<!DOCTYPE html>
<html class="user nottouch small-toolbar" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" lang="en"><head><!-- META START --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><title>ПОЛЕЗНАЯ ГРУППА — Темы | OK.RU</title><meta http-equiv="Cache-Control" content="no-cache"></meta><meta http-equiv="Pragma" content="no-cache"></meta><meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT"></meta><meta name="referrer" content="origin"></meta><meta name="viewport" content="width=1024"></meta><meta name="skype_toolbar" content="skype_toolbar_parser_compatible"></meta><meta name="title" content="ПОЛЕЗНАЯ ГРУППА — Темы | OK.RU"></meta><meta name="description" content="Темы группы ПОЛЕЗНАЯ ГРУППА в Одноклассниках"></meta><meta name="keywords" content="опросы"></meta><link rel="canonical" href="https://ok.ru/group58290443649078/topics"></link><link rel="alternate" href="android-app://ru.ok.android/odnoklassniki/ok.ru/group/58290443649078"></link><link media="only screen and (max-width: 640px)" rel="alternate" href="https://m.ok.ru/group58290443649078/topics"></link><link rel="image_src" href="https://i.mycdn.me/i?r=AzGBqNaF5OQp2lMpnhRx4DEFp-8_Bp5qTXW8Xqc_PeiFtNXBfbTHrskr2Qr1yf1DDdA"></link><meta property="og:title" content="ПОЛЕЗНАЯ ГРУППА — Темы | OK.RU"></meta><meta property="og:description" content="Темы группы ПОЛЕЗНАЯ ГРУППА в Одноклассниках"></meta><meta property="og:url" content="https://ok.ru/group58290443649078/topics"></meta><meta property="og:site_name" content="OK.RU"></meta><meta property="og:type" content="organization"></meta><meta property="og:image" content="http://i.mycdn.me/i?r=AzGBqNaF5OQp2lMpnhRx4DEFp-8_Bp5qTXW8Xqc_PeiFtNXBfbTHrskr2Qr1yf1DDdA"></meta><meta property="og:image:url" content="http://i.mycdn.me/i?r=AzGBqNaF5OQp2lMpnhRx4DEFp-8_Bp5qTXW8Xqc_PeiFtNXBfbTHrskr2Qr1yf1DDdA"></meta><meta property="og:image:secure_url" content="https://i.mycdn.me/i?r=AzGBqNaF5OQp2lMpnhRx4DEFp-8_Bp5qTXW8Xqc_PeiFtNXBfbTHrskr2Qr1yf1DDdA"></meta><!-- META END --><script>try { top.location.toString(); if (top != self) { throw new Error(''); } } catch (e) { top.location = location; }</script><script>if(navigator.sendBeacon){ var data = "a=" +JSON.stringify({ startupData: { headBeacon:1 } }); var headers = { type: 'application/x-www-form-urlencoded' }; var blob = new Blob([data], headers); navigator.sendBeacon('/gwtlog', blob); }</script><script>var swPath = "/app.js";</script><script>if ('serviceWorker' in navigator) { window.addEventListener('load', function(){ navigator.serviceWorker.register(swPath); }); }</script><style type="text/css">.hookData { display: none; position: absolute; left: -9999px; }</style><script type="text/javascript">var OK = OK || {}; OK.startupData = OK.startupData || {}; OK.startupData['okHeadStart'] = window.performance.now();</script>
<link href="/res/css/prod/core/ncore.49012e04.css" type="text/css" rel="stylesheet" id="lightCoreCss">
<link href="/res/css/prod/main/nmain.0b333358.css" type="text/css" rel="stylesheet" id="lightMainCss">
<link href="/res/css/prod/main/nb.c6f66cd4.css" type="text/css" rel="stylesheet" id="nbCss">
<link href="/res/css/prod/main/nmain_postponed.b625150d.css" type="text/css" rel="stylesheet">
<link href="/res/css/prod/core/ncore_postponed.5e997409.css" type="text/css" rel="stylesheet">
<link href="//i.mycdn.me" rel="preconnect" crossorigin>
<link href="//dp.mycdn.me" rel="preconnect" crossorigin>
<link href="//pimg.mycdn.me" rel="preconnect" crossorigin>
<link href="//st.mycdn.me" rel="preconnect" crossorigin>
<link href="/res/css/prod/layout.2a21f96d.css" type="text/css" rel="stylesheet">
<link id="favicon" rel="shortcut icon" href="/favicon.ico?v3" type="image/x-icon">
<link rel="mask-icon" href="/favicon_pinned.svg" color="e27e35"></link><script type="text/javascript">OK.startupData['odklCssGo'] = window.performance.now() - OK.startupData['okHeadStart'];</script><script type="text/javascript">var pageCtx={0:0,regJsSrc:"res/js/scriptReg_42f2c12f.js",giftsJsSrc:"res/js/scriptGifts_d509ba79.js",nativeHooksSrc:"res/js/nativeHooks_6cca5bd2.js",textareaJsSrc:"res/js/textarea/textarea_20c5048c.js",photoUploaderJsSrc:"res/js/photoUploader_8c56b5c4.js",bottomJsSrc:"res/js/scriptBottom_677a2616.js",photoLayerJsSrc:"res/js/photoLayer_5c8ef47e.js",promoAppJsSrc:"res/js/scriptPromoApp_e63a7c15.js",appEditJsSrc:"res/js/scriptAppEditForm_eb6eeac3.js",cdnNodeSrc:"//st.mycdn.me/static/cdn/cdn.js?timestamp=1581216857648",gwtHash:"f7f0aec1T1580992264038",isAnonym:true,path:"/group58290443649078/topics",state:"st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off",staticResourceUrl:"/",youlaApps:"youla,youla_test,sport2018,youla_stage,pandao,masters,get-ok-back-in-games"};</script>
<script src="/res/js/lib/require-2.1.11_8385740f.js"></script><script src="/res/js/classic_d580a8c8.js"></script><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
</head><body class="h-mod" data-cdn="true" data-module="LogClicks" data-uic="true"><div class="h-mod" data-module="css-loader" data-url="/res/css/prod/smiles.c6829d8b.css"></div><div id="__mf_stub" style="display:none;"></div><div id="__h5hOnly" style="display:none;"></div><div id="_html5audioTest" style="display:none;"></div><div id="__gwt__hd" style="display:none;"></div><div id="hook_Block_Require" class="hookBlock"><script>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</script><script>requirejs.onError = function handleRequireError(eo) { 'use strict'; if (OK.fn.isDebug()) { console.error(eo); } /** * @param {Error} err */ function parse(err) { var /** @type {string} */ s = '\n', /** @type {RegExp} */ re = /(^|@)\S+\:\d+/, /* FIREFOX/SAFARI */ /** @type {RegExp} */ alt = /\s+at .*(\S+\:\d+|\(native\))/, /* CHROME/IE */ /** @type {string} */ res; if (err.stack.match(alt)) { /* Use alt */ re = alt; } res = err.stack .split(s) .filter(function (line) { return !!line.match(re); }) .join(s); return err + s + res; } var /** @type {Object} */ err = eo.originalError || eo, /** @type {Object} */ r = requirejs.s.contexts._, /** @type {string} */ clob = '', /** @type {string} */ info = '', /** @type {object} */ context = '', /** @type {string[]} */ deps = []; if (eo.requireMap) { context = r.registry[eo.requireMap.id]; deps = context.depMaps.map(function (item) { return item.id; }); info = (context.factory.name || 'anonymous') + ',[' + deps + ']'; /* Function code */ clob = 'Executing ' + context.factory + '\n'; } else { info = eo.requireType + ',[' + eo.requireModules + ']'; } if (err.stack) { clob += parse(err); } else { clob += err + '\n@' + info; } OK.logger.clob('rjs', clob, info, err.name); };</script></div><div id="hook_Block_BodySwitcher" class="hookBlock"><div id="hook_Block_UtilBlock" class="hookBlock"><img id="__odkl_aid" class="hookData" src="about:blank" alt=""></div><div class="hookData"><div id="hook_Cfg_GwtLoggerCfg"><!--{"gwtLogAggregatePeriod":15000,"gUO":["error","msg.typing"],"isGwtLogEnabled":true,"isBeaconEnabled":false,"gwtLogOperationsDisabled":[],"isGwtLogStackTraceNum":0,"gwtClobOperations":["musicclob.error","messagesLayer","phoneValidationError","error","clob","music"],"gwtRawOperations":["photo.gif"],"gSTO":["BannerProxy"],"isGwtLogClobEnabled":true,"gwtLogOperations":["messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp"]}--></div><div id="hook_Cfg_NavigationProgressCfg"><!--{}--></div></div><div id="topPanel" class="topPanel"><div id="hook_Block_Header" class="hookBlock"><div class="toolbar __anonym"><div class="toolbar_decor"><div class="toolbar_c"><a class="toolbar_logo" id="nohook_logo_link" href="/dk?st.cmd=anonymMain"><div class="toolbar_logo_img"></div></a><div class="toolbar_ac"><div class="toolbar_ac-links"><a href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=PopLayerChooseNewLanguage" class="h-mod toolbar_ac-links-item wl" data-module="Link"><span class="tico "><i class="tico_img ic ic_language-w"></i>English</span></a><a href="/help?st.cmd=helpFaq&amp;st.origin=TA" class="toolbar_ac-links-item wl">Help</a></div></div><div id="scrollTest"><div style="overflow-y: scroll;" id="sc"><div id="sch"></div></div></div><script>OK.scrollBar();</script></div></div></div></div><div class="h-mod" data-module="gdprCmp" data-cmp-id="607"></div></div><div id="hook_Block_MainContainer" class="hookBlock"><div id="hook_Block_UpdateScriptMessage" class="hookBlock"><script>function scriptsReload() { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "/gwtlog", true); xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded"); xhttp.send('a=' + JSON.stringify({ oldscripts: { reload:1 } })); xhttp.onload = function() { window.location.reload(); }; }</script></div><div id="hook_Block_OkLiveHeader" class="hookBlock"></div><div id="mainContainer"><div id="hook_Block_MainContentWrapper" class="hookBlock"><div class="ft-push"><div id="fourthColumnWrapper"><div id="hook_Block_AnonymRightColumnAd" class="hookBlock"><div class="banner-layout-container banner-sticky-container __hidden"><div class="h-mod" data-module="banners/BannerClickLog" data-place="rbext.4246_20"><div data-site-zone="20" data-pass-height="true" data-right-visibility-min-width="1274" data-sticky-banner="true" data-json-params="" class="h-mod banner-controller" data-module="banners/BannerController"><ins data-ad-slot="4246" data-ad-client="ad-4246" data-ad-query="" style="" class="mrg-tag"></ins></div></div></div></div></div><div id="hook_Block_HeadCssCustom" class="hookBlock"><style type="text/css">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</style></div><div class="mainContent_w"><div id="hook_Block_MainContent" class="hookBlock"><div id="mainContent" class="wide-profile small-widgets mainContentDoubleColumn gm-cl-aft"><div id="hook_Block_ProLink" class="hookBlock"></div><div id="mainTopContentRow" class="mainTopContentRow"><div class="compact-profile"><div class="compact-profile_img"><a href="/group58290443649078"><img class="" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" alt="ПОЛЕЗНАЯ ГРУППА" width="24" height="24"></a><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="4099318414" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=58290443649078&amp;st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off"></div></div><a href="/group58290443649078" class="compact-profile_a ellip-i">ПОЛЕЗНАЯ ГРУППА</a><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="4099318415" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=58290443649078&amp;st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off"></div></div><div id="hook_Block_MiddleColumnTopCard_MenuAltGroup" class="hookBlock inlineBlock vaMid"><div class="mctc_navMenu __groups"><a class="mctc_navMenuSec " href="/group58290443649078" data-l="aid,NavMenu_AltGroup_Main">News Feed</a><a class="mctc_navMenuSec  mctc_navMenuActiveSec" href="/group58290443649078/topics" data-l="aid,NavMenu_AltGroup_Forum">Topics&nbsp;<span class="navMenuCount">15&nbsp;619</span></a><a class="mctc_navMenuSec " href="/group58290443649078/photos" data-l="aid,NavMenu_AltGroup_Albums">Photos&nbsp;<span class="navMenuCount">31&nbsp;803</span></a><a class="mctc_navMenuSec " href="/group58290443649078/video" data-l="aid,NavMenu_AltGroup_Video">Videos&nbsp;<span class="navMenuCount">351</span></a><a class="mctc_navMenuSec " href="/group58290443649078/members" data-l="aid,NavMenu_AltGroup_Members">Participants&nbsp;<span class="navMenuCount" id="groupMembersCntEl">640&nbsp;799</span></a></div></div></div><div id="mainContentContentColumn"><div id="hook_Block_ContentColumnContainer" class="hookBlock"><div id="hook_Block_MiddleColumn" class="hookBlock"><div id="hook_Block_PchelaExecutorPanelBlock" class="hookBlock"></div><div id="middleColumn"><div id="hook_Block_AltGroupAnonymTopics" class="hookBlock"><div id="hook_Block_AltGroupPinnedTopics" class="hookBlock"></div><div id="hook_Block_AltGroupForumNewRB" class="hookBlock"><div class="group-feed"><div class="portlet" id="listBlockPanelAltGroupForumNewRB"><div class="portlet_b"><div data-delimiter="5" data-max="5" data-block="AltGroupForumNewRB" data-params="" data-dynamic="" data-page="1" data-updateParams="false" class="loader-container h-mod" data-url="/dk?cmd=AltGroupForumNewRB&amp;st.gid=58290443649078&amp;st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off" data-module="Loader" data-last-element="0,0,-119,107,-88,-21,56,54" data-manualPagesCount="10" data-tsd="true"><div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_label">Promo</div><div class="feed_date">added today at 05:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151099262122038"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151099262122038" data-l="location,WIDE_GROUP_FORUM,ti,151099262122038,textLink,groupPromoLink,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">БОЛЬШЕ НИКАКИХ ВЕРЁВОК И РАДИАТОРОВ!
<img class="emoji emoji_1f4a5" src="//st.mycdn.me/res/i/t.gif" alt="💥" /> Теперь есть МЕГА-сушилка для белья «Так удобно» <img class="emoji emoji_27a1" src="//st.mycdn.me/res/i/t.gif" alt="➡" /> <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=1kil6RshqrXe4uYYPFebZvj4KnwV81-bv14hko9-dHM&amp;st.link=http%3A%2F%2Fprobloggroup.ru%2Fr%2FKayhO9D%2Fs&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151099262122038" target="_blank">http://probloggroup.ru/r/KayhO9D/s</a>
<img class="emoji emoji_1f446" src="//st.mycdn.me/res/i/t.gif" alt="👆" /> МЕГА компактная
<img class="emoji emoji_1f446" src="//st.mycdn.me/res/i/t.gif" alt="👆" /> МЕГА легкая
<img class="emoji emoji_1f446" src="//st.mycdn.me/res/i/t.gif" alt="👆" /> МЕГА выносливая
<img class="emoji emoji_2795" src="//st.mycdn.me/res/i/t.gif" alt="➕" /> Прочная и устойчивая конструкция из нержавеющей стали передвигается даже в загруженном виде, а места хватит для 3 полных загрузок стиральной машины!!!
<img class="emoji emoji_2754" src="//st.mycdn.me/res/i/t.gif" alt="❔" /> Как часто и вы сталкивались с подобным: &quot;Меня всегда бесило, что сушилка для белья занимает очень много места в квартире. А если она маленькая, то развешивать пост<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099262122038&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151099262122038" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099262122038&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151099262122038" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 56.569344%;" class="collage_w"><div class="collage __responsive __single  __size-full"><div class="collage_inner"><div style="width: 100.0%; height: 100.0%;" data-l="ti,892223992886,gA,IMAGE,t,collage" class="collage_i js-gifPlay soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099262122038&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1129204231&#39;);" href="/group58290443649078/topic/151099262122038" class=""><div class="collage_cnt image-hover"><div data-mp4Src="//sp.mycdn.me/image?id=887195530550&amp;t=45&amp;plc=WEB&amp;tkn=*UkHMaCmNL4tpqumgA7E1aRMNXDc" data-location="feed" data-height="" data-width="" data-module="Gif" data-autoplay="true" data-groupPhoto="true" data-imageSrc="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rkg2KKXHKKrqEwT6yqozOQsKaKTM5SRkZCeTgDn6uOyic" data-photoId="892223992886" data-gifSrc="//sp.mycdn.me/image?id=887195530550&amp;t=44&amp;plc=WEB&amp;tkn=*HrCg43b-brIW1f3JiOudXy8DT48" data-style="" data-playOnParent="true" data-nostop="false" data-volume="0" class="gif ovr-menu_soh h-mod js-gif"><div class="gif_hld"><div class="gif_cnt"><img src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rkg2KKXHKKrqEwT6yqozOQsKaKTM5SRkZCeTgDn6uOyic" style="" class="gif_preview js-content_image"></div></div><div class="gif_ic"></div><div class="gif_loading"></div></div></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div></div><div class="feed_f"><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover __locked"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151099262122038" href="/discussions/1/58290443649078/151099262122038" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_off_16 widget_ico" viewBox="0 0 16 16">
<path d="M14.254 3.882C14.736 4.587 15 5.43 15 6.3v2.4a4.3 4.3 0 0 1-4.3 4.3H8.46c-.919 1.697-2.416 2.518-3.567 2.915-.705.243-1.005-.062-.828-.712.121-.444.244-.944.344-1.476l9.845-9.845zM10.8 2.004L12.293.51a1 1 0 0 1 1.415 1.415L1.775 13.858a1 1 0 0 1-1.412 0l-.002-.001a1 1 0 0 1 0-1.413l1.36-1.36A4.299 4.299 0 0 1 1 8.7V6.3A4.3 4.3 0 0 1 5.3 2h5.4l.101.004z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318419"><div class="widget  __disabled __compact"><button data-id1="151099262122038" data-id2="0" data-type="RESHARE" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318419-sc" data-blockid="4099318420" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318419&amp;st.refId2=0&amp;st.refId1=151099262122038&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318421"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151099262122038:0" data-id1="151099262122038" data-type="GROUP_HEADER" data-owner="zF4y8uo2htaMek1Q0BtYrvq2eeZoIo8cPxkAoVgAadA" data-req="{&quot;bid&quot;:&quot;4099318421&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></span></div></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 04:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151099177580598"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151099177580598" data-l="ti,151099177580598,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Вот 9 продуктов долголетия, доступных каждому.<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099177580598&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151099177580598" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099177580598&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151099177580598" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 93.659424%; height: 100.0%;" data-l="ti,892154536758,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099177580598&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1198660359&#39;);" href="/group58290443649078/topic/151099177580598" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkGlHV75nhAoZrDtP7gNL5rKaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151099177580598" data-l="ti,151099177580598,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">
<img class="emoji emoji_2714" src="//st.mycdn.me/res/i/t.gif" alt="✔" /> МАЛИНА в борьбе с диабетом. В ягоде содержится растительный пигмент, поддерживающий выработку инсулина и контролирующий уровень сахара в крови.
<img class="emoji emoji_2714" src="//st.mycdn.me/res/i/t.gif" alt="✔" /> ЗЕЛЕНЫЙ ЧАЙ. Одна чашка в день в два раза снижает риск заболевания раком кишечника. Антиоксиданты подавляют развитие раковых клеток.
<img class="emoji emoji_2714" src="//st.mycdn.me/res/i/t.gif" alt="✔" /> МОРКОВЬ. У людей, потребляющих большое количество каротина (пигменты, содержащиеся в морковке), в 6 раз меньше вероятность развития рака кожи.
<img class="emoji emoji_2714" src="//st.mycdn.me/res/i/t.gif" alt="✔" /> ЦЕЛЬНОЕ ЗЕРНО. Женщины, получающие не менее 30 г цельного зерна в де<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099177580598&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151099177580598" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099177580598&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151099177580598" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151099177580598" href="/discussions/1/58290443649078/151099177580598" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318428"><div class="widget  __disabled __compact"><button data-id1="151099177580598" data-id2="0" data-type="RESHARE" data-count="8" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">8</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318428-sc" data-blockid="4099318429" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318428&amp;st.refId2=0&amp;st.refId1=151099177580598&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318430"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151099177580598:0" data-id1="151099177580598" data-type="GROUP_HEADER" data-count="26" data-owner="DZUL6G2L2cu037fNnnTntr1ONRsg3DSp1LRjMeM4B_A" data-req="{&quot;bid&quot;:&quot;4099318430&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">26</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318431" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099177580598&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318432" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099177580598&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 02:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151099059812406"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151099059812406" data-l="ti,151099059812406,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Лекарство от рака. Сохраните себе!
<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099059812406&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151099059812406" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099059812406&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151099059812406" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 55.97826%; height: 100.0%;" data-l="ti,892154510902,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099059812406&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1198686215&#39;);" href="/group58290443649078/topic/151099059812406" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkLLn5KwDdpS3snyMB3B7Wg6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text __full" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151099059812406" data-l="ti,151099059812406,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">
ПЕРЕД ПРИМЕНЕНИЕМ ЛЮБОГО ПРЕПАРАТА, СРЕДСТВА ИЛИ МЕТОДА ЛЕЧЕНИЯ, ОБЯЗАТЕЛЬНО КОНСУЛЬТИРУЙТЕСЬ С ЛЕЧАЩИМ ВРАЧОМ!<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099059812406&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151099059812406" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151099059812406&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151099059812406" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4099318439" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-4" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4" id="4099318440_4" class="card-list-sm_i react-widget-20 __wow"><div data-show="500" data-nocache="1" data-holder="4099318440_4" data-hideOnClick="1" data-blockid="4099318441" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4" id="4099318440_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4099318440_0" data-hideOnClick="1" data-blockid="4099318442" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="82" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">82 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4099318443" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4099318439&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151099059812406:0"></div></div></div><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151099059812406" href="/discussions/1/58290443649078/151099059812406" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">1</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318444"><div class="widget  __disabled __compact"><button data-id1="151099059812406" data-id2="0" data-type="RESHARE" data-count="17" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">17</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318444-sc" data-blockid="4099318445" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318444&amp;st.refId2=0&amp;st.refId1=151099059812406&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318446"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151099059812406:0" data-id1="151099059812406" data-type="GROUP_HEADER" data-count="82" data-owner="DZUL6G2L2cu037fNnnTnttgcs-FR4heu0FQoK8y4q0U" data-req="{&quot;bid&quot;:&quot;4099318446&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">82</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318447" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318448" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151099059812406&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 00:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151098835875894"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151098835875894" data-l="ti,151098835875894,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">БЫСТРАЯ ПИЦЦА НА СКОВОРОДЕ<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098835875894&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151098835875894" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098835875894&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151098835875894" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 65.69343%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 65.94203%; height: 100.0%;" data-l="ti,892113774134,gA,IMAGE,t,collage" class="collage_i js-gifPlay soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098835875894&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1239422983&#39;);" href="/group58290443649078/topic/151098835875894" class=""><div class="collage_cnt image-hover"><div data-mp4Src="//sp.mycdn.me/image?id=892113774134&amp;t=45&amp;plc=WEB&amp;tkn=*PLhoNsBTJ7eupItmZvtGVJFbAos" data-location="feed" data-height="" data-width="" data-module="Gif" data-autoplay="true" data-groupPhoto="true" data-imageSrc="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkkGc4cgkm_MFTuUO6ptP8DaaKTM5SRkZCeTgDn6uOyic" data-photoId="892113774134" data-gifSrc="//sp.mycdn.me/image?id=892113774134&amp;t=44&amp;plc=WEB&amp;tkn=*48eviusEmrP8bTPblFv1sPttO8w" data-style="" data-playOnParent="true" data-nostop="false" data-volume="0" class="gif ovr-menu_soh h-mod js-gif"><div class="gif_hld"><div class="gif_cnt"><img src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkkGc4cgkm_MFTuUO6ptP8DaaKTM5SRkZCeTgDn6uOyic" style="" class="gif_preview js-content_image"></div></div><div class="gif_ic"></div><div class="gif_loading"></div></div></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text __full" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151098835875894" data-l="ti,151098835875894,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Лeнивaя пиццa - лeгко и быстpo <img class="emoji emoji_1f60d" src="//st.mycdn.me/res/i/t.gif" alt="😍" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098835875894&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151098835875894" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098835875894&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151098835875894" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4099318455" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-4" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4" id="4099318456_4" class="card-list-sm_i react-widget-20 __wow"><div data-show="500" data-nocache="1" data-holder="4099318456_4" data-hideOnClick="1" data-blockid="4099318457" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-3" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4" id="4099318456_3" class="card-list-sm_i react-widget-20 __heart"><div data-show="500" data-nocache="1" data-holder="4099318456_3" data-hideOnClick="1" data-blockid="4099318458" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4" id="4099318456_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4099318456_0" data-hideOnClick="1" data-blockid="4099318459" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="227" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">227 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4099318460" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4099318455&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151098835875894:0"></div></div></div><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151098835875894" href="/discussions/1/58290443649078/151098835875894" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">4</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318461"><div class="widget  __disabled __compact"><button data-id1="151098835875894" data-id2="0" data-type="RESHARE" data-count="46" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">46</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318461-sc" data-blockid="4099318462" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318461&amp;st.refId2=0&amp;st.refId1=151098835875894&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318463"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151098835875894:0" data-id1="151098835875894" data-type="GROUP_HEADER" data-count="227" data-owner="DZUL6G2L2cu037fNnnTntmI0gvPA8eI7_EBLEvM2S3E" data-req="{&quot;bid&quot;:&quot;4099318463&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">227</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318464" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318465" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098835875894&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added yesterday at 22:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151098350450742"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151098350450742" data-l="ti,151098350450742,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Oчeнь cильный cтиx!<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098350450742&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151098350450742" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098350450742&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151098350450742" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 75.18116%; height: 100.0%;" data-l="ti,892113739830,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098350450742&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1239457287&#39;);" href="/group58290443649078/topic/151098350450742" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk5JvTAaRwC_TxWHOzZbhyHaaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text __full" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151098350450742" data-l="ti,151098350450742,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source=""><img class="emoji emoji_2b07" src="//st.mycdn.me/res/i/t.gif" alt="⬇" /> <img class="emoji emoji_2b07" src="//st.mycdn.me/res/i/t.gif" alt="⬇" /> <img class="emoji emoji_2b07" src="//st.mycdn.me/res/i/t.gif" alt="⬇" />   <a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098350450742&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151098350450742" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151098350450742&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151098350450742" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4099318472" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-102" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=102&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4" id="4099318473_102" class="card-list-sm_i react-widget-20 __super_sorrow"><div data-show="500" data-nocache="1" data-holder="4099318473_102" data-hideOnClick="1" data-blockid="4099318474" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=102&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-2" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=2&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4" id="4099318473_2" class="card-list-sm_i react-widget-20 __sorrow"><div data-show="500" data-nocache="1" data-holder="4099318473_2" data-hideOnClick="1" data-blockid="4099318475" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=2&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4" id="4099318473_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4099318473_0" data-hideOnClick="1" data-blockid="4099318476" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="627" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">627 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4099318477" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4099318472&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151098350450742:0"></div></div></div><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151098350450742" href="/discussions/1/58290443649078/151098350450742" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">10</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318478"><div class="widget  __disabled __compact"><button data-id1="151098350450742" data-id2="0" data-type="RESHARE" data-count="127" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">127</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318478-sc" data-blockid="4099318479" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318478&amp;st.refId2=0&amp;st.refId1=151098350450742&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318480"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151098350450742:0" data-id1="151098350450742" data-type="GROUP_HEADER" data-count="627" data-owner="DZUL6G2L2cu037fNnnTnthwoC3GaFLUEg4UXV-7YHVA" data-req="{&quot;bid&quot;:&quot;4099318480&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">627</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318481" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318482" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151098350450742&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added yesterday at 20:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151097542588470"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151097542588470" data-l="ti,151097542588470,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Важные праздники 2020 года <a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151097542588470&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151097542588470" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151097542588470&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151097542588470" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 62.31884%; height: 100.0%;" data-l="ti,892113554230,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151097542588470&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1239642887&#39;);" href="/group58290443649078/topic/151097542588470" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkWKkWBO-FmUkdGfD7Yds9VaaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text __full" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151097542588470" data-l="ti,151097542588470,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Сохрани себе<img class="emoji emoji_1f4cc" src="//st.mycdn.me/res/i/t.gif" alt="📌" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151097542588470&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151097542588470" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151097542588470&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151097542588470" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4099318489" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-100" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=100&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4" id="4099318490_100" class="card-list-sm_i react-widget-20 __super_like"><div data-show="500" data-nocache="1" data-holder="4099318490_100" data-hideOnClick="1" data-blockid="4099318491" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=100&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4" id="4099318490_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4099318490_0" data-hideOnClick="1" data-blockid="4099318492" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="584" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">584 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4099318493" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4099318489&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151097542588470:0"></div></div></div><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151097542588470" href="/discussions/1/58290443649078/151097542588470" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">8</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318494"><div class="widget  __disabled __compact"><button data-id1="151097542588470" data-id2="0" data-type="RESHARE" data-count="162" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">162</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318494-sc" data-blockid="4099318495" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318494&amp;st.refId2=0&amp;st.refId1=151097542588470&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318496"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151097542588470:0" data-id1="151097542588470" data-type="GROUP_HEADER" data-count="584" data-owner="DZUL6G2L2cu037fNnnTntsqTieK4EjNJB6j2JbW2AcE" data-req="{&quot;bid&quot;:&quot;4099318496&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">584</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318497" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318498" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151097542588470&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added yesterday at 18:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151096710674486"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151096710674486" data-l="ti,151096710674486,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Каcторовоe мaсло для волоc.<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096710674486&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151096710674486" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096710674486&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151096710674486" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 42.572464%; height: 100.0%;" data-l="ti,892113477686,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096710674486&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1239719431&#39;);" href="/group58290443649078/topic/151096710674486" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkyGSsihxABC_0VLV0eh7xuKaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151096710674486" data-l="ti,151096710674486,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">
1. Налейте в лaдони немного масла, разотритe и cмажьтe ĸaсторовым маслом волосы. Тaĸой способ достaточно применять один pаз в неделю, и yжe чеpез месяц вы будeтe приятно удивлeны тeм, ĸaĸ шикаpно выглядят ваши волосы.
2. Mаска для волос c каcтoрoвым маcлом и кефиром.
Чaшку с кeфиpом постaвьте в тарелĸу с гoрячей водой, и ĸогдa oн станет теплым, ĸапните тудa 5 капeль каcторового мaслa и получeнный сoстав вoтрите в волосы и ĸожу гoлoвы. Усильте дeйствиe полиэтиленовой шaпочкой, сверхy обмотайтe <a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096710674486&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151096710674486" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096710674486&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151096710674486" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4099318505" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-3" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4" id="4099318506_3" class="card-list-sm_i react-widget-20 __heart"><div data-show="500" data-nocache="1" data-holder="4099318506_3" data-hideOnClick="1" data-blockid="4099318507" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4" id="4099318506_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4099318506_0" data-hideOnClick="1" data-blockid="4099318508" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="470" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">470 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4099318509" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4099318505&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151096710674486:0"></div></div></div><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151096710674486" href="/discussions/1/58290443649078/151096710674486" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">8</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318510"><div class="widget  __disabled __compact"><button data-id1="151096710674486" data-id2="0" data-type="RESHARE" data-count="121" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">121</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318510-sc" data-blockid="4099318511" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318510&amp;st.refId2=0&amp;st.refId1=151096710674486&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318512"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151096710674486:0" data-id1="151096710674486" data-type="GROUP_HEADER" data-count="470" data-owner="DZUL6G2L2cu037fNnnTntsuF_MUpn6BZiZokpCVanas" data-req="{&quot;bid&quot;:&quot;4099318512&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">470</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318513" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318514" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096710674486&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_label">Promo</div><div class="feed_date">added yesterday at 17:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151096383584310"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 75.18116%; height: 100.0%;" data-l="ti,892172870454,gA,IMAGE,t,collage" class="collage_i js-gifPlay soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096383584310&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1180326663&#39;);" href="/group58290443649078/topic/151096383584310" class=""><div class="collage_cnt image-hover"><div data-mp4Src="//sp.mycdn.me/image?id=891539680054&amp;t=45&amp;plc=WEB&amp;tkn=*9rQiKSusO-Bqs_HfovY8P4tEzg8" data-location="feed" data-height="" data-width="" data-module="Gif" data-autoplay="true" data-groupPhoto="true" data-imageSrc="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkZWr0M0SCsjB5Ynp8b1RsPqaKTM5SRkZCeTgDn6uOyic" data-photoId="892172870454" data-gifSrc="//sp.mycdn.me/image?id=891539680054&amp;t=44&amp;plc=WEB&amp;tkn=*BtfxmbnDO7ViE4TX4x1uc0oBe_s" data-style="" data-playOnParent="true" data-nostop="false" data-volume="0" class="gif ovr-menu_soh h-mod js-gif"><div class="gif_hld"><div class="gif_cnt"><img src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkZWr0M0SCsjB5Ynp8b1RsPqaKTM5SRkZCeTgDn6uOyic" style="" class="gif_preview js-content_image"></div></div><div class="gif_ic"></div><div class="gif_loading"></div></div></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151096383584310" data-l="location,WIDE_GROUP_FORUM,ti,151096383584310,textLink,groupPromoLink,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Подарите себе идеальную улыбку!
Заказать<img class="emoji emoji_1f449" src="//st.mycdn.me/res/i/t.gif" alt="👉" />🏻 <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=_AU5hN0R7XGCruA0qZ9MGHiIAyML1SjyMS1nkyGG8Q8&amp;st.link=http%3A%2F%2Fclickpzk.com%2FxLmg&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151096383584310" target="_blank">http://clickpzk.com/xLmg</a>
🦋 Маскируют неровные зубы или большие промежутки между зубами
🦋 Скрывают отсутствие одного или несколько зубов, сколотые зубы
🦋 Помогают скрыть потемневшие или утратившие былую белизну зубы<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096383584310&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;1&#39;);" href="/group58290443649078/topic/151096383584310" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096383584310&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;1&#39;);" href="/group58290443649078/topic/151096383584310" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover __locked"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151096383584310" href="/discussions/1/58290443649078/151096383584310" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_off_16 widget_ico" viewBox="0 0 16 16">
<path d="M14.254 3.882C14.736 4.587 15 5.43 15 6.3v2.4a4.3 4.3 0 0 1-4.3 4.3H8.46c-.919 1.697-2.416 2.518-3.567 2.915-.705.243-1.005-.062-.828-.712.121-.444.244-.944.344-1.476l9.845-9.845zM10.8 2.004L12.293.51a1 1 0 0 1 1.415 1.415L1.775 13.858a1 1 0 0 1-1.412 0l-.002-.001a1 1 0 0 1 0-1.413l1.36-1.36A4.299 4.299 0 0 1 1 8.7V6.3A4.3 4.3 0 0 1 5.3 2h5.4l.101.004z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318519"><div class="widget  __disabled __compact"><button data-id1="151096383584310" data-id2="0" data-type="RESHARE" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318519-sc" data-blockid="4099318520" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318519&amp;st.refId2=0&amp;st.refId1=151096383584310&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318521"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151096383584310:0" data-id1="151096383584310" data-type="GROUP_HEADER" data-count="2" data-owner="zF4y8uo2htaMek1Q0BtYroBScJZKPJjA0LWbVKhFDdQ" data-req="{&quot;bid&quot;:&quot;4099318521&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">2</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318522" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096383584310&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318523" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096383584310&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added yesterday at 16:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151096068421686"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151096068421686" data-l="ti,151096068421686,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Супер маска против выпадения волос <img class="emoji emoji_1f44f" src="//st.mycdn.me/res/i/t.gif" alt="👏" />🏻! <a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096068421686&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151096068421686" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096068421686&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151096068421686" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 75.0%;" class="collage_w"><div class="collage __responsive __single "><div class="collage_inner"><div style="width: 64.67391%; height: 100.0%;" data-l="ti,892113407798,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096068421686&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1239789319&#39;);" href="/group58290443649078/topic/151096068421686" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkTfboB0f6o3pXlzOjloA0W6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text __full" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151096068421686" data-l="ti,151096068421686,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Спасибо за ваши <img class="emoji emoji_2764" src="//st.mycdn.me/res/i/t.gif" alt="❤" /><img class="emoji emoji_2764" src="//st.mycdn.me/res/i/t.gif" alt="❤" /><img class="emoji emoji_2764" src="//st.mycdn.me/res/i/t.gif" alt="❤" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096068421686&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151096068421686" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151096068421686&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151096068421686" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151096068421686" href="/discussions/1/58290443649078/151096068421686" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">8</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318530"><div class="widget  __disabled __compact"><button data-id1="151096068421686" data-id2="0" data-type="RESHARE" data-count="177" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">177</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318530-sc" data-blockid="4099318531" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318530&amp;st.refId2=0&amp;st.refId1=151096068421686&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318532"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151096068421686:0" data-id1="151096068421686" data-type="GROUP_HEADER" data-count="752" data-owner="DZUL6G2L2cu037fNnnTntkbT6ngW4OEnsPqPxPEBm74" data-req="{&quot;bid&quot;:&quot;4099318532&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">752</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318533" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096068421686&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318534" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151096068421686&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,58290443649078" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRjbTig2bT2yVrbXOpdxNpww" class="feed_ava_img"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/group58290443649078?st._aid=GroupTopicLayer_VisitProfile" class="o">ПОЛЕЗНАЯ ГРУППА</a></span></div><span class="feed_places"></span><div><div class="feed_date">added yesterday at 14:05</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151095488493622"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151095488493622" data-l="ti,151095488493622,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Негативные мысли формируют негативные чувства<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151095488493622&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151095488493622" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151095488493622&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/group58290443649078/topic/151095488493622" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div style="max-width: 548px;padding-bottom: 71.350365%;" class="collage_w"><div class="collage __responsive __single  __size-full"><div class="collage_inner"><div style="width: 100.0%; height: 100.0%;" data-l="ti,892113349942,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151095488493622&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;-1239847175&#39;);" href="/group58290443649078/topic/151095488493622" class=""><div class="collage_cnt image-hover"><img loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk2MykpV7lzw_2han-z67Dy6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151095488493622" data-l="ti,151095488493622,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">
Чувства выражаются через эмоции. Длительное нахождение в состоянии не радостных эмоций создаёт в теле перенапряжение и, как следствие – болезнь.
В таблице на фото представлена информация к размышлению – к чему могут привести негативные эмоции и чувства.<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151095488493622&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151095488493622" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151095488493622&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/group58290443649078/topic/151095488493622" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4099318541" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-4" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4" id="4099318542_4" class="card-list-sm_i react-widget-20 __wow"><div data-show="500" data-nocache="1" data-holder="4099318542_4" data-hideOnClick="1" data-blockid="4099318543" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4" id="4099318542_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4099318542_0" data-hideOnClick="1" data-blockid="4099318544" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="137" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=58290443649078&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">137 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4099318545" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4099318541&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151095488493622:0"></div></div></div><ul class="widget-list" data-force-draw-active="true"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151095488493622" href="/discussions/1/58290443649078/151095488493622" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">5</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4099318546"><div class="widget  __disabled __compact"><button data-id1="151095488493622" data-id2="0" data-type="RESHARE" data-count="58" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">58</span></button></div></div><div data-nocache="1" data-inplace="1" id="4099318546-sc" data-blockid="4099318547" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4099318546&amp;st.refId2=0&amp;st.refId1=151095488493622&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_4099318548"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151095488493622:0" data-id1="151095488493622" data-type="GROUP_HEADER" data-count="137" data-owner="DZUL6G2L2cu037fNnnTntumhegyhn1h4BNzDbOitGHU" data-req="{&quot;bid&quot;:&quot;4099318548&quot;}"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">137</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318549" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4099318550" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151095488493622&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div></div><div class="loader-controls loader-controls-bottom"><div class="link-show-more_loading"><span class="fetching-hor"><span class="fetching-hor_i"></span>loading...</span></div><a id="nohook_4099318552" class="js-show-more link-show-more" data-show-more="link-show-more" href="#">Show more</a></div></div></div></div></div></div></div></div></div></div></div><div id="mainContentLeftColumn"><div id="hook_Block_LeftColumn" class="hookBlock"><div id="leftColumn"><div id="hook_Block_GroupTopicsMenuRBlock" class="hookBlock"><div class="portlet" id="GroupTopicsMenu"><div class="portlet_b"><div class="nav-side_tags"><div class="nav-side "><a class="nav-side_i  __ac" href="/group58290443649078/topics"><div class="nav-side_tx ellip">All <span class="lstp-t"><span>15&nbsp;619</span></span></div></a><a class="nav-side_i " href="/group58290443649078/actualtopics"><div class="nav-side_tx ellip">Trending</div></a></div></div></div></div></div><div id="hook_Block_AnonymLeftColumnAd" class="hookBlock"><div class="banner-layout-container banner-sticky-container __hidden"><div id="AnonymLeftColumnAdInner" class="vha-banner"><div class="h-mod" data-module="banners/BannerClickLog" data-place="rbext.89682_null"><div data-pass-height="true" data-pass-width="true" data-json-params="" class="h-mod banner-controller" data-module="banners/BannerController"><ins data-ad-slot="89682" data-ad-client="ad-89682" data-ad-query="" style="" class="mrg-tag"></ins></div></div></div></div></div></div></div></div></div><div class="scroll-arrow h-mod" data-height="0" id="scrollToTop" data-module="scrollToTop"></div><div class="hookData h-mod"><script> window.setTimeout(function() { new Image().src="https://r3.mail.ru/k?fver="+okFlashVersion[0] +"." + okFlashVersion[1] + "&ok_id=&t=&bci=&src=desktop"; }, 200); </script></div></div></div></div></div><div id="hook_Block_Footer" class="hookBlock"><div id="footer"></div></div><div id="hook_Block_CountersAndCookies" class="hookBlock"><div id="hook_Block_FooterCounters" class="hookBlock"><div class="hook h-mod"><div id="tnsCounter" jsplace="tnsCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){new Image().src='//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*odnoklassniki_ru/ru/UTF-8/tmsec=odnoklassniki_site/' + Math.round(Math.random() * 1000000000)}, 100);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div><div id="liveInternetCounter" jsplace="liveInternetCounter"><script type="text/javascript">OK.afterWindowOnloadAttach(function(){(function (w, d) {
     var ref = '=',
            enc = encodeURIComponent;
        w.OK = w.OK || {};
        if (!w.OK.dref_li) {
            ref = enc(d.referrer);
            w.OK.dref_li = true;
        }
        new Image().src = '//counter.yadro.ru/hit?r' + ref + ((typeof (screen) == 'undefined') ? '' : ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ';u' + enc(document.URL) + ';' + Math.random();
}(window, document));});</script></div><div id="rbTopCounter" jsplace="rbTopCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){(function(w,n,d,r,s){var url = '//top-fwz1.mail.ru/counter?id=1963260;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((u=d.location.href)?';u='+escape(u):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();if (navigator.sendBeacon) {navigator.sendBeacon(url);} else {(new Image).src = url;}})(window,navigator,document);},10);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div></div></div><script type="text/javascript">(function(){document.cookie="viewport="+window.screen.availHeight+";path=/";})();</script><script type="text/javascript">(function(w){w.OK && w.OK.util && w.OK.util.setHighDensityCookie('_hd');})(window);</script></div></div></div><div id="hook_Block_ToolbarBackChecker" class="hookBlock"></div><div id="hook_Block_TipBlock" class="hookBlock"></div></div><div id="hook_Block_PopLayerPhotoWrapper" class="hookBlock"><div data-l="t,AnonymPhoto" id="photoLayerWrapper" class="photo-layer js-viewport-container invisible"><script>OK.photoLayer.close();</script><script>OK.loader.use(['jQuery', 'OKCustomJs'], function () { OK.Layers.setMaxSize(2); });</script><div class="photo-layer_cnt"><div id="hook_Block_PhotoLayerMainRB" class="photo-layer_cnt_main"><div data-l="t,closeOverlay" class="modal_overlay js-photoLayerClose"></div><div class="photo-layer_photo show-on-hover" id="photo-layer_photo"><div data-l="t,main" id="hook_Block_PhotoLayerLB" class="hookBlock photo-layer_photo_cnt"></div><div data-l="t,right" id="hook_Block_PhotoLayerRightColumnRB" class="hookBlock photo-layer_photo_column"></div><div class="js-photoLayerClose photo-layer_close-v2"><svg class="svg-ic svg-ico_close_24 svg-ic24" viewBox="0 0 24 24">
<path d="M13.414 12l5.275-5.275a1.025 1.025 0 0 0 0-1.45.974.974 0 0 0-1.378 0L12 10.584 6.707 5.294a1 1 0 0 0-1.414 1.414L10.586 12l-5.312 5.311a.974.974 0 0 0 0 1.378h.001a1.025 1.025 0 0 0 1.45 0L12 13.414l5.293 5.293a1 1 0 1 0 1.414-1.414L13.414 12z" fill-rule="evenodd" class="svg-fill"/>
</svg></div></div><div id="hook_Block_PhotoLayerFooterRB" class="hookBlock photo-layer_bottom"></div><div id="hook_Block_PhotoLayerPreviewRB" class="hookBlock"></div><div class="tip __l __mid" id="plp_globalInfoPanel"><div class="tip_cnt">You've exceeded the maximum tag limit (64 friends max) in this photo.</div></div><div class="tip __l __mid" id="plp_pinFailedPanel"><div class="tip_cnt">At the moment you can't tag a person in a photo. Please, retry later.</div></div><div class="tip __l __mid" id="plp_pinFailedPinnedUserNoAccessToPhotoPanel"><div class="tip_cnt">This person does not have the access to this photo</div></div><div class="tip __l __mid" id="plp_pinEditModeHint"><div class="tip_cnt"><span class="js-my">In order to tag a person, hover over his photo and press left mouse button</span><span class="js-friend">Left-click on a photo to tag people in it.</span></div></div></div><div class="photo-layer_controls_cnt __right __txt"><div class="photo-layer_controls scroll-right-margin __redesign"><div class="scroll-arrow h-mod" data-container="photoLayerWrapper" data-height="0" id="scrollToTopPhotoLayer" data-module="scrollToTop"></div><div onclick="OK.photoLayer.toggleFullScreen()" class="ic photo-layer_fullscreen_btn __enabled"></div><div data-l="t,close" class="js-photoLayerClose ic photo-layer_close"></div><div id="hook_Block_KlassOverPLBV2"></div></div><div class="photo-wall-layer-toast"><div class="photo-wall-layer-toast_hld"><div class="photo-wall-layer-toast_cnt js-photo-wall-layer-toast"><div class="photo-wall-layer-toast_bubble"><div class="photo-wall-layer-toast_ico"></div><div class="photo-wall-layer-toast_description"><div class="photo-wall-layer-toast_t">+ 1 minute</div><div class="photo-wall-layer-toast_tx">for photo views!</div></div></div></div></div></div></div></div><div class="photo-layer_process"></div></div><div id="plp_photoContainer_outside"></div></div><div id="hook_Block_PopLayer" class="hookBlock"></div><div id="video_all"><div id="hook_Block_PopLayerVideo" class="hookBlock"><div class="hookData h-mod"><script type="text/javascript">OK.loader.use(["OKCustomJs"], function() {OK.Layers.remove("video_player");});</script></div></div><div id="hook_Block_MiniVideoPlayer" class="hookBlock"></div><div id="hook_Block_VideoVitrinaPopup" class="hookBlock"></div><div id="hook_Block_VideoStreamer" class="hookBlock"></div></div><div id="hook_Block_PopLayerMediaTopicClose" class="hookBlock"><div class="hookData h-mod"><script>OK.loader.execRequire('OK/MediaLayer', function(mtLayer) { mtLayer.closeLayer(); });</script></div></div><div id="hook_Block_PopLayerMediaTopic" class="hookBlock"><div class="media-layer" tabindex="-1" id="mtLayer"><div class="media-layer_close_ovr scroll-right-indent"></div><div data-l="t,AnonymTopic" class="media-layer_hld"><div onclick="OK.stop(event);" class="media-layer_l"><div id="mtLayerBack" class="media-layer_arw arw arw__prev js-mlr-block"><span class="arw_ic"></span></div></div><div onclick="OK.stop(event);" class="media-layer_c js-mlr-block"><div id="mtLayerMain" class="mlr js-video-scope"><div id="hook_Block_MediaTopicLayerBody" class="hookBlock"></div></div></div><div class="media-layer_r"><div class="js-mlr-block"><div class="scroll-arrow h-mod" data-container="mtLayer" data-height="50" id="scrollToTopMtLayer" data-module="scrollToTop"></div></div><div id="mtLayerForward" class="media-layer_arw arw arw__next scroll-right-margin js-mlr-block"><span class="arw_ic"></span></div><div class="media-layer_close js-mlr-block"><div class="ic media-layer_close_ico"></div></div><div class="media-layer_banners js-mlr-block"><div class="media-layer_banners_cnt"><div id="hook_Block_AnonymMediaTopicLayerAd" class="hookBlock"><div id="AnonymMediaTopicLayerAdConfig" data-slot="87909" data-everyNDisplay="2"></div></div></div></div></div></div><div class="media-layer_va"></div><div class="media-layer_process"></div></div></div><div id="hook_Block_MallReviewImgLayer" class="hookBlock"></div><div id="hook_Block_WebPushBlock" class="hookBlock"></div><div id="hook_Block_VideoChatContainer" class="hookBlock"><div><div data-activate="activatePush" id="VideoChatPush" class="h-mod invisible" data-module="VideoChatPush"></div><div id="hook_Block_VideoChatCall" class="hookBlock"></div><div id="hook_Block_VideoChatWebPush" class="hookBlock"></div><div id="hook_Block_VideoChatTracer" class="hookBlock"></div><div id="hook_Block_GroupCallPush" class="hookBlock"></div></div></div><div id="hook_Block_LoginPopupReact" class="hookBlock"></div><div class="invisible"><span itemscope="" itemtype="http://schema.org/Organization"><a itemprop="url" href="https://ok.ru/group58290443649078"></a><meta itemprop="name" content="ПОЛЕЗНАЯ ГРУППА"></meta><meta itemprop="description" content="Каждые 2 часа тут выходят интересные и актуальные темы.
ПРИСОЕДИНЯЙТЕСЬ  и следите за новостями!
https://vk.com/id89101083   - по вопросам сотрудничества"></meta><meta itemprop="logo" content="https://i.mycdn.me/i?r=AzGBqNaF5OQp2lMpnhRx4DEFp-8_Bp5qTXW8Xqc_PeiFtNXBfbTHrskr2Qr1yf1DDdA"></meta><meta itemprop="foundingDate" content="2017-03-29"></meta></span></div><div class="h-mod" data-module="LogAggregator" data-interval="15000" data-clobslen="6" data-onbeforeunload="true"><!--["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp"]--></div><script type="text/javascript">require(['OK/capture'],function(c){c.activateDocument(['PopLayerPhoto','PopLayerHelpFeedback','VideoSearchBlock:AjaxLinkHook'],null)});</script><div class="h-mod" data-module="FrameRateLogger" data-test-time="5000" data-threshold="100" data-limit="0" data-stat-limit="30" data-frame-period="1000" data-percentiles="25,50,75"></div><div class="h-mod" data-module="FirstInteractiveLogger" data-events="click,wheel,keydown" data-max-timecheck="20000"></div><script type="text/javascript">(function(w){w.caches && w.caches.delete('okMessenger')})(window)</script><div class="hook h-mod"></div><div class="hook h-mod"></div><script type="text/javascript">var supported = typeof performance.setResourceTimingBufferSize == "function";
if (supported) {
  performance.setResourceTimingBufferSize(500);
}

// sevastyanov: banners (07.02.2020)
if (document.querySelector('#hook_Block_ViewportHeightAwareBanner .banner_new__vha')) {
    require(['OK/banners/moneySave'], function(moneySave) {
        var onHooksReady = moneySave.onHooksReady;
        moneySave.onHooksReady = function () {
            require(['OK/NativeHookJs', 'OK/banners/bannerNew/hooks/ViewportHeightAwareBannersHookJs'], function() {
                setTimeout(onHooksReady, 0);
            });
        };
    });
}
// /sevastyanov: banners (07.02.2020)</script></body></html>