<!DOCTYPE html>
<html class="anonym__video nottouch white-toolbar" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" lang="en"><head><!-- META START --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><title>НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!=</title><meta http-equiv="Cache-Control" content="no-cache"></meta><meta http-equiv="Pragma" content="no-cache"></meta><meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT"></meta><meta name="referrer" content="origin"></meta><meta name="referrer" content="no-referrer-when-downgrade"></meta><meta name="viewport" content="width=1024"></meta><meta name="skype_toolbar" content="skype_toolbar_parser_compatible"></meta><meta name="title" content="НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!="></meta><meta name="description" content="НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!="></meta><link rel="canonical" href="https://ok.ru/video/3970290682601"></link><meta name="application-name" content="OK.RU"></meta><link rel="alternate" href="android-app://ru.ok.android/odnoklassniki/ok.ru/video/3970290682601"></link><link rel="image_src" href="https://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8"></link><meta property="og:title" content="НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!="></meta><meta property="og:description" content="НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!="></meta><meta property="og:url" content="https://ok.ru/video/3970290682601"></meta><meta property="og:site_name" content="OK.RU"></meta><meta property="og:image" content="https://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8"></meta><meta property="og:image:url" content="http://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8"></meta><meta property="og:image:secure_url" content="https://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8"></meta><meta property="og:image:width" content="1280"></meta><meta property="og:image:height" content="720"></meta><meta property="og:type" content="video.other"></meta><meta property="og:video" content="http://ok.ru/videoembed/3970290682601"></meta><meta property="og:video:url" content="http://ok.ru/videoembed/3970290682601"></meta><meta property="og:video:secure_url" content="https://ok.ru/videoembed/3970290682601"></meta><meta property="og:video:type" content="text/html"></meta><meta property="og:video:width" content="491"></meta><meta property="og:video:height" content="275"></meta><meta property="og:video:duration" content="251"></meta><meta property="og:video" content="http://ok.ru/web-api/video/moviePlayer/3970290682601"></meta><meta property="og:video:url" content="http://ok.ru/web-api/video/moviePlayer/3970290682601"></meta><meta property="og:video:secure_url" content="https://ok.ru/web-api/video/moviePlayer/3970290682601"></meta><meta property="og:video:type" content="application/x-shockwave-flash"></meta><meta property="og:video:width" content="491"></meta><meta property="og:video:height" content="275"></meta><meta property="og:video:duration" content="251"></meta><meta property="ya:ovs:adult" content="false"></meta><meta property="ya:ovs:upload_date" content="2022-05-02"></meta><meta property="ya:ovs:feed_url" content="https://ok.ru/web-api/videoyandexfeed/3970290682601"></meta><!-- META END --><script>try { top.location.toString(); if (top != self) { throw new Error(''); } } catch (e) { top.location = location; }</script><script>if(navigator.sendBeacon){ var data = "a=" +JSON.stringify({ startupData: { headBeacon:1 } }); var headers = { type: 'application/x-www-form-urlencoded' }; var blob = new Blob([data], headers); navigator.sendBeacon('/gwtlog', blob); }</script><script>var swPath = "/app.js";</script><script>if ('serviceWorker' in navigator) { window.addEventListener('load', function(){ navigator.serviceWorker.register(swPath); }); }</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WFHQQ63');</script><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
<style type="text/css">.hookData { display: none; position: absolute; left: -9999px; }</style><script type="text/javascript">var OK = OK || {}; OK.startupData = OK.startupData || {}; OK.startupData['okHeadStart'] = window.performance.now();</script>
<link href="/res/css/prod/core/ncore.07d2c4b7.css" type="text/css" rel="stylesheet" id="lightCoreCss">
<link href="/res/css/prod/main/nmain.edf27879.css" type="text/css" rel="stylesheet" id="lightMainCss">
<link href="/res/css/prod/main/nb.ee03e38b.css" type="text/css" rel="stylesheet" id="nbCss">
<link href="/res/css/prod/main/nmain_postponed.7f99948f.css" type="text/css" rel="stylesheet">
<link href="/res/css/prod/core/ncore_postponed.77e8cd95.css" type="text/css" rel="stylesheet">
<link href="//i.mycdn.me" rel="preconnect" crossorigin>
<link href="//dp.mycdn.me" rel="preconnect" crossorigin>
<link href="//pimg.mycdn.me" rel="preconnect" crossorigin>
<link href="//st.mycdn.me" rel="preconnect" crossorigin>
<link href="/res/css/prod/layout.5f4babd7.css" type="text/css" rel="stylesheet"><link id="css-hacks" type="text/css" href="https://st.mycdn.me/static/css-hacks/1-0-69/overrides.f78a27ca.css" rel="stylesheet" />
<link id="favicon" rel="shortcut icon" href="/favicon.ico?v3" type="image/x-icon">
<link rel="icon" type="image/png" sizes="16x16" href="/res/i/logo_ok_16-r.png" >
<link rel="icon" type="image/png" sizes="32x32" href="/res/i/logo_ok_32-r.png" >
<link rel="icon" type="image/png" sizes="42x42" href="/res/i/logo_ok_42-r.png" >
<link rel="mask-icon" href="/favicon_pinned.svg" color="e27e35"></link><link rel="apple-touch-icon" href="/res/i/apple-touch-icon_180.png" >
<script type="text/javascript">OK.startupData['odklCssGo'] = window.performance.now() - OK.startupData['okHeadStart'];</script><script type="text/javascript">var pageCtx={0:0,regJsSrc:"res/js/scriptReg_97cb8169.js",giftsJsSrc:"res/js/scriptGifts_19ca3833.js",nativeHooksSrc:"res/js/nativeHooks_6ee6dc72.js",textareaJsSrc:"res/js/textarea/textarea_31d3beec.js",photoUploaderJsSrc:"res/js/photoUploader_b8b407a2.js",bottomJsSrc:"res/js/scriptBottom_ce884a1.js",promoAppJsSrc:"res/js/scriptPromoApp_8ace1788.js",appEditJsSrc:"res/js/scriptAppEditForm_42128519.js",cdnNodeSrc:"//st.mycdn.me/static/cdn/cdn.js?timestamp=1660370911290",gwtHash:"5d05b350T1660123148471",isAnonym:true,path:"/video/3970290682601",state:"st.cmd=anonymVideo&amp;st.m=CATALOG",staticResourceUrl:"/",youlaApps:"youla,youla_test,sport2018,youla_stage,pandao,masters,get-ok-back-in-games"};</script>
<script src="/res/js/lib/require-2.1.11_9483d567.js"></script><script src="/res/js/classic_dbd39bd6.js"></script><script type="text/javascript">   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");   ym(87663567, "init", {        clickmap:true,        trackLinks:true,        accurateTrackBounce:true   });</script><noscript><div><img src="https://mc.yandex.ru/watch/87663567" style="position:absolute; left:-9999px;" alt="" /></div></noscript><link rel="stylesheet" href="/res/react/search_video-search-input_c9b6c869.css" type="text/css"></link><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
</head><body class="h-mod" data-cdn="true" data-module="LogClicks" data-uic="true" data-l="siteInteractionScreen,anonymVideo,outlanderscreen,anonymVideo,outlander,1,siteInteraction,1,siteInteractionUid,A"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFHQQ63" width="0" style="display:none;visibility:hidden" height="0"></iframe></noscript><div class="h-mod" data-module="css-loader" data-url="/res/css/prod/smiles.70a1a7c6.css"></div><div id="__mf_stub" style="display:none;"></div><div id="__h5hOnly" style="display:none;"></div><div id="_html5audioTest" style="display:none;"></div><div id="__gwt__hd" style="display:none;"></div><div id="hook_Block_Require" class="hookBlock"><script>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</script><script>requirejs.onError = function handleRequireError(eo) { 'use strict'; if (OK.fn.isDebug()) { console.error(eo); } /** * @param {Error} err */ function parse(err) { var /** @type {string} */ s = '\n', /** @type {RegExp} */ re = /(^|@)\S+\:\d+/, /* FIREFOX/SAFARI */ /** @type {RegExp} */ alt = /\s+at .*(\S+\:\d+|\(native\))/, /* CHROME/IE */ /** @type {string} */ res; if (err.stack.match(alt)) { /* Use alt */ re = alt; } res = err.stack .split(s) .filter(function (line) { return !!line.match(re); }) .join(s); return err + s + res; } var /** @type {Object} */ err = eo.originalError || eo, /** @type {Object} */ r = requirejs.s.contexts._, /** @type {string} */ clob = '', /** @type {string} */ info = '', /** @type {object} */ context = '', /** @type {string[]} */ deps = []; if (eo.requireMap) { context = r.registry[eo.requireMap.id]; deps = context.depMaps.map(function (item) { return item.id; }); info = (context.factory.name || 'anonymous') + ',[' + deps + ']'; /* Function code */ clob = 'Executing ' + context.factory + '\n'; } else { info = eo.requireType + ',[' + eo.requireModules + ']'; } if (err.stack) { clob += parse(err); } else { clob += err + '\n@' + info; } OK.logger.clob('rjs', clob, info, err.name); if (Array.isArray(eo.requireModules)) { eo.requireModules.forEach(function (path) { if (path.indexOf('/res/react') === 0) { sendReactError(path); } }); } function sendReactError(reactPath) { var clob = 'message=' + err.message + '\n' + 'requireType=' + eo.requireType + '\n' + 'requireModules=' + eo.requireModules.toString() + '\n' + 'stack=' + err.stack; var tagName = reactPath.split('.')[0].split('_')[1]; if (!tagName) { tagName = reactPath; } OK.logger.clob('react-error', clob, tagName, 'react-module-error'); } };</script></div><script>require(['OK/wld']);</script><div id="hook_Block_HeadCustomCss" class="hookBlock"><style type="text/css">@media screen and (min-width: 1274px) {#fourthColumnWrapper {display: none}.toolbar_c, #footer, .ft-push {padding-right: 0}.toolbar.__wt.__anonym .toolbar_c {padding-right: 0}}</style><div class="h-mod" data-module="safe-css-loader" data-url="https://st.mycdn.me/static/css-hacks/1-0-69/overrides.f78a27ca.css" data-link-id="css-hacks"></div></div><div id="hook_Block_PopLayerPhoto" class="hookBlock"></div><div id="hook_Block_PopLayerMediaTopic" class="hookBlock"><div class="media-layer __process-transparent" tabindex="-1" id="mtLayer"><div data-l="t,AnonymTopic" class="media-layer_hld"><div onclick="OK.stop(event);" class="media-layer_l"><div id="mtLayerBack" class="media-layer_arw arw arw__prev js-mlr-block"><span class="arw_ic"></span><svg class="svg-ic svg-ico_back_24 svg-ic48 arw_svg-ic" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.1482 4.64937l-6.475 6.53003c-.465.47-.464 1.22.003 1.69l6.475 6.49c.468.47 1.228.47 1.697 0 .468-.47.469-1.23.001-1.7l-5.631-5.64 5.634-5.68002c.466-.47001.463-1.23-.007-1.69001-.47-.47-1.23-.47-1.697 0z" class="svg-fill"/>
</svg></div></div><div onclick="OK.stop(event);" class="media-layer_c js-mlr-block"><div class="mlr js-video-scope" id="mtLayerMain"><div id="hook_Block_MediaTopicLayerBody" class="hookBlock"></div></div></div><div class="media-layer_r"><div class="js-mlr-block"><div id="scrollToTopMtLayer" data-height="50" data-container="mtLayer" data-module="FixedTopBock" class="fixed-top-wrapper h-mod"><div class="scroll-arrow"></div></div></div><div id="mtLayerForward" class="media-layer_arw arw arw__next scroll-right-margin js-mlr-block"><span class="arw_ic"></span><svg class="svg-ic svg-ico_right_24 svg-ic48 arw_svg-ic" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.1478 6.33938l5.634 5.68002-5.631 5.64c-.468.47-.467 1.23.001 1.7.469.47 1.229.47 1.697 0l6.475-6.49c.467-.47.468-1.22.003-1.69l-6.475-6.53003c-.467-.47-1.227-.47-1.697 0-.47.46001-.473 1.22-.007 1.69001z" class="svg-fill"/>
</svg></div><div class="media-layer_actions js-mlr-block"><div id="hook_Block_MediaTopicActions" class="hookBlock"></div></div><div class="media-layer_close js-mlr-block"><div class="ic media-layer_close_ico"></div><svg class="svg-ic svg-ico_close_24 svg-ic24 media-layer_close_ico-svg" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.4078 11.9995l-5.32096 5.32c-.468.47-.468 1.23 0 1.7.469.47 1.229.47 1.697 0l5.32096-5.32 5.321 5.32c.468.47 1.228.47 1.697 0 .468-.47.468-1.23 0-1.7l-5.321-5.32 5.321-5.32005c.468-.47.468-1.23 0-1.7-.469-.47-1.229-.47-1.697 0l-5.321 5.32005-5.32096-5.32005c-.468-.47-1.228-.47-1.697 0-.468.47-.468 1.23 0 1.7l5.32096 5.32005z" class="svg-fill"/>
</svg></div><div class="media-layer_widgets"><div id="hook_Block_MediaTopicWidgets" class="hookBlock"></div></div><div class="media-layer_banners js-mlr-block"><div class="media-layer_banners_cnt"><div id="hook_Block_ActiveTopicsLayer" class="hookBlock"></div></div></div></div></div><div class="media-layer_va"></div><div class="media-layer_dot-loader"><span class="media-layer_dot-loader_dots __light"><span class="dot"></span></span></div></div></div><div id="hook_Block_BodySwitcher" class="hookBlock"><div id="hook_Block_UtilBlock" class="hookBlock"><img id="__odkl_aid" class="hookData" src="about:blank" alt=""></div><div class="hookData"><div id="hook_Cfg_GwtLoggerCfg"><!--{"gwtLogAggregatePeriod":15000,"gUO":["error","msg.typing"],"isGwtLogEnabled":true,"gwtLogOperationsDisabled":[],"isGwtLogStackTraceNum":0,"gwtClobOperations":["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","calls","react-error","photoLayer-logError","imageLayer-logError"],"gwtRawOperations":["photo.gif"],"gSTO":["BannerProxy"],"isGwtLogClobEnabled":true,"gwtLogOperations":["messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","challengeContentStream","challenge-content-stream","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2","calls","react-error","react-render-success","react-render-try","banner-refresh-v2","newUserOp","photoLayer-logError","imageLayer-logError","abp-wl","app","one","dating"]}--></div><div id="hook_Cfg_NavigationProgressCfg"><!--{}--></div><div id="BanData" class="h-mod" data-module="banners/bannerNew/hooks/BannerNavigationDataProviderHookJs"><!--{"inv":false,"checkViewportThreshold":0.5,"blocks":" ViewportHeightAwareBanner LeftApplicationsBannerBlock RecommendedAppsBannerBlock ForthColumnTopBanner DiscussionsCfg MessagesAdsPanel RbSyncBlock AppAdPanelBlock RbSyncGoogleBlock AppMainFooterBannerBlock MiniGameMainFooterBannerBlock AppInterstitialBannerRBlock MediaTopicLayerContentBanner AnonymLeftColumnAd AnonymRightColumnAd ","slotInv":true,"state":"anonymVideo"}--></div></div><div id="hook_Block_VkBrandingBanner" class="hookBlock"></div><div id="topPanel" class="topPanel" data-module=""><div id="hook_Block_Portal" class="hookBlock"><div id="hook_Block_PMailRu" class="hookBlock"><div data-l="registrationContainer,mailruToolbar" class="x-ph portal-headline h-mod __g-border" data-selector="js-cnt" data-nosnippet="true" id="mailRuToolbar" data-timeout="60000" data-module="mrg/counters" data-url="//ok-portal.mail.ru/NaviData?gamescnt=1" data-name="MRG_updateMainToolbar"><table class="w-x-ph"><tbody><tr><td class="w-x-ph__col w-x-ph__col_left portal-headline__left"><a data-l="t,mailru" rel="nofollow noopener" href="https://trk.mail.ru/c/u8wyy0?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=mail.ru&mt_sub4=portalka" class="x-ph__link x-ph__link_first" target="_blank">Mail.ru</a><a class="x-ph__link h-mod" data-module="MrgCounterDot" data-l="t,email" data-dot-link="https://trk.mail.ru/c/fmfpn5?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=e.mail.ru&mt_sub4=portalka" rel="nofollow noopener" href="https://trk.mail.ru/c/jq76n1?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=e.mail.ru&mt_sub4=portalka" target="_blank"><span class="x-ph__link__text">Mail</span><i data-cnt="mail_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,moimir" rel="nofollow noopener" href="https://my.mail.ru/?from=whiteline&utm_source=portal&utm_medium=portal_navigation_ok&utm_campaign=my.mail.ru" class="x-ph__link" target="_blank"><span class="x-ph__link__text">My World</span><i data-cnt="my_cnt" class="x-ph__link__balloon js-cnt"></i></a><a target="_top" rel="nofollow noopener" propagate="true" href="https://trk.mail.ru/c/embwn6?mt_sub1=mail.ru&mt_sub2=portal_navigation_ok&mt_sub3=only_ok&mt_sub4=portalka" class="x-ph__link x-ph__link_selected"><span class="x-ph__link__text">Odnoklassniki</span></a><a data-l="t,vk" data-selector="x-ph__link__balloon" rel="nofollow noopener" href="https://trk.mail.ru/c/hjssg3?mt_sub1=mail.ru&mt_campaign=newpromomail&mt_sub2=naviok" class="x-ph__link" target="_blank"><span class="x-ph__link__text">VK</span><i data-cnt="vk_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,games" rel="nofollow noopener" href="https://trk.mail.ru/c/r2rkj0?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=games.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank"><span class="x-ph__link__text">Games</span><i data-cnt="games_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,wamba" data-selector="x-ph__link__balloon" rel="nofollow noopener" href="https://trk.mail.ru/c/e8qz05?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=love.mail.ru&mt_sub4=portalka" data-timeout="60000" class="x-ph__link h-mod" data-module="mrg/wamba" data-url="//ok-bar.love.mail.ru/?" data-name="MRG_updateWambaToolbar" target="_blank"><span class="x-ph__link__text">Dating</span><i class="x-ph__link__balloon"></i></a><a data-l="t,news" rel="nofollow noopener" href="https://trk.mail.ru/c/lqfyy5?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=news.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">News</a><a data-l="t,search" rel="nofollow noopener" href="https://trk.mail.ru/c/mog3f2?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=go.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">Search</a><a data-l="t,combo" rel="nofollow noopener" href="https://trk.mail.ru/c/hhz956?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=vkcombo.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">Combo</a><div data-l="t,all" class="x-ph__menu h-mod portal-headline__box" data-module="mrg/projects"><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_left"></i><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_right"></i><span tsid="portal-headline__all-project-link" class="x-ph__menu__button portal-headline__menulink"><svg class="svg-ic svg-ico_mini_down_16 x-ph__menu__button__icon" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9719 6.63c.246-.3.297-.71.132-1.06-.165-.35-.518-.57-.904-.57H4.79295c-.387 0-.739.22-.904.57-.165.35-.114.77.132 1.06 1.014 1.24 2.367 2.88 3.205 3.9.19.23.473.36.772.36.299 0 .583-.13.772-.36.838-1.02 2.18995-2.67 3.20195-3.9z" class="svg-fill"/>
</svg><i class="x-ph__menu__button__text">All projects</i></span><div tsid="portal-headline__all-project-dropdown" class="x-ph__menu__dropdown x-ph__projects portal-headline__menu"><div class="w-x-ph__menu__dropdown w-x-ph__projects"><div class="w-x-ph__projects-body"><div class="x-ph__projects__col"><a rel="nofollow noopener" href="https://trk.mail.ru/c/mbccz2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=auto.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Auto</a><a rel="nofollow noopener" href="https://horo.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=horo.mail.ru" class="x-ph__projects__link" target="_blank">Horoscopes</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/wnx0q9?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=deti.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Kids</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/n7yrq0?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=dobro.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Kindness</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/xghgr3?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=health.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Health</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/o3t1i0?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=calendar.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Calendar</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/ew5d87?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=kino.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cinema</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/iay110?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=lady.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Lady</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/omq1s4?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=dom.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Real estate</a></div><div class="x-ph__projects__col"><a rel="nofollow noopener" href="https://trk.mail.ru/c/bglzj6?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=cloud.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cloud</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/a75je7?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=otvet.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Answers</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/zbs8g4?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=pets.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Pets</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/x4djz6?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=pogoda.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Weather</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/dyzm00?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=sportmail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Sport</a><a rel="nofollow noopener" href="https://tv.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=tv.mail.ru" class="x-ph__projects__link" target="_blank">TV listings</a><a rel="nofollow noopener" href="https://gibdd.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=gibdd.mail.ru" class="x-ph__projects__link" target="_blank">Fines</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/k87a12?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=hi-tech.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Hi-Tech</a></div><div class="x-ph__projects__col"><div class="x-ph__projects__group-title">For business</div><a rel="nofollow noopener" href="https://mcs.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=mcs.mail.ru" class="x-ph__projects__link" target="_blank">Cloud for business</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/zrk1z3?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_teambox&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cloud for working groups</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/wrc7i2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_mail&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Email for business</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/gtst38?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_edu&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Email for education</a><a rel="nofollow noopener" href="https://mediator.media/ru/auth/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=mediator.media" class="x-ph__projects__link" target="_blank">Mediator</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/w985g8?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=top.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Website ranking</a><a rel="nofollow noopener" href="https://target.my.com/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=target.my.com" class="x-ph__projects__link" target="_blank">MyTarget</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/qagv25?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_myteam&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Myteam</a><a rel="nofollow noopener" href="https://widget.my.com/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=widget.my.com" class="x-ph__projects__link" target="_blank">myWidget</a></div><div class="x-ph__projects__col"><div class="x-ph__projects__group-title">Projects</div><a rel="nofollow noopener" href="https://trk.mail.ru/c/fj6395?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=agent.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_agent" target="_blank">Mail.ru Agent</a><a rel="nofollow noopener" href="https://1l-go.mail.ru/r/adid/3206841_1/pid/102819/pof/1/f/3/?_1larg_sub=501147&utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=browser.ru&rfr=501147" class="x-ph__projects__link x-ph-ico x-ph-ico_atom" target="_blank">Atom browser</a><a rel="nofollow noopener" href="https://tamtam.chat/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=tamtam.chat" class="x-ph__projects__link x-ph-ico x-ph-ico_tamtam" target="_blank">TamTam</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/fgzgy2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=vseapteki.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_pharmacies" target="_blank">All Pharmacies</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/i7g371?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=youla.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_youla" target="_blank">Youla</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/br9sk1?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=delivery-club.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_deliveryclub" target="_blank">Delivery Club</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/blwge7?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=icq.com&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_icq" target="_blank">ICQ New</a></div></div><div class="x-ph__projects__links"><span class="x-ph__projects__links-left-panel"><a rel="nofollow noopener" href="https://r.mail.ru/n319228130" class="x-ph__projects__link x-ph-ico x-ph-ico_mobileapps" target="_blank">Mobile applications</a></span><span class="x-ph__projects__links-right-panel"><a rel="nofollow noopener" href="https://r.mail.ru/n319228131" class="x-ph__projects__link" target="_blank">List of all projects</a></span></div></div></div></div></td><td class="w-x-ph__col w-x-ph__col_right"><div class="x-ph__menu portal-headline__box h-mod" data-module="mrg/projects"><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_left"></i><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_right"></i><span tsid="portal-headline__languages-link" class="x-ph__menu__button portal-headline__menulink"><svg class="svg-ic svg-ico_mini_down_16 x-ph__menu__button__icon" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9719 6.63c.246-.3.297-.71.132-1.06-.165-.35-.518-.57-.904-.57H4.79295c-.387 0-.739.22-.904.57-.165.35-.114.77.132 1.06 1.014 1.24 2.367 2.88 3.205 3.9.19.23.473.36.772.36.299 0 .583-.13.772-.36.838-1.02 2.18995-2.67 3.20195-3.9z" class="svg-fill"/>
</svg><span class="x-ph__menu__button__text"><svg class="svg-ic svg-ico_planet_16 x-ph__languages__icon" viewBox="0 0 16 16"><circle class="svg-stroke" cx="8" cy="8.1" r="7"/><path class="svg-fill" d="M11.2 2C11 2.2 10.9 2.4 10.9 2.4L9.8 2.6 9 1.6 7.2 1.6 6.8 2.4 8.4 2.6 8.4 3.1 6.5 3.4 5.5 3.9 5 4.8 7.3 5 6.5 5.2 5.9 5.8 5.3 5.9 3.9 6.7 3.7 7.8 4.2 9.2 6.5 9.5 7.2 13 8.4 13.4 10 10.9 10 9.5 10.9 9.2 10.9 8.6 9.8 7.8 9.4 6.4 7.2 6.4 7.2 5.2 9.1 5.7 9.8 6.7 10.5 7.8 11.8 8.2 11.9 6.4 12.7 6.9 13.3 8.6C13.3 8.6 14 9.1 14.8 9.5 14.1 12.7 11.3 15 8 15 4.2 15 1.1 11.9 1.1 8.1 1.1 4.3 4.2 1.2 8 1.2 9.2 1.2 10.2 1.5 11.2 2zM4.9 2.5L4.8 3.4 5.7 3.5 6.5 2.8 4.9 2.5zM10.1 12.5L10.4 12.1 11 11.6 10.6 10.7 10.4 11 10.2 11.4 10.2 11.7 10 12 9.8 12.5 10.1 12.5z"/>

</svg>English</span></span><div tsid="portal-headline__languages-dropdown" class="x-ph__menu__dropdown x-ph__languages portal-headline__menu"><div class="w-x-ph__menu__dropdown"><div class="w-x-ph__projects-body clearfix"><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ru&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Русский</a><span class="x-ph__projects__tx">English</span><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=be&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Беларуская</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ka&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">ქართული</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=uk&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Українська</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=tt&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Татар теле</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=kk&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Қазақ тілі</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=hy&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Հայերեն</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=uz&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">O'zbek tili</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=mo&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Română (MD)</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=az&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Azərbaycan dili</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ro&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Română (RO)</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=tr&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=Toolbar_ChangeLang">Türkçe</a></div></div></div></div><a class="x-ph__link x-ph__link_last" propagate="true" href="/help?st.cmd=helpFaq&amp;st.origin=TBMR"><span class="x-ph__link__text">Help</span></a><a href="/dk?st.cmd=anonymMain" class="x-ph__link x-ph__link_nm" target="_top">Log in</a>or<a href="/dk?st.cmd=anonymRegistrationEnterPhone" class="x-ph__link x-ph__link_last" target="_top">Sign up</a></td></tr></tbody></table></div></div></div><div id="hook_Block_Header" class="hookBlock"><div class="toolbar __anonym __wt"><div class="toolbar_decor"><div class="toolbar_c"><a class="toolbar_logo __vk-branding-logo" id="nohook_logo_link" href="/dk?st.cmd=anonymMain"><div class="toolbar_logo_img"></div></a><div class="toolbar_ac"></div><div id="scrollTest"><div style="overflow-y: scroll;" id="sc"><div id="sch"></div></div></div><script>OK.scrollBar();</script></div></div></div></div></div><div id="hook_Block_MainContainer" class="hookBlock"><div id="hook_Block_UpdateScriptMessage" class="hookBlock"><script>function scriptsReload() { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "/gwtlog", true); xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded"); xhttp.send('a=' + JSON.stringify({ oldscripts: { reload:1 } })); xhttp.onload = function() { window.location.reload(); }; }</script></div><div id="hook_Block_OkLiveHeader" class="hookBlock"></div><div id="mainContainer"><div id="hook_Block_MainContentWrapper" class="hookBlock"><div id="ftPush" class="ft-push"><div class="mainContent_w"><div id="hook_Block_MainContent" class="hookBlock"><div id="mainContent" class="wide-profile small-widgets video mainContentDoubleColumn gm-cl-aft"><div id="hook_Block_ProLink" class="hookBlock"></div><div id="hook_Block_DailyRewardBannerNotification" class="hookBlock"></div><div id="mainContentContentColumn" data-l="outlandercontent,column"><div id="hook_Block_ContentColumnContainer" class="hookBlock"><div id="hook_Block_MiddleColumn" class="hookBlock"><div id="middleColumn"><div id="hook_Block_VideoMainBlock" class="hookBlock"><div class="video-page h-mod" data-l="videoLayerType,newVitrina" data-video-moved-msg="Video added to channel!" data-video-moved-error-msg="That video cannot be added to this channel!" data-video-move-url="/video?st.cmd=anonymVideo&amp;st.m=CATALOG&amp;cmd=VideoAlbumCardBlock" data-module="VideoHelper" data-activate="trackVideoPage"><div><div id="hook_Block_VideoSearchBlock" class="hookBlock"><div class="portlet"><video-search-input input-size="l" data-require-modules="OK/StatLogger" query="" max-length="120" data-bundle-name="search_video-search-input" data-module="SearchInputReact" input-name="st.v.sq" data-attrs-types="{&quot;url&quot;:&quot;string&quot;,&quot;input-name&quot;:&quot;string&quot;,&quot;max-length&quot;:&quot;number&quot;,&quot;input-size&quot;:&quot;string&quot;}" url="/video/search?st.cmd=video&amp;st.psft=top&amp;st.m=SEARCH&amp;st.ft=search&amp;cmd=VideoContentBlock" data-cfg="videoSearchConfiguration,currentUser,testId" data-css="search_video-search-input_c9b6c869.css" data-lazy-loading="false" data-l10n="video-search,ts.cards,video-album-card" server-rendering="true" class="h-mod search_video-search-input" data-experiments="{&quot;shouldBatchPTSRequests&quot;:true}" data-react="search_video-search-input_ef868aa.js"><template style="display:none"></template><div class="search_cnt__414z3" data-reactroot=""><div class="wrap-input__414z3"><label class="label__t53m6 label__qz82p"><span class="left-icon__t53m6 left-icon__rz2rq"><span class="icon__ijkqc __size-16__ijkqc" data-icon-name="ico_search_16"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.3111 11.4424l2.737 2.736c.312.312.819.312 1.131 0 .312-.312.312-.819 0-1.131l-2.736-2.736c.745-.97198 1.185-2.18898 1.185-3.50898 0-3.212-2.607-5.82-5.81696-5.82-3.21 0-5.817 2.608-5.817 5.82 0 3.21298 2.607 5.82098 5.817 5.82098 1.315 0 2.528-.438 3.49996-1.181zM6.81114 2.58242c2.327 0 4.21696 1.891 4.21696 4.22 0 2.329-1.88996 4.22098-4.21696 4.22098-2.328 0-4.217-1.89198-4.217-4.22098 0-2.329 1.889-4.22 4.217-4.22z" class="svg-fill"/>
</svg></span></span><input type="text" class="input__prt1l __size-l__prt1l input__t53m6 input-right__t53m6 input-left__t53m6 input-field__rz2rq input-field-btn__qz82p" autoComplete="off" autoCorrect="off" spellcheck="false" accessKey="s" value="" placeholder="Search videos and channels" maxLength="120"/></label><button type="button" class="button__pe9qo button-core-container__0ej09 squared-button__qz82p"><span class="button-core__0ej09 __size-m__0ej09 __wide__0ej09 squared-button-core__qz82p"><span class="content__0ej09">Search</span><span class="spinner__0ej09"><div class="spinner__paevy __size-20__paevy"><div class="el__paevy"></div></div></span></span></button></div></div></video-search-input></div></div><div id="hook_Block_VideoContentBlock" class="hookBlock"><div class="video-content"><div id="hook_Block_VideoBannerBlock" class="hookBlock"><div class="video-banner"><a href="/video/c2672195?st.cmd=anonymVideo&amp;st.m=ALBUM&amp;st.aid=c2672195&amp;st.ft=album&amp;st._aid=VideoVitrina_openPromoAlbum_eleon" class="video-banner_lk"><img src="https://st.mycdn.me/static/video-channels/0-1-616/hotelbanners.png" alt="" class="video-banner_img"></a></div></div><div class="portlet_h __flex"><div class="portlet_h_name_t">Weekly hits</div><div class="portlet_h_inf"></div></div><div class="video-content_cnt" data-l="t,top"><div id="hook_Block_VideoCatalogBlock" class="hookBlock"><div id="listBlockPanelVideoCatalogBlock"><div class="ugrid ugrid__video __l"><div class="ugrid_cnt h-mod js-seen-logger" data-module="VideoVitrina" data-seen-params="{&quot;type&quot;:&quot;MOVIE&quot;,&quot;data&quot;:{&quot;place&quot;:&quot;CATALOG&quot;},&quot;options&quot;:{&quot;seenTimeout&quot;:500,&quot;hoverTimeout&quot;:200,&quot;partial&quot;:0.01,&quot;force&quot;:false,&quot;onScrollSeen&quot;:false,&quot;onScrollSeenTimeout&quot;:10000,&quot;onScrollPartial&quot;:0.6,&quot;skipVisible&quot;:false,&quot;disableNullHeight&quot;:false,&quot;logAtStart&quot;:false}}"><div data-delimiter="4" data-max="100" data-forcedBottomEdge="500" data-block="VideoCatalogBlock" data-params="" data-dynamic="" data-page="1" data-updateParams="false" class="loader-container h-mod" data-url="/video?st.cmd=anonymVideo&amp;st.m=CATALOG&amp;cmd=VideoCatalogBlock" data-module="Loader" data-manualPagesCount="1" data-tsd="true"><div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4098917796590" data-bid="4098917796590"><div id="video-card_img_4098917796590C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4098917796590&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4098917796590&#39;); return false;" href="/video/4098917796590?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=939989516984&amp;t=50&amp;plc=WEB&amp;tkn=*n4HqrJJPFA_GLhPiz8iuM0gledw&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=939989516984&amp;t=50&amp;plc=WEB&amp;tkn=*n4HqrJJPFA_GLhPiz8iuM0gledw&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4098917796590" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283408"></div></a><div class="video-card_duration-w"><div class="video-card_duration">24:21</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4098917796590" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4098917796590"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4098917796590&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4098917796590&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4098917796590&#39;); return false;" title="Дети Донбасса | Без права на лечение | Серия 8 | Жить" href="#" class="video-card_n ellip">Дети Донбасса | Без права на лечение | Серия 8 | Жить</a><div class="video-card_info"><span class="video-card_info_i">1&nbsp;141&nbsp;368 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3711369748352" data-bid="3711369748352"><div id="video-card_img_3711369748352C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3711369748352&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3711369748352&#39;); return false;" href="/video/3711369748352?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3711369748352&amp;type=32&amp;cv=3296&amp;tkn=SHVsqXgpremQ_BdhxwEmTbZaLrM&amp;nocache=1&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?mid=3711369748352&amp;type=32&amp;cv=3296&amp;tkn=SHVsqXgpremQ_BdhxwEmTbZaLrM&amp;nocache=1&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3711369748352" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283409"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3711369748352" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3711369748352"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3711369748352&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3711369748352&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3711369748352&#39;); return false;" title="Название трансляции" href="#" class="video-card_n ellip">Название трансляции</a><div class="video-card_info"><span class="video-card_info_i">214&nbsp;800 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4134248712870" data-bid="4134248712870"><div id="video-card_img_4134248712870C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4134248712870&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4134248712870&#39;); return false;" href="/video/4134248712870?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2714526026406&amp;type=32&amp;idx=14&amp;tkn=0hCvBx1gkHAu1Ep9bXt3TYGWkew&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2714526026406&amp;type=32&amp;idx=14&amp;tkn=0hCvBx1gkHAu1Ep9bXt3TYGWkew&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4134248712870" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283410"></div></a><div class="video-card_duration-w"><div class="video-card_duration">14:42</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4134248712870" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4134248712870"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4134248712870&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4134248712870&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4134248712870&#39;); return false;" title="Смотрите сами | 41 выпуск | PREMIER" href="#" class="video-card_n ellip">Смотрите сами | 41 выпуск | PREMIER</a><div class="video-card_info"><span class="video-card_info_i">519&nbsp;349 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3837723675233" data-bid="3837723675233"><div id="video-card_img_3837723675233C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3837723675233&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3837723675233&#39;); return false;" href="/video/3837723675233?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=921469308777&amp;t=50&amp;plc=WEB&amp;tkn=*MSzBZnWrKjJy5YgKx8G-2UqDnLw&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=921469308777&amp;t=50&amp;plc=WEB&amp;tkn=*MSzBZnWrKjJy5YgKx8G-2UqDnLw&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3837723675233" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283411"></div></a><div class="video-card_duration-w"><div class="video-card_duration">11:06</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3837723675233" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3837723675233"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3837723675233&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3837723675233&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3837723675233&#39;); return false;" title="Крафтовая сыроварня vs молочная мегаферма" href="#" class="video-card_n ellip">Крафтовая сыроварня vs молочная мегаферма</a><div class="video-card_info"><span class="video-card_info_i">715&nbsp;925 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3761412185868" data-bid="3761412185868"><div id="video-card_img_3761412185868C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3761412185868&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3761412185868&#39;); return false;" href="/video/3761412185868?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3761412185868&amp;type=32&amp;cv=8845&amp;tkn=Ucu-CsqYyJNSru6I-nj71_GvtqQ&amp;nocache=1&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?mid=3761412185868&amp;type=32&amp;cv=8845&amp;tkn=Ucu-CsqYyJNSru6I-nj71_GvtqQ&amp;nocache=1&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3761412185868" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283412"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3761412185868" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3761412185868"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3761412185868&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3761412185868&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3761412185868&#39;); return false;" title="в магазине-складе &quot;Полосатый слон.Канцтовары.Владивосток
&quot;" href="#" class="video-card_n ellip">в магазине-складе &quot;Полосатый слон.Канцтовары.Владивосток
&quot;</a><div class="video-card_info"><span class="video-card_info_i">616&nbsp;325 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3654993977219" data-bid="3654993977219"><div id="video-card_img_3654993977219C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3654993977219&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3654993977219&#39;); return false;" href="/video/3654993977219?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2645480311427&amp;type=32&amp;idx=8&amp;tkn=fPbuG15zqnpxuq5KDiok0hPOFDk&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2645480311427&amp;type=32&amp;idx=8&amp;tkn=fPbuG15zqnpxuq5KDiok0hPOFDk&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3654993977219" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283413"></div></a><div class="video-card_duration-w"><div class="video-card_duration">4:26:32</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3654993977219" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3654993977219"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3654993977219&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3654993977219&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3654993977219&#39;); return false;" title="Питер. Шансон" href="#" class="video-card_n ellip">Питер. Шансон</a><div class="video-card_info"><span class="video-card_info_i">3&nbsp;392&nbsp;385 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3865213143649" data-bid="3865213143649"><div id="video-card_img_3865213143649C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3865213143649&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3865213143649&#39;); return false;" href="/video/3865213143649?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=921774711657&amp;t=50&amp;plc=WEB&amp;tkn=*WCQ0ByUU0BT9V1h_79zZMrKMUAU&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=921774711657&amp;t=50&amp;plc=WEB&amp;tkn=*WCQ0ByUU0BT9V1h_79zZMrKMUAU&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3865213143649" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283414"></div></a><div class="video-card_duration-w"><div class="video-card_duration">12:08</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3865213143649" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3865213143649"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3865213143649&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3865213143649&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3865213143649&#39;); return false;" title="Одежда в России: из чего шить и что носить?" href="#" class="video-card_n ellip">Одежда в России: из чего шить и что носить?</a><div class="video-card_info"><span class="video-card_info_i">720&nbsp;709 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3862465612385" data-bid="3862465612385"><div id="video-card_img_3862465612385C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3862465612385&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3862465612385&#39;); return false;" href="/video/3862465612385?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=921722582121&amp;t=50&amp;plc=WEB&amp;tkn=*ES26KVyVZRFYFHi5rNvOBK3qizI&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=921722582121&amp;t=50&amp;plc=WEB&amp;tkn=*ES26KVyVZRFYFHi5rNvOBK3qizI&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3862465612385" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283415"></div></a><div class="video-card_duration-w"><div class="video-card_duration">10:15</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3862465612385" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3862465612385"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3862465612385&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3862465612385&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3862465612385&#39;); return false;" title="Как создают новые поезда в России" href="#" class="video-card_n ellip">Как создают новые поезда в России</a><div class="video-card_info"><span class="video-card_info_i">700&nbsp;965 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3942093294118" data-bid="3942093294118"><div id="video-card_img_3942093294118C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3942093294118&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3942093294118&#39;); return false;" href="/video/3942093294118?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2716881717798&amp;type=32&amp;idx=3&amp;tkn=WZZKU6RAJ4K5zAOgutrL-YQBV9o&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2716881717798&amp;type=32&amp;idx=3&amp;tkn=WZZKU6RAJ4K5zAOgutrL-YQBV9o&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3942093294118" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283416"></div></a><div class="video-card_duration-w"><div class="video-card_duration">01:01</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3942093294118" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3942093294118"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3942093294118&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3942093294118&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3942093294118&#39;); return false;" title="«Полное лицемерие»: музыкант Уотерс — о запрете российским спортсменам участвовать в соревнованиях" href="#" class="video-card_n ellip">«Полное лицемерие»: музыкант Уотерс — о запрете российским спортсменам участвовать в соревнованиях</a><div class="video-card_info"><span class="video-card_info_i">212&nbsp;125 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3985807313492" data-bid="3985807313492"><div id="video-card_img_3985807313492C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3985807313492&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3985807313492&#39;); return false;" href="/video/3985807313492?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=925625463934&amp;t=50&amp;plc=WEB&amp;tkn=*nGXZBrONKPVM6XYh3KKq6TC5ttw&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=925625463934&amp;t=50&amp;plc=WEB&amp;tkn=*nGXZBrONKPVM6XYh3KKq6TC5ttw&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3985807313492" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283417"></div></a><div class="video-card_duration-w"><div class="video-card_duration">25:59</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3985807313492" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3985807313492"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3985807313492&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3985807313492&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3985807313492&#39;); return false;" title="Как сделать человека счастливее: икра, гроб-бутылка и море в Сибири. Тур де Russia в Новосибирске." href="#" class="video-card_n ellip">Как сделать человека счастливее: икра, гроб-бутылка и море в Сибири. Тур де Russia в Новосибирске.</a><div class="video-card_info"><span class="video-card_info_i">607&nbsp;118 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4486523461197" data-bid="4486523461197"><div id="video-card_img_4486523461197C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4486523461197&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4486523461197&#39;); return false;" href="/video/4486523461197?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=928753341536&amp;t=50&amp;plc=WEB&amp;tkn=*RuwvfaeN84v1HmrzmN2Sf-Il_KU&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=928753341536&amp;t=50&amp;plc=WEB&amp;tkn=*RuwvfaeN84v1HmrzmN2Sf-Il_KU&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4486523461197" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283418"></div></a><div class="video-card_duration-w"><div class="video-card_duration">1:08:39</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4486523461197" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4486523461197"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4486523461197&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4486523461197&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4486523461197&#39;); return false;" title="Ок на связи! Денис Клявер в прямом эфире" href="#" class="video-card_n ellip">Ок на связи! Денис Клявер в прямом эфире</a><div class="video-card_info"><span class="video-card_info_i">3&nbsp;228&nbsp;463 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3589035526720" data-bid="3589035526720"><div id="video-card_img_3589035526720C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3589035526720&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3589035526720&#39;); return false;" href="/video/3589035526720?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2688352979520&amp;type=32&amp;idx=3&amp;tkn=tt3R_wjdVlrvqEfJobVHoDhxiBk&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2688352979520&amp;type=32&amp;idx=3&amp;tkn=tt3R_wjdVlrvqEfJobVHoDhxiBk&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3589035526720" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283419"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:52</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3589035526720" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3589035526720"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3589035526720&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3589035526720&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3589035526720&#39;); return false;" title="Ей всего лишь 96" href="#" class="video-card_n ellip">Ей всего лишь 96</a><div class="video-card_info"><span class="video-card_info_i">397&nbsp;169 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3468302486017" data-bid="3468302486017"><div id="video-card_img_3468302486017C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3468302486017&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3468302486017&#39;); return false;" href="/video/3468302486017?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2586763856385&amp;type=32&amp;idx=0&amp;tkn=_rVMIxQMCIZO_RhRE7Zlfdz_y8I&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2586763856385&amp;type=32&amp;idx=0&amp;tkn=_rVMIxQMCIZO_RhRE7Zlfdz_y8I&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3468302486017" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283420"></div></a><div class="video-card_duration-w"><div class="video-card_duration">01:15</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3468302486017" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3468302486017"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3468302486017&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3468302486017&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3468302486017&#39;); return false;" title="Как в Петербурге собирают вычислительную технику из комплектующих российского производства" href="#" class="video-card_n ellip">Как в Петербурге собирают вычислительную технику из комплектующих российского производства</a><div class="video-card_info"><span class="video-card_info_i">361&nbsp;069 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4415411259955" data-bid="4415411259955"><div id="video-card_img_4415411259955C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4415411259955&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4415411259955&#39;); return false;" href="/video/4415411259955?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=939249280042&amp;t=50&amp;plc=WEB&amp;tkn=*Yr9e5CKxYb4sg7kgrZgH7NcIWMI&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=939249280042&amp;t=50&amp;plc=WEB&amp;tkn=*Yr9e5CKxYb4sg7kgrZgH7NcIWMI&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4415411259955" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283421"></div></a><div class="video-card_duration-w"><div class="video-card_duration">02:37</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4415411259955" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4415411259955"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4415411259955&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4415411259955&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4415411259955&#39;); return false;" title="Смешные коты | Подборка за неделю #279 | Котопятница" href="#" class="video-card_n ellip">Смешные коты | Подборка за неделю #279 | Котопятница</a><div class="video-card_info"><span class="video-card_info_i">333&nbsp;252 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4405686438451" data-bid="4405686438451"><div id="video-card_img_4405686438451C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4405686438451&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4405686438451&#39;); return false;" href="/video/4405686438451?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2891012704819&amp;type=32&amp;idx=0&amp;tkn=-aAeYZNZbxwDS_3FY-788583_FA&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2891012704819&amp;type=32&amp;idx=0&amp;tkn=-aAeYZNZbxwDS_3FY-788583_FA&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4405686438451" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283422"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:15</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4405686438451" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4405686438451"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4405686438451&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4405686438451&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4405686438451&#39;); return false;" title="#YAPPYNEXTLVL" href="#" class="video-card_n ellip">#YAPPYNEXTLVL</a><div class="video-card_info"><span class="video-card_info_i">276&nbsp;793 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4403523881523" data-bid="4403523881523"><div id="video-card_img_4403523881523C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4403523881523&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4403523881523&#39;); return false;" href="/video/4403523881523?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2888114571827&amp;type=32&amp;idx=0&amp;tkn=qYezbB_O4jK9fL-jKBs2AoOlpGo&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2888114571827&amp;type=32&amp;idx=0&amp;tkn=qYezbB_O4jK9fL-jKBs2AoOlpGo&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4403523881523" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283423"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:15</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4403523881523" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4403523881523"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4403523881523&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4403523881523&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4403523881523&#39;); return false;" title="Роман Каграманов" href="#" class="video-card_n ellip">Роман Каграманов</a><div class="video-card_info"><span class="video-card_info_i">258&nbsp;221 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4524101143059" data-bid="4524101143059"><div id="video-card_img_4524101143059C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4524101143059&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4524101143059&#39;); return false;" href="/video/4524101143059?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=925930293127&amp;t=50&amp;plc=WEB&amp;tkn=*uUYgXf42_4t_UfbSLs2SUI9yMqc&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=925930293127&amp;t=50&amp;plc=WEB&amp;tkn=*uUYgXf42_4t_UfbSLs2SUI9yMqc&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4524101143059" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283424"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:49</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4524101143059" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4524101143059"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4524101143059&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4524101143059&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4524101143059&#39;); return false;" title="Мужчина прихватил с собой в качестве &quot;сувенира&quot; из отпуска живую чайку." href="#" class="video-card_n ellip">Мужчина прихватил с собой в качестве &quot;сувенира&quot; из отпуска живую чайку.</a><div class="video-card_info"><span class="video-card_info_i">669&nbsp;560 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4612908583610" data-bid="4612908583610"><div id="video-card_img_4612908583610C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4612908583610&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4612908583610&#39;); return false;" href="/video/4612908583610?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2762305309370&amp;type=32&amp;idx=8&amp;tkn=9gYr_uWj03XOkFjwYn0q1YjAD-4&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2762305309370&amp;type=32&amp;idx=8&amp;tkn=9gYr_uWj03XOkFjwYn0q1YjAD-4&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4612908583610" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283425"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:42</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4612908583610" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4612908583610"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4612908583610&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4612908583610&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4612908583610&#39;); return false;" title="Красавец с Камчатки! Чудо природы!)" href="#" class="video-card_n ellip">Красавец с Камчатки! Чудо природы!)</a><div class="video-card_info"><span class="video-card_info_i">387&nbsp;184 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3726822345445" data-bid="3726822345445"><div id="video-card_img_3726822345445C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3726822345445&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3726822345445&#39;); return false;" href="/video/3726822345445?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=925779072999&amp;t=50&amp;plc=WEB&amp;tkn=*d99Cl5K5Lo2-cKS0G0oFVZR4dfw&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=925779072999&amp;t=50&amp;plc=WEB&amp;tkn=*d99Cl5K5Lo2-cKS0G0oFVZR4dfw&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3726822345445" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283426"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:20</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3726822345445" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3726822345445"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3726822345445&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3726822345445&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3726822345445&#39;); return false;" title="У меня всё норм" href="#" class="video-card_n ellip">У меня всё норм</a><div class="video-card_info"><span class="video-card_info_i">484&nbsp;298 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="3490443102943" data-bid="3490443102943"><div id="video-card_img_3490443102943C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3490443102943&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3490443102943&#39;); return false;" href="/video/3490443102943?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=928686765863&amp;t=50&amp;plc=WEB&amp;tkn=*THiBq2mxxI0_-RVn-Icou__TucY&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=928686765863&amp;t=50&amp;plc=WEB&amp;tkn=*THiBq2mxxI0_-RVn-Icou__TucY&amp;fn=external_8" data-hover-timeout="300" data-movie-id="3490443102943" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283427"></div></a><div class="video-card_duration-w"><div class="video-card_duration">01:00</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_3490443102943" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=3490443102943"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=3490443102943&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3490443102943&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/3490443102943&#39;); return false;" title="Профессионализм и юность" href="#" class="video-card_n ellip">Профессионализм и юность</a><div class="video-card_info"><span class="video-card_info_i">338&nbsp;756 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4415440685619" data-bid="4415440685619"><div id="video-card_img_4415440685619C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4415440685619&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4415440685619&#39;); return false;" href="/video/4415440685619?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2901324532275&amp;type=32&amp;idx=0&amp;tkn=aHAp8hLc1cI9kq5-RKcjMXWQ8EE&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2901324532275&amp;type=32&amp;idx=0&amp;tkn=aHAp8hLc1cI9kq5-RKcjMXWQ8EE&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4415440685619" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283428"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:48</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4415440685619" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4415440685619"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4415440685619&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4415440685619&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4415440685619&#39;); return false;" title="Увидели привидение" href="#" class="video-card_n ellip">Увидели привидение</a><div class="video-card_info"><span class="video-card_info_i">217&nbsp;651 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4613732895418" data-bid="4613732895418"><div id="video-card_img_4613732895418C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4613732895418&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4613732895418&#39;); return false;" href="/video/4613732895418?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2890673752686&amp;type=32&amp;idx=4&amp;tkn=BinH0D_HbiojMbXLppomxGljM58&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2890673752686&amp;type=32&amp;idx=4&amp;tkn=BinH0D_HbiojMbXLppomxGljM58&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4613732895418" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283429"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:42</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4613732895418" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4613732895418"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4613732895418&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4613732895418&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4613732895418&#39;); return false;" title="Грозный зверь развлекается с мячиком!)" href="#" class="video-card_n ellip">Грозный зверь развлекается с мячиком!)</a><div class="video-card_info"><span class="video-card_info_i">261&nbsp;502 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4607459265210" data-bid="4607459265210"><div id="video-card_img_4607459265210C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4607459265210&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4607459265210&#39;); return false;" href="/video/4607459265210?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?id=2755056831162&amp;type=32&amp;idx=0&amp;tkn=YIKDXrYWnMBGvHqYFcK9ewbLvFs&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/videoPreview?id=2755056831162&amp;type=32&amp;idx=0&amp;tkn=YIKDXrYWnMBGvHqYFcK9ewbLvFs&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4607459265210" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283430"></div></a><div class="video-card_duration-w"><div class="video-card_duration">00:30</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4607459265210" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4607459265210"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4607459265210&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4607459265210&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4607459265210&#39;); return false;" title="Соляная лагуна! Какая красота!..💦💎" href="#" class="video-card_n ellip">Соляная лагуна! Какая красота!..💦💎</a><div class="video-card_info"><span class="video-card_info_i">173&nbsp;759 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div><div class="ugrid_i js-seen-item-movie"><div><div class="video-card js-movie-card " data-l="t,movie" data-id="4241491626674" data-bid="4241491626674"><div id="video-card_img_4241491626674C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4241491626674&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4241491626674&#39;); return false;" href="/video/4241491626674?st._aid=VideoState_open_top" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/image?id=916343437187&amp;t=50&amp;plc=WEB&amp;tkn=*PMej-9pwf7K7qsevXuEU6kvqH-I&amp;fn=external_8" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div><div data-loop="false" data-poster-src="https://i.mycdn.me/image?id=916343437187&amp;t=50&amp;plc=WEB&amp;tkn=*PMej-9pwf7K7qsevXuEU6kvqH-I&amp;fn=external_8" data-hover-timeout="300" data-movie-id="4241491626674" class="h-mod video-card_preview" data-module="VideoPreviewAutoplay" data-container-id="9548283431"></div></a><div class="video-card_duration-w"><div class="video-card_duration">09:46</div></div></div><div class="video-card_menu"><div id="video-card_menu-ac" class="video-card_menu-ac"><svg class="svg-ic svg-ico_more_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.00508 6.55469c.8013 0 1.4519.65 1.4519 1.452 0 .801-.6506 1.452-1.4519 1.452-.8014 0-1.4521-.651-1.4521-1.452 0-.802.6507-1.452 1.4521-1.452zm5.0059 0c.802 0 1.452.65 1.452 1.452 0 .801-.65 1.452-1.452 1.452-.801 0-1.452-.651-1.452-1.452 0-.802.651-1.452 1.452-1.452zm5.00102 0c.801 0 1.452.65 1.452 1.452 0 .801-.651 1.452-1.452 1.452-.802 0-1.452-.651-1.452-1.452 0-.802.65-1.452 1.452-1.452z" class="svg-fill"/>
</svg></div><div data-nocache="1" data-direction="bottom" data-position="left" data-onClick="1" data-blockid="VideoCardMenu_4241491626674" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=VideoCardMenu&amp;st.vc.movieId=4241491626674"></div></div><div class="video-card_skip-info"><div class="video-card_skip-info-tx">We will not recommend content of this kind to you anymore.</div><a data-post="gwt.scrl=false" href="/dk?cmd=VideoCardMenu&amp;st.vc.action=RESTORE&amp;st.vc.movieId=4241491626674&amp;st.cmd=anonymVideo&amp;st.m=CATALOG" class="video-card_skip-info-action button-pro __sec __small js-restore-skipped">Cancel</a></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4241491626674&#39;, &#39;VideoState_open_top&#39;, &#39;&#39;, &#39;/video/4241491626674&#39;); return false;" title="Ввели новые дорожные правила! Кого и как они касаются?" href="#" class="video-card_n ellip">Ввели новые дорожные правила! Кого и как они касаются?</a><div class="video-card_info"><span class="video-card_info_i">303&nbsp;860 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div></div></div></div><div class="loader-controls null"><div class="link-show-more_loading"><span class="fetching-hor"><span class="fetching-hor_i"></span>loading...</span></div><a id="nohook_9548286076" class="js-show-more link-show-more" data-show-more="link-show-more" href="#">Show more</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="mainContentLeftColumn" data-l="outlandercontent,left" class=""><div id="hook_Block_LeftColumn" class="hookBlock"><div id="leftColumn"><div id="hook_Block_VideoLeftMenuBlock" class="hookBlock"><div class="h-mod sticky-column" data-module="StickyBlock" data-sticky-id="videoSidebar" data-main-content-column="#hook_Block_VideoMainBlock"><div class="navigation"><div id="hook_Block_VideoUploadMenuBlock" class="hookBlock"><div class="video-upload-menu"><a href="/video/startLiveApp" class="video-upload-menu_i"><div class="video-upload-menu_ic-w"><svg class="svg-ic svg-ico_videocam_translation_add_16 video-upload-menu_ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.1311 11.13H8.63911c-.469 0-.85.381-.85.85s.381.85.85.85h1.49199v1.493c0 .469.381.85.85.85s.85-.381.85-.85V12.83h1.493c.469 0 .85-.381.85-.85s-.381-.85-.85-.85h-1.493V9.638c0-.469-.381-.85-.85-.85s-.85.381-.85.85v1.492zm-3.34799 2.12c-.249-.361-.394-.798-.394-1.27 0-.112.008-.222.027-.33h-.983c-.968 0-1.897-.384-2.581-1.069-.685-.684-1.069-1.613-1.069-2.581 0-2.016 1.634-3.65 3.65-3.65h3.551c.319 0 .625.127.85.352.22499.226.35099.531.34999.85l-.003 1.985c.249-.097.518-.149.8-.149.327 0 .638.07.918.196l2.301-1.89.001 4.216c.603.254 1.071.765 1.268 1.396.206-.266.324-.589.332-.974V5.641c-.013-.625-.292-1.124-.8-1.396-.53-.285-1.256-.244-1.731.142l-1.486 1.221v-.054c.002-.743-.293-1.456-.818-1.982a2.8003 2.8003 0 0 0-1.98199-.822h-3.551c-2.9 0-5.25 2.351-5.25 5.25 0 1.393.553 2.728 1.538 3.713.984.984 2.32 1.537 3.712 1.537h1.35zm-.773-6.749c.823 0 1.492.669 1.492 1.492 0 .824-.669 1.493-1.492 1.493-.824 0-1.492-.669-1.492-1.493 0-.823.668-1.492 1.492-1.492z" class="svg-fill"/>
</svg></div><div class="video-upload-menu_tx">Broadcast</div></a><a href="/video/manager" class="video-upload-menu_i"><div class="video-upload-menu_ic-w"><svg class="svg-ic svg-ico_video_add_16 video-upload-menu_ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.139 12.1212H10.86c-.469 0-.85.381-.85.85s.381.85.85.85h1.279v1.279c0 .469.381.85.85.85s.85-.381.85-.85v-1.279h1.278c.469 0 .85-.381.85-.85s-.381-.85-.85-.85h-1.278v-1.278c0-.469-.381-.84998-.85-.84998s-.85.38098-.85.84998v1.278zm-3.50205 1.67h-5.137c-.875 0-1.715-.348-2.333-.967-.619-.618-.967-1.458-.967-2.333V5.49922c0-.875.348-1.715.967-2.333.618-.619 1.458-.967 2.333-.967H10.5c.875 0 1.715.348 2.333.967.619.618.967 1.458.967 2.333v3.131c-.249-.098-.519-.15-.802-.15-.281 0-.55.052-.798.149v-3.13c0-.451-.179-.883-.498-1.202a1.6992 1.6992 0 0 0-1.202-.498H3.49995c-.451 0-.883.179-1.202.498-.319.319-.498.751-.498 1.202v4.99198c0 .451.179.883.498 1.202.319.319.751.498 1.202.498h5.129c-.095.245-.146.511-.146.789 0 .287.054.56.154.811zm-2.623-8.67198c-.193-.139-.448-.158-.66-.05-.212.109-.346.327-.346.566v4.73298c0 .239.134.457.346.566.212.108.467.089.66-.05.976-.7 2.432-1.74598 3.296-2.36598.166-.12.265-.312.265-.516a.635.635 0 0 0-.265-.516c-.864-.621-2.32-1.667-3.296-2.367z" class="svg-fill"/>
</svg></div><div class="video-upload-menu_tx">Video</div></a><a href="/video?st.cmd=anonymVideo&amp;st.m=CATALOG&amp;cmd=PopLayer&amp;st.layer.cmd=PopLayerAddVideoByLink&amp;st.layer.mode=INITIAL" class="video-upload-menu_i"><div class="video-upload-menu_ic-w"><svg class="svg-ic svg-ico_url_add_16 video-upload-menu_ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.11 12.1007h-1.268c-.453 0-.82.4-.82.89s.367.89.82.89h1.268v1.26c0 .46.399.82.89.82s.89-.36.89-.82v-1.26h1.268c.453 0 .82-.4.82-.89s-.367-.89-.82-.89H13.89v-1.27c0-.45-.399-.82-.89-.82s-.89.37-.89.82v1.27zm-9.10796-6.77s-.428.42-.979.96c-.787.77-1.232 1.82-1.233 2.92-.001 1.1.441 2.15 1.227 2.92h.001c1.582 1.56 4.113 1.56 5.699.01.58-.57 1.043-1.02 1.043-1.02.316-.31.322-.81.013-1.13-.308-.32-.815-.32-1.131-.01l-1.043 1.02c-.963.94-2.5.93-3.461-.01h-.001c-.478-.47-.747-1.11-.747-1.78.001-.67.271-1.31.751-1.78l.979-.96c.316-.3.322-.81.014-1.13-.309-.31-.816-.32-1.132-.01zm3.085 3.75c.695-.68 2.295-2.25 2.99-2.93.315-.31.32-.81.011-1.13-.309-.31-.816-.32-1.131-.01-.695.68-2.295 2.25-2.99 2.93-.315.31-.32.82-.011 1.13.309.32.816.32 1.131.01zm4.94596-.29l.999-.97c.782-.77 1.224-1.81 1.225-2.91.001-1.09-.439-2.14-1.219-2.9-.001 0-.001-.01-.002-.01-1.57-1.54-4.08296-1.54-5.65696 0-.59.58-1.064 1.04-1.064 1.04-.316.31-.322.81-.013 1.13.308.32.815.32 1.131.01 0 0 .474-.46 1.064-1.04.951-.93 2.47-.92 3.41896.01h.002c.473.46.739 1.1.739 1.76-.001.66-.269 1.3-.743 1.76l-.99796.98c-.316.3-.322.81-.014 1.13.30896.31.81596.32 1.13096.01z" class="svg-fill"/>
</svg></div><div class="video-upload-menu_tx">Link</div></a></div></div><div class="nav-side "><div class="nav-side_i-w"><a class="nav-side_i  __ac __with-ic" href="/video/top"><div class="tico null"><svg class="svg-ic svg-ico_fire_16 tico_img null" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.67095 5.04962c-.229-.45451-.694-.75418-1.216-.76317-.59-.01099-1.122.35262-1.327.90402-1.038 2.69407-.984 4.93163-.319 6.64773 1.037 2.6751 3.573 4.1406 6.148 4.1615 2.55795.022 5.40795-1.2846 6.43295-4.1165.654-1.806.574-4.28235-.957-7.48987-.239-.51644-.776-.84008-1.353-.81112-.576.02797-1.078.40357-1.269.94797-.004.01099-.008.02198-.011.03297-.118.39057-.262.74119-.442 1.03587-.066-.11887-.126-.25372-.174-.40955-.19495-.62432-.20695-1.54333.153-3.01273.006-.02497.011-.04995.014-.07492.075-.51444-.143-1.02688-.56395-1.33155-.421-.30367-.976-.34962-1.442-.11787-.017.00799-.034.01798-.05.02697-1.378.81411-2.814 2.25655-3.624 4.37025zm3.988-2.70006c-.319 1.5683-.227 2.59518-.003 3.3144.265.84908.718 1.30658 1.051 1.69616.276.32465.75905.37459 1.09705.11487.585-.45051 1.047-1.12977 1.371-1.98884 1.11 2.4883 1.23 4.41821.71 5.85365-.777 2.1477-2.97505 3.0787-4.91505 3.0627-1.952-.017-3.883-1.1138-4.669-3.1416-.481-1.2397-.532-2.80697.035-4.66895.18.74919.536 1.3825 1.136 1.72813.234.13485.521.14184.762.01997.241-.12186.404-.35761.433-.62532.285-2.60317 1.61-4.37824 2.992-5.36517z" class="svg-fill"/>
</svg>Popular this week</div></a></div><div class="nav-side_i-w"><a class="nav-side_i  __with-ic" href="/video/live"><div class="tico null"><svg class="svg-ic svg-ico_videocam_translation_16 tico_img null" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.7771 10.382l1.485 1.238c.009.007.018.015.028.022.544.413 1.354.366 1.802.034.435-.323.697-.762.709-1.344V5.641c-.013-.625-.292-1.124-.8-1.396-.53-.285-1.256-.244-1.731.142l-1.486 1.221v-.054c.002-.743-.293-1.456-.818-1.982a2.8003 2.8003 0 0 0-1.98199-.822h-3.551c-2.9 0-5.25 2.351-5.25 5.25 0 1.393.553 2.728 1.538 3.713.984.984 2.32 1.537 3.712 1.537h3.544c1.54499 0 2.79799-1.251 2.79999-2.795v-.073zM8.98411 4.35h-3.551c-2.016 0-3.65 1.634-3.65 3.65 0 .968.384 1.897 1.069 2.581.684.685 1.613 1.069 2.581 1.069h3.544c.66199 0 1.19899-.536 1.19999-1.198l.007-4.9c.001-.319-.125-.624-.34999-.85-.225-.225-.531-.352-.85-.352zm2.79699 3.331l-.001.621 2.419 2.016c.001-.005.001-.01.002-.015l-.001-4.609-2.419 1.987zm-5.77099-1.18c.823 0 1.492.669 1.492 1.492 0 .824-.669 1.493-1.492 1.493-.824 0-1.492-.669-1.492-1.493 0-.823.668-1.492 1.492-1.492z" class="svg-fill"/>
</svg>Live</div></a></div><div class="nav-side_i-w"><a class="nav-side_i  __with-ic" href="/video/sport"><div class="tico null"><svg class="svg-ic svg-ico_sport_16 tico_img null" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.11608 8.76977l-.394-.39c-.1-.1-.172-.23-.208-.36-.546-2.08-.007-4.37 1.616-6 2.43-2.43 6.37502-2.43 8.80302 0 2.067 2.07 2.375 5.23.921 7.63.583.54003.946 1.32003.946 2.18003 0 1.65-1.341 2.99-2.992 2.99-1.372 0-2.52902-.93-2.87902-2.19-.667.05-1.34-.02-1.99-.19-.137-.04-.262-.11-.362-.21l-.524-.52-1.786 1.78c-.3.3-.707.47-1.132.47-.424 0-.831-.17-1.131-.47-.215-.21-.459-.46-.674-.67-.3-.3-.469-.71-.469-1.13 0-.43.169-.83.469-1.13l1.786-1.79003zm8.69202 1.66003c.768 0 1.392.63 1.392 1.4 0 .76-.624 1.39-1.392 1.39-.768 0-1.392-.63-1.392-1.39 0-.77.624-1.4 1.392-1.4zm-7.56002-.53003l-1.742 1.74003.004.01h.001c.018 0 .02.02.014.04.006.02.004.04-.014.04h-.005l.584.59.006-.01h.002c-.004-.01.015-.02.037-.01.023-.01.042 0 .037.01h.003l.005.01 1.741-1.74-.673-.68003zm8.18702-1c1.137-1.79.926-4.19-.633-5.75-1.80402-1.8-4.73502-1.8-6.54002 0-1.153 1.16-1.57 2.77-1.249 4.25v.01s3.536 3.53003 3.537 3.53003c.453.1.917.13 1.377.09.347-1.27003 1.50602-2.20003 2.88102-2.20003.215 0 .424.03.627.07z" class="svg-fill"/>
</svg>Sports</div></a></div><div class="nav-side_i-w"><a class="nav-side_i __has-sub-menu __with-ic" href="/video/channels"><div class="tico null"><svg class="svg-ic svg-ico_video_catalog_16 tico_img null" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.20695 4.21322c.066-.771.402-1.496.953-2.047.619-.619 1.458-.967 2.334-.967H12.503c.876 0 1.715.348 2.334.967.619.618.966 1.458.966 2.333v3.992c0 .875-.347 1.71498-.966 2.33298-.553.553-1.281.889-2.053.954-.067.77-.403 1.496-.954 2.046-.618.619-1.458.967-2.33305.967h-5.997c-.875 0-1.715-.348-2.333-.967-.619-.618-.967-1.458-.967-2.333V7.49922c0-.875.348-1.715.967-2.333.549-.55 1.272-.885 2.04-.953zm6.29 1.586c.451 0 .88305.179 1.20205.498.319.319.498.751.498 1.202v3.99198c0 .451-.179.883-.498 1.202-.319.319-.75105.498-1.20205.498h-5.997c-.451 0-.883-.179-1.202-.498a1.6992 1.6992 0 0 1-.498-1.202V7.49922c0-.451.179-.883.498-1.202.319-.319.751-.498 1.202-.498h5.997zm-3.459 1.148c-.194-.139-.449-.158-.661-.05-.212.109-.345.327-.345.566v4.01298c0 .239.133.457.345.566.212.108.467.089.661-.05.848-.608 2.04-1.465 2.794-2.00598.167-.12.265-.312.265-.516 0-.205-.098-.397-.265-.517-.754-.541-1.946-1.398-2.794-2.006zM12.797 10.1642c.342-.059.66-.22198.909-.47098.318-.319.497-.751.497-1.202v-3.992c0-.451-.179-.883-.497-1.202-.319-.319-.752-.498-1.203-.498H6.49395c-.451 0-.884.179-1.203.498-.247.247-.41.562-.469.902h4.675c.87505 0 1.71505.348 2.33305.967.619.618.967 1.458.967 2.333v2.66498z" class="svg-fill"/>
</svg>Catalogue</div></a></div></div><div id="hook_Block_VideoMyAlbumsMenuBlock" class="hookBlock"></div><div id="hook_Block_VideoMySubscriptionsMenuBlock" class="hookBlock"></div><div class="video_help-link"><a class="lp" href="/dk?cmd=PopLayer&amp;st.layer.cmd=PopLayerHelpFeedback&amp;st.layer.dCategory=on&amp;st.layer.dProblem=on&amp;st.layer.categorynew=SITE_SECTION&amp;st.layer.categoryValue=VIDEO&amp;st.layer.subcategory=VIDEO_AND_MUSIC&amp;st.layer.origin=VIDEO_LAYER&amp;st.layer.dSubject=on&amp;st.cmd=anonymVideo&amp;st.m=CATALOG&amp;st._aid=VideoState_HelpLink">Customer support team</a></div></div></div></div></div></div></div></div><div class="scroll-arrow h-mod" data-height="0" data-module="scrollToTop" data-main-feed-link="/feed?st.cmd=userMain" id="scrollToTop"></div><div class="hookData h-mod"><script> window.setTimeout(function() { new Image().src="https://r3.mail.ru/k?fver="+okFlashVersion[0] +"." + okFlashVersion[1] + "&ok_id=&t=&bci=18182578595602375605&src=desktop"; }, 200); </script></div></div></div></div></div><div id="hook_Block_Footer" class="hookBlock"><div id="footer" class="__vk-branding"></div></div><div id="hook_Block_CountersAndCookies" class="hookBlock"><div id="hook_Block_FooterCounters" class="hookBlock"><div class="hook h-mod"><div id="tnsCounter" jsplace="tnsCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){new Image().src='//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*odnoklassniki_ru/ru/UTF-8/tmsec=odnoklassniki_site/' + Math.round(Math.random() * 1000000000)}, 100);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div><div id="liveInternetCounter" jsplace="liveInternetCounter"><script type="text/javascript">OK.afterWindowOnloadAttach(function(){(function (w, d) {
     var ref = '=',
            enc = encodeURIComponent;
        w.OK = w.OK || {};
        if (!w.OK.dref_li) {
            ref = enc(d.referrer);
            w.OK.dref_li = true;
        }
        new Image().src = '//counter.yadro.ru/hit?r' + ref + ((typeof (screen) == 'undefined') ? '' : ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ';u' + enc(document.URL) + ';' + Math.random();
}(window, document));});</script></div><div id="rbTopCounter" jsplace="rbTopCounter"><div data-cid="1963260" class="h-mod" data-module="RbTopCounter"></div></div></div></div><script type="text/javascript">(function(){document.cookie="viewport="+window.screen.availHeight+";path=/";})();</script><script type="text/javascript">(function(w){w.OK && w.OK.util && w.OK.util.setHighDensityCookie('_hd');})(window);</script></div></div></div><div id="hook_Block_ToolbarBackChecker" class="hookBlock"></div><div id="hook_Block_TipBlock" class="hookBlock"></div><div id="hook_Block_RbSyncBlock" class="hookBlock"><div class="hookData"></div></div><div id="hook_Block_RbSyncGoogleBlock" class="hookBlock"><div class="hookData"></div></div></div><div id="hook_Block_MotivatorShowcaseLayer" class="hookBlock"></div><div id="hook_Block_PopLayerReact" class="hookBlock"></div><div id="hook_Block_MultiLayer" class="hookBlock"></div><div id="hook_Block_AppPostingFormLayer" class="hookBlock"></div><div id="hook_Block_PopLayer" class="hookBlock"></div><div id="hook_Block_PhotoBookBlock" class="hookBlock"></div><div id="video_all"><div id="hook_Block_PopLayerVideo" class="hookBlock"><div id="video-poplayer-cnt" data-base-url="/video/3970290682601" class="h-mod" data-module="VideoAutoplayLayer" data-activate="activatePopLayer" data-deactivate="deactivatePopLayer"><div id="hook_Block_AutoplayLayerMovieRBlock" class="hookBlock"><div data-l="videoLayerType,movie"><div class="h-mod" data-module="VideoAutoplayLayer"><div class="media-layer __active media-layer__video js-viewport-container" id="vp_w"><div class="media-layer_close_ovr scroll-right-indent"></div><div data-visiblepart="0.4" data-enabledanimation="true" id="vp_cnt" class="media-layer_hld"><div class="media-layer_c"><div class="vp-layer"><div data-l="outlandercontent,sidebar" data-circular="true" id="vp-sidebar" class="vp-layer_side"><div class="vp-layer_video-list_w __accent"><div class="vp-layer_video-list_h">Next video<div class="vp-layer_video-list_h-ac"></div></div><div class="vp-layer_video-list"><a data-id="3305106442985" data-meta="{&quot;st.vpl.id&quot;:3305106442985,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_recommended_movie" href="/video/3305106442985" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:46</div><img src="https://i.mycdn.me/videoPreview?id=1608995572319&amp;type=35&amp;idx=3&amp;tkn=1mUWWoHIFlnxhibaoIOodEFlbCs&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Салат «Наслаждения» ЧЕТЫРЕ ингредиента!</div><div class="vp-layer_video_au ellip">3&nbsp;688 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a></div></div><div class="vp-layer_video-list_w"><div class="vp-layer_video-list_h"><span class="vp-layer_video-list_h-tx">Similar videos</span></div><div id="vp_rel_list" class="vp-layer_video-list"><div><a data-id="3081223277289" data-meta="{&quot;st.vpl.id&quot;:3081223277289,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_2&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3081223277289" href="/video/3081223277289" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">04:35</div><img src="https://i.mycdn.me/videoPreview?id=1610546481897&amp;type=35&amp;idx=15&amp;tkn=0Kl8Sl6Ds5AXp9fs4z6EII71bhI&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ВЯЛЕНЫЕ ПОМИДОРЫ ЗА 30 МИНУТ! БЕЗ ДОЛГОЙ СУШКИ! Рецепт – про...</div><div class="vp-layer_video_au ellip">4&nbsp;169 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3081223867113" data-meta="{&quot;st.vpl.id&quot;:3081223867113,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_3&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3081223867113" href="/video/3081223867113" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:59</div><img src="https://i.mycdn.me/videoPreview?id=1610547727081&amp;type=35&amp;idx=13&amp;tkn=ZaHnTKcsUQo7g66ewfSbsWtvWKI&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ФАСОЛЬ В БУТЫЛКЕ в Духовке! =</div><div class="vp-layer_video_au ellip">5&nbsp;588 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3224615193321" data-meta="{&quot;st.vpl.id&quot;:3224615193321,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_4&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3224615193321" href="/video/3224615193321" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:08</div><img src="https://i.mycdn.me/videoPreview?id=1769831533289&amp;type=35&amp;idx=13&amp;tkn=Dk-B47Dqx4dw2hpUyDkej7hy6Ow&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Паста с тунцом=</div><div class="vp-layer_video_au ellip">1&nbsp;543 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3101303835369" data-meta="{&quot;st.vpl.id&quot;:3101303835369,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_5&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3101303835369" href="/video/3101303835369" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">11:34</div><img src="https://i.mycdn.me/videoPreview?id=1633654934249&amp;type=35&amp;idx=15&amp;tkn=q8yj86GnuWQybtUbnQXKBqtOQLM&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Готовлю из консерв  Блюдо чтобы выжить от Василия Е. Лобио и...</div><div class="vp-layer_video_au ellip">2&nbsp;128 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3101303900905" data-meta="{&quot;st.vpl.id&quot;:3101303900905,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_6&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3101303900905" href="/video/3101303900905" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">06:50</div><img src="https://i.mycdn.me/videoPreview?id=1633655458537&amp;type=35&amp;idx=9&amp;tkn=lOh9XQaU17MrbOt7-SUGWFSBqLs&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">6 рецептов самого полезного и вкусного завтрака=</div><div class="vp-layer_video_au ellip">2&nbsp;303 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3150272924393" data-meta="{&quot;st.vpl.id&quot;:3150272924393,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_7&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3150272924393" href="/video/3150272924393" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">04:13</div><img src="https://i.mycdn.me/videoPreview?id=1689724324585&amp;type=35&amp;idx=0&amp;tkn=iGLdjb7qob_pUZdpEEkhjUt606c&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Жареные баклажаны с сыром вкусная закуска=</div><div class="vp-layer_video_au ellip">2&nbsp;315 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3150272203497" data-meta="{&quot;st.vpl.id&quot;:3150272203497,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_8&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3150272203497" href="/video/3150272203497" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">11:39</div><img src="https://i.mycdn.me/videoPreview?id=1481292581627&amp;type=35&amp;idx=14&amp;tkn=V9SKGM6yvnpe_a-NewBkSyE8AQA&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Пирожки с картошкой. Без дрожжей. =</div><div class="vp-layer_video_au ellip">2&nbsp;372 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3397279156969" data-meta="{&quot;st.vpl.id&quot;:3397279156969,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_9&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3397279156969" href="/video/3397279156969" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">13:34</div><img src="https://i.mycdn.me/videoPreview?id=1928898939567&amp;type=35&amp;idx=0&amp;tkn=ky6s_xXXVnyMIU1qA90bldrLzns&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">9 ИДЕЙ быстрых и вкусных САЛАТОВ с морковью по-корейски</div><div class="vp-layer_video_au ellip">3&nbsp;638 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3150272531177" data-meta="{&quot;st.vpl.id&quot;:3150272531177,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_10&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3150272531177" href="/video/3150272531177" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:34</div><img src="https://i.mycdn.me/videoPreview?id=1481333934789&amp;type=35&amp;idx=14&amp;tkn=nNYLDzgJlcYANxMfJBL-2Y4kFdQ&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">То что я делаю с ПЕРЦЕМ =</div><div class="vp-layer_video_au ellip">4&nbsp;380 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="2020716847002" data-meta="{&quot;st.vpl.id&quot;:2020716847002,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_11&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2020716847002" href="/video/2020716847002" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">04:19</div><img src="https://i.mycdn.me/image?id=901475990085&amp;t=50&amp;plc=WEB&amp;tkn=*ds0DcsdRbPGyc1ksMZJZHlC9eH4&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Мама Научила Готовить только так 💖 ВКУСНЕЕ любой выпечки По...</div><div class="vp-layer_video_au ellip">389&nbsp;589 views</div><div class="vp-layer_video_au ellip">Светлана Давайте дружить</div></a><a data-id="809456241161" data-meta="{&quot;st.vpl.id&quot;:809456241161,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_12&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_809456241161" href="/video/809456241161" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:41</div><img src="https://i.mycdn.me/videoPreview?id=468305381904&amp;type=35&amp;idx=5&amp;tkn=VThA43QJAtbQ9sm9wQHOI2m3Wdk&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">явно вкусняшку готовит</div><div class="vp-layer_video_au ellip">161&nbsp;696 views</div><div class="vp-layer_video_au ellip">евгений кулаков</div></a><a data-id="2247806230480" data-meta="{&quot;st.vpl.id&quot;:2247806230480,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_13&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2247806230480" href="/video/2247806230480" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">11:37</div><img src="https://i.mycdn.me/image?id=901960026310&amp;t=50&amp;plc=WEB&amp;tkn=*72xtQ_wpXOCkc5oObF7QvQkyHQE&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">БУДУ ГОТОВИТЬ ПОКА ДУХОВКА НЕ СЛОМАЕТСЯ!ПОТРЯСАЮЩИЙ ВКУС ПОК...</div><div class="vp-layer_video_au ellip">831&nbsp;288 views</div><div class="vp-layer_video_au ellip">Домашние рецепты как у мамы</div></a><a data-id="3265033603652" data-meta="{&quot;st.vpl.id&quot;:3265033603652,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_14&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3265033603652" href="/video/3265033603652" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">11:23</div><img src="https://i.mycdn.me/image?id=913741101661&amp;t=50&amp;plc=WEB&amp;tkn=*rXc8ik2jh_y_KII_eCIewlK2hXU&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">БЕРУ СМЕТАНУ! НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ К...</div><div class="vp-layer_video_au ellip">1&nbsp;319&nbsp;898 views</div><div class="vp-layer_video_au ellip">Учимся готовить</div></a><a data-id="1714277452299" data-meta="{&quot;st.vpl.id&quot;:1714277452299,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_15&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_1714277452299" href="/video/1714277452299" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:05</div><img src="https://i.mycdn.me/videoPreview?id=628728138251&amp;type=35&amp;idx=14&amp;tkn=eTEt5kaV3HaC6KbRfXa76haY2q0&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Сделайте и ВЫ такую Вкусняшку</div><div class="vp-layer_video_au ellip">4&nbsp;669 views</div><div class="vp-layer_video_au ellip">Полезные советы</div></a><a data-id="3968151063273" data-meta="{&quot;st.vpl.id&quot;:3968151063273,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_16&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3968151063273" href="/video/3968151063273" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:38</div><img src="https://i.mycdn.me/videoPreview?id=2216325024389&amp;type=35&amp;idx=15&amp;tkn=m55UrAxXLbWPr3bThjHde8Pz2zc&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Эту песню знал весь СССР !!!=</div><div class="vp-layer_video_au ellip">172 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3970283866857" data-meta="{&quot;st.vpl.id&quot;:3970283866857,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_17&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3970283866857" href="/video/3970283866857" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">04:45</div><img src="https://i.mycdn.me/videoPreview?id=2283221420662&amp;type=35&amp;idx=12&amp;tkn=24fS_fXhkINuwJU7q0iyZQCbS54&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Александр Маршал = Я русский, я тот самый колорад</div><div class="vp-layer_video_au ellip">129 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a><a data-id="3847859669737" data-meta="{&quot;st.vpl.id&quot;:3847859669737,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_18&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3847859669737" href="/video/3847859669737" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">43:47</div><img src="https://i.mycdn.me/videoPreview?id=2312587709161&amp;type=35&amp;idx=4&amp;tkn=SW9GwaNENJgJGFlezgfLXn5FQOU&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Tayniy.gorod-2 часть =5 серия</div><div class="vp-layer_video_au ellip">169 views</div><div class="vp-layer_video_au ellip">СЕРГЕЙ СВЕШНИКОВ</div></a></div></div></div></div><div class="vp-layer_cnt js-video-scope"><div class="vp_video"><div data-module="OKVideo" data-options="{&quot;playerId&quot;:&quot;VideoPopup_player_3970290682601&quot;,&quot;width&quot;:&quot;491&quot;,&quot;height&quot;:&quot;275&quot;,&quot;notifyEnabled&quot;:true,&quot;url&quot;:&quot;https://st.mycdn.me/static/MegaPlayer/10-10-15/vp.swf&quot;,&quot;url11&quot;:&quot;https://st.mycdn.me/static/MegaPlayer/10-10-15/vp11.swf&quot;,&quot;html5url&quot;:&quot;//st.mycdn.me/static/MegaPlayer/10-11-72/okHtml5Player.min&quot;,&quot;minFlashVersionNewPlayer&quot;:&quot;11.2&quot;,&quot;wmode&quot;:&quot;opaque&quot;,&quot;asa&quot;:true,&quot;provider&quot;:&quot;UPLOADED_ODKL&quot;,&quot;flashvars&quot;:{&quot;metadata&quot;:&quot;{\&quot;provider\&quot;:\&quot;UPLOADED_ODKL\&quot;,\&quot;service\&quot;:\&quot;ok\&quot;,\&quot;owner\&quot;:false,\&quot;voted\&quot;:false,\&quot;likeCount\&quot;:12,\&quot;compilation\&quot;:\&quot;/video/c1769449\&quot;,\&quot;compilationIcon\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=715390782107\\u0026type=32\\u0026idx=8\\u0026tkn=KrJJleKX-JaADhDh2FKJIBwqM8o\\u0026fn=external_37\&quot;,\&quot;compilationTitle\&quot;:\&quot;〠ПРОСТО И ВКУСНО✎\&quot;,\&quot;subscribed\&quot;:false,\&quot;isWatchLater\&quot;:false,\&quot;slot\&quot;:690,\&quot;siteZone\&quot;:-1,\&quot;showAd\&quot;:true,\&quot;fromTime\&quot;:0,\&quot;author\&quot;:{\&quot;id\&quot;:\&quot;577391743977\&quot;,\&quot;name\&quot;:\&quot;СЕРГЕЙ СВЕШНИКОВ\&quot;,\&quot;profile\&quot;:\&quot;/profile/577391743977\&quot;},\&quot;movie\&quot;:{\&quot;id\&quot;:\&quot;3970290682601\&quot;,\&quot;movieId\&quot;:\&quot;3970290682601\&quot;,\&quot;likeId\&quot;:\&quot;3970290682601\&quot;,\&quot;contentId\&quot;:\&quot;2324355746437\&quot;,\&quot;poster\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=2324355746437\\u0026type=37\\u0026idx=8\\u0026tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc\\u0026fn=external_8\&quot;,\&quot;duration\&quot;:\&quot;251\&quot;,\&quot;title\&quot;:\&quot;НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!=\&quot;,\&quot;url\&quot;:\&quot;https://ok.ru/video/3970290682601\&quot;,\&quot;link\&quot;:\&quot;/video/3970290682601\&quot;,\&quot;collageInfo\&quot;:{\&quot;imageType\&quot;:\&quot;COLLAGE\&quot;,\&quot;url\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=2324355746437\\u0026type=36\\u0026idx=0\\u0026tkn=QeYnrUCqGiAqRS_I10CoqFd11Po\&quot;,\&quot;frequency\&quot;:2,\&quot;height\&quot;:44,\&quot;width\&quot;:80,\&quot;count\&quot;:126,\&quot;tileWidth\&quot;:40,\&quot;tileHeight\&quot;:4},\&quot;status\&quot;:\&quot;OK\&quot;,\&quot;statusText\&quot;:\&quot;OK\&quot;,\&quot;isLive\&quot;:false,\&quot;notPublished\&quot;:false},\&quot;admanMetadata\&quot;:{},\&quot;partnerId\&quot;:-1,\&quot;ownerUserId\&quot;:\&quot;577391743977\&quot;,\&quot;ownerMovieId\&quot;:\&quot;3970290682601\&quot;,\&quot;alwaysShowRec\&quot;:false,\&quot;videos\&quot;:[{\&quot;name\&quot;:\&quot;mobile\&quot;,\&quot;url\&quot;:\&quot;https://vd403.mycdn.me/?expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026pr=10\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=4\\u0026sig=J7lxyDCHxrM\\u0026ct=0\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026zs=43\\u0026id=2324355746437\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;lowest\&quot;,\&quot;url\&quot;:\&quot;https://vd403.mycdn.me/?expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026pr=10\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=0\\u0026sig=cV0HFRwRkjw\\u0026ct=0\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026zs=43\\u0026id=2324355746437\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;low\&quot;,\&quot;url\&quot;:\&quot;https://vd403.mycdn.me/?expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026pr=10\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=1\\u0026sig=vLLGhgAHeZs\\u0026ct=0\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026zs=43\\u0026id=2324355746437\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;sd\&quot;,\&quot;url\&quot;:\&quot;https://vd403.mycdn.me/?expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026pr=10\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=2\\u0026sig=sPmmPHvnaSA\\u0026ct=0\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026zs=43\\u0026id=2324355746437\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;hd\&quot;,\&quot;url\&quot;:\&quot;https://vd403.mycdn.me/?expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026pr=10\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=3\\u0026sig=kVc1Ulz9xis\\u0026ct=0\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026zs=43\\u0026id=2324355746437\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false}],\&quot;metadataEmbedded\&quot;:\&quot;\\u003C?xml version=\\\&quot;1.0\\\&quot; encoding=\\\&quot;UTF-8\\\&quot;?\\u003E\\u003CMPD xmlns:xsi=\\\&quot;http://www.w3.org/2001/XMLSchema-instance\\\&quot; xmlns=\\\&quot;urn:mpeg:DASH:schema:MPD:2011\\\&quot; xsi:schemaLocation=\\\&quot;urn:mpeg:DASH:schema:MPD:2011\\\&quot; type=\\\&quot;static\\\&quot; mediaPresentationDuration=\\\&quot;PT251.8S\\\&quot; minBufferTime=\\\&quot;PT0.5S\\\&quot; profiles=\\\&quot;urn:mpeg:dash:profile:isoff-on-demand:2011\\\&quot;\\u003E\\u003CPeriod id=\\\&quot;0\\\&quot; start=\\\&quot;PT0S\\\&quot; duration=\\\&quot;PT251.8S\\\&quot;\\u003E\\u003CAdaptationSet id=\\\&quot;0\\\&quot; segmentAlignment=\\\&quot;true\\\&quot; subsegmentAlignment=\\\&quot;true\\\&quot; subsegmentStartsWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CRepresentation id=\\\&quot;0\\\&quot; bandwidth=\\\&quot;104768\\\&quot; width=\\\&quot;256\\\&quot; height=\\\&quot;144\\\&quot; quality=\\\&quot;mobile\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64000C,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd403.mycdn.me/?expires=1660457311238\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=10\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.32\\u0026amp;type=4\\u0026amp;sig=QpDrJ5yDfcA\\u0026amp;ct=4\\u0026amp;urls=185.226.53.31\\u0026amp;clientType=0\\u0026amp;id=2324355746437\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1342-1985\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1341\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;1\\\&quot; bandwidth=\\\&quot;297152\\\&quot; width=\\\&quot;426\\\&quot; height=\\\&quot;240\\\&quot; quality=\\\&quot;lowest\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.640015,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd403.mycdn.me/?expires=1660457311238\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=10\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.32\\u0026amp;type=0\\u0026amp;sig=aUsoFFO0nHo\\u0026amp;ct=4\\u0026amp;urls=185.226.53.31\\u0026amp;clientType=0\\u0026amp;id=2324355746437\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1343-1986\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1342\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;2\\\&quot; bandwidth=\\\&quot;625536\\\&quot; width=\\\&quot;640\\\&quot; height=\\\&quot;360\\\&quot; quality=\\\&quot;low\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64001E,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd403.mycdn.me/?expires=1660457311238\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=10\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.32\\u0026amp;type=1\\u0026amp;sig=XFlb8h-w3gQ\\u0026amp;ct=4\\u0026amp;urls=185.226.53.31\\u0026amp;clientType=0\\u0026amp;id=2324355746437\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1344-1987\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1343\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;3\\\&quot; bandwidth=\\\&quot;1023675\\\&quot; width=\\\&quot;852\\\&quot; height=\\\&quot;480\\\&quot; quality=\\\&quot;sd\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64001E,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd403.mycdn.me/?expires=1660457311238\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=10\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.32\\u0026amp;type=2\\u0026amp;sig=F0E3o616tf0\\u0026amp;ct=4\\u0026amp;urls=185.226.53.31\\u0026amp;clientType=0\\u0026amp;id=2324355746437\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1344-1987\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1343\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;4\\\&quot; bandwidth=\\\&quot;2034944\\\&quot; width=\\\&quot;1280\\\&quot; height=\\\&quot;720\\\&quot; quality=\\\&quot;hd\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64001F,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd403.mycdn.me/?expires=1660457311238\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=10\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.32\\u0026amp;type=3\\u0026amp;sig=Q9C0JplIu1A\\u0026amp;ct=4\\u0026amp;urls=185.226.53.31\\u0026amp;clientType=0\\u0026amp;id=2324355746437\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1343-1986\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1342\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003C/AdaptationSet\\u003E\\u003C/Period\\u003E\\u003C/MPD\\u003E\&quot;,\&quot;metadataUrl\&quot;:\&quot;https://vd403.mycdn.me/?expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026pr=10\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=1\\u0026sig=vLLGhgAHeZs\\u0026ct=6\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026zs=43\\u0026id=2324355746437\&quot;,\&quot;hlsManifestUrl\&quot;:\&quot;https://vd403.mycdn.me/video.m3u8?cmd=videoPlayerCdn\\u0026expires=1660457311238\\u0026srcIp=35.173.238.138\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.32\\u0026type=4\\u0026sig=H1FShWvssI0\\u0026ct=8\\u0026urls=185.226.53.31\\u0026clientType=0\\u0026id=2324355746437\&quot;,\&quot;failoverHosts\&quot;:[\&quot;vd322.mycdn.me\&quot;],\&quot;autoplay\&quot;:{\&quot;autoplayEnabled\&quot;:true,\&quot;timeFromEnabled\&quot;:true,\&quot;noRec\&quot;:false,\&quot;fullScreenExit\&quot;:false,\&quot;vitrinaSection\&quot;:\&quot;recommended_movie\&quot;},\&quot;p2pInfo\&quot;:{\&quot;isPeerEnabled\&quot;:false,\&quot;ubsc\&quot;:0,\&quot;pbsc\&quot;:0,\&quot;mptpc\&quot;:0,\&quot;pctmt\&quot;:0,\&quot;pbesc\&quot;:0,\&quot;prrt\&quot;:0,\&quot;srt\&quot;:0,\&quot;swrt\&quot;:0,\&quot;dctt\&quot;:0},\&quot;stunServers\&quot;:[{\&quot;urls\&quot;:[\&quot;stun:videostun.mycdn.me:80\&quot;]}],\&quot;pins\&quot;:[]}&quot;,&quot;saveLastPlayingTimeFrom&quot;:&quot;30&quot;,&quot;castId&quot;:&quot;559D7832&quot;,&quot;noDownload&quot;:&quot;1&quot;,&quot;autoplayEnabled&quot;:&quot;1&quot;,&quot;locale&quot;:&quot;en&quot;,&quot;noChatLikes&quot;:&quot;1&quot;,&quot;noChannel&quot;:&quot;1&quot;,&quot;webmSec&quot;:&quot;20&quot;,&quot;enabledLocalStorage&quot;:&quot;1&quot;,&quot;minCacheTime&quot;:&quot;120&quot;,&quot;isLayer&quot;:&quot;1&quot;,&quot;maxCachePartOfDurationMQ&quot;:&quot;30&quot;,&quot;checkMQ&quot;:&quot;1&quot;,&quot;noTrailer&quot;:&quot;1&quot;,&quot;showNext&quot;:&quot;1&quot;,&quot;noLikeButton&quot;:&quot;1&quot;,&quot;maxCachePartOfDuration&quot;:&quot;10&quot;,&quot;isAnonym&quot;:&quot;1&quot;,&quot;jidx&quot;:&quot;1&quot;,&quot;noOkliveBanner&quot;:&quot;1&quot;,&quot;minCacheTimeMQ&quot;:&quot;20&quot;,&quot;ldChunk&quot;:&quot;2000&quot;,&quot;ldBuffer&quot;:&quot;6000&quot;,&quot;feedAdLogic&quot;:&quot;15,3,3,14400&quot;,&quot;siteId&quot;:&quot;504&quot;,&quot;location&quot;:&quot;AutoplayLayerMovieRBlock/anonymVideo/anonym&quot;,&quot;adLogic&quot;:&quot;15,0,3,14400&quot;,&quot;checkAutoplayBrowsers&quot;:&quot;safari,chrome,opera,yandex,firefox&quot;},&quot;liveRertyTimeout&quot;:5000,&quot;poster&quot;:&quot;https://i.mycdn.me/videoPreview?id=2324355746437\u0026type=37\u0026idx=8\u0026tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc\u0026fn=external_8&quot;,&quot;isExternalPlayer&quot;:false,&quot;isIframePlayer&quot;:false,&quot;isHtml5Player&quot;:true,&quot;timestamp&quot;:&quot;1660370911299&quot;,&quot;stubEnabled&quot;:false,&quot;verifyInline&quot;:false,&quot;webrtcBrokenH264&quot;:false,&quot;playerLocalizationEnabled&quot;:true}" data-player-container-id="VideoAutoplayPlayerC" data-player-element-id="VideoAutoplayPlayerE" data-autostart="true" data-visible-part="1" data-use-events-for-showing="true" class="vid-card_cnt h-mod"><div class="vid-card_cnt_w invisible" data-l="t,play" id="VideoAutoplayPlayerC"><div class="vid_play"><svg class="svg-ic svg-ico_play_filled_16 svg-ic48 vid_play-ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.37391 1.04928c-.46-.31-1.053-.341-1.543-.081s-.796.77-.796 1.324V13.6853c0 .555.306 1.064.796 1.325.49.26 1.083.229 1.543-.082 2.437-1.644 6.20599-4.188 8.44099-5.69602.413-.279.66-.745.66-1.243 0-.499-.247-.965-.66-1.244-2.235-1.507-6.00399-4.051-8.44099-5.696z" class="svg-fill"/>
</svg></div><img src="https://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8" area-hidden="true" class="vid-card_img" style=""></img><div class="vid-card_duration-w"><div class="vid-card_duration">04:11</div></div></div></div></div><div class="vp-layer-info h-mod" data-module="VideoLayerPins" data-movie-id="3970290682601"><div id="hook_Block_AutoplayLayerUnconfirmedPinsRBlock" class="hookBlock"><div class="unconfirmed-pins invisible" data-l="t,pins_unconfirmed"><div class="card-list-sm __xxl"><div class="card-list-sm_hld"></div></div><div class="unconfirmed-pins_cnt"><div class="unconfirmed-pins_tx">We think the video contains <span class="unconfirmed-pins_friends"></span>. <span data-l="t,show_all" class="al unconfirmed-pins_show-all-btn js-show-all">View</span></div><div class="unconfirmed-pins_info">Remove superfluous tags and confirm the rest if they are determined correctly</div><div class="unconfirmed-pins_list"></div></div><div class="unconfirmed-pins_ac"><div class="unconfirmed-pins_removed invisible"><div class="lp-t unconfirmed-pins_removed_t">Removed from tags<span class="unconfirmed-pins_removed_counter">0</span></div><div data-hide="300" data-loaded="1" data-inplace="1" data-direction="top" data-position="center" data-blockid="9548286077" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url=""><div id="hook_Block_9548286077" class="posR"><div class="sc-menu sc-menu__hidden " id="block_ShortcutMenu_null_9548288995"><ul class="u-menu"><div class="unconfirmed-pins_removed-pins"></div></ul><div class="sc-menu_arw_w"><div class="sc-menu_arw"></div></div></div></div></div></div><div data-l="t,confirm_all" class="button-pro unconfirmed-pins_confirm-all-btn js-confirm-all">Confirm tags</div><div data-l="t,cancel" class="button-pro unconfirmed-pins_cancel-btn __sec js-cancel">Cancel</div><div data-l="t,close_all" title="closeAll" class="unconfirmed-pins_close-all-btn js-close-all"><svg class="svg-ic svg-ico_close_16" viewBox="0 0 16 16"><path d="M9.414 8l3.294 3.294a1 1 0 1 1-1.415 1.413L8 9.414l-3.293 3.293a1 1 0 0 1-1.415-1.413L6.586 8 3.274 4.689a.974.974 0 0 1 0-1.378h.001a1.025 1.025 0 0 1 1.45 0L8 6.586l3.293-3.293a1 1 0 0 1 1.414 1.414L9.414 8z" fill-rule="evenodd" class="svg-fill"/>
</svg></div></div></div></div><div class="vp-layer-info_h textWrap">НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!=</div><div id="hook_Block_AutoplayLayerPinsRBlock" class="hookBlock"><div class="confirmed-pins invisible" data-l="t,pins" data-movie-id="3970290682601"><div class="confirmed-pins_title">Tagged in the video:</div><div class="confirmed-pins_list-w"><div class="confirmed-pins_list"></div></div><div class="confirmed-pins_list-expand js-confirmed-pins-expand invisible"><svg class="svg-ic svg-ico_more_24 svg-ic24" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.04688 10c1.104 0 2 .896 2 2s-.896 2-2 2-2-.896-2-2 .896-2 2-2zm7.00002 0c1.104 0 2 .896 2 2s-.896 2-2 2-2-.896-2-2 .896-2 2-2zm7 0c1.104 0 2 .896 2 2s-.896 2-2 2-2-.896-2-2 .896-2 2-2z" class="svg-fill"/>
</svg></div></div></div><div class="vp-layer-info_cnt"><span class="vp-layer-info_i vp-layer-info_date">2 May</span><span class="vp-layer-info_i vp-layer-info_views">606 views</span></div><ul class="widget-list"><li class="widget-list_i"><div class="widget  __disabled __nohover __compact"><a data-l="t,.k" data-location="Undefined_Undefined_CommentWidget" data-id="3970290682601" href="/discussions/9/3970290682601" data-type="9" data-module="CommentWidgetsNew" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_widget_16 widget_ico" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.92223 11.3994v2.4104c0 .6054.3609 1.1524.9174 1.3905.5564.2382 1.2013.1217 1.6393-.2962l2.1346-2.0367h1.5794c1.55807 0 3.05247-.619 4.15417-1.7207 1.1018-1.1018 1.7208-2.59609 1.7208-4.15429v-.553c0-1.5581-.619-3.0525-1.7208-4.1542-1.1017-1.1018-2.5961-1.7208-4.15417-1.7208h-2.3858c-1.5581 0-3.0525.619-4.1542 1.7208-1.1018 1.1017-1.7208 2.5961-1.7208 4.1542v.553c0 1.5582.619 3.05249 1.7208 4.15429l.2693.2527zm1.75 1.8556v-2.2711c0-.2758-.13-.5354-.3508-.7006-.1519-.1137-.2957-.2387-.4311-.37409a4.12498 4.12498 0 0 1-1.2082-2.9168v-.553c0-1.094.4346-2.1432 1.2082-2.9168a4.12498 4.12498 0 0 1 2.9168-1.2082h2.3858a4.12496 4.12496 0 0 1 2.91677 1.2082 4.12498 4.12498 0 0 1 1.2082 2.9168v.553c0 1.094-.4346 2.1432-1.2082 2.9168a4.125 4.125 0 0 1-2.91677 1.20819h-1.9299a.87514.87514 0 0 0-.604.242l-1.9868 1.8956z" class="svg-fill"/>
</svg><span class="widget_tx">Comments</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_9548286078"><div class="widget  __disabled __compact"><button data-id1="3970290682601" data-id2="0" data-type="RESHARE" data-count="4" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_reshare_widget_16 widget_ico" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.63587 4.68561C2.84017 5.73371.97767 8.5464.13297 11.0112c-.2689.7831.0159 1.6494.697 2.1201.6781.4687 1.5841.4314 2.2212-.0901.8882-.6762 1.9561-1.1773 3.5847-1.4461-.0001.0001-.0001 1.1837-.0001 1.1837 0 .7232.4214 1.3801 1.0788 1.6815.6573.3015 1.4301.1923 1.9782-.2795 1.69863-1.4623 4.27913-3.6839 5.62223-4.8402.4087-.3518.6435-.86459.643-1.40389a1.8504 1.8504 0 0 0-.6458-1.4026l-5.62233-4.8203c-.5485-.4703-1.3206-.5782-1.977-.2763-.6565.3018-1.0771.9582-1.0771 1.6808l.0001 1.5673zm1.0231 1.5009c.3943-.0821.6768-.42951.6768-.83211V3.11831c0-.0586.0341-.1118.0873-.1363a.15002.15002 0 0 1 .1603.0224l5.62223 4.8203c.0332.0285.0523.07.0524.1137a.1504.1504 0 0 1-.0521.1139L8.58357 12.8924a.14964.14964 0 0 1-.1603.0227.14996.14996 0 0 1-.0875-.1363v-2.1515c0-.2401-.1016-.469-.2796-.63009a.84973.84973 0 0 0-.6547-.2157c-2.6012.25919-4.1367.95729-5.4002 1.92269a.88816.88816 0 0 0-.0262.0209.1479.1479 0 0 1-.2343-.1619c.0001-.0002.0002-.0003.0002-.0005.7382-2.15389 2.4034-4.64439 5.918-5.37619z" class="svg-fill"/>
</svg><span class="widget_count js-count">4</span></button></div></div><div data-nocache="1" data-inplace="1" id="9548286078-sc" data-blockid="9548286079" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=9548286078&amp;st.refId2=0&amp;st.refId1=3970290682601&amp;st.yo=off&amp;st.type=4"></div></li><li class="widget-list_i"><div id="hook_Block_9548286080" class="widget_w"><div class="widget  __disabled __nohover __compact __wide-count"><span class="widget_cnt controls-list_lk js-klass js-klass-action" data-like-reference-id="MOVIE:3970290682601:0" data-id1="3970290682601" data-type="MOVIE" data-count="12" data-owner="124WsaVHOV4Gvrjb7Aj2dPOK0lq9hw2y-wngbbmEdf4" data-req="{&quot;bid&quot;:&quot;9548286080&quot;,&quot;type&quot;:&quot;DEFAULT&quot;,&quot;sh&quot;:1}" data-like-tx="Like!" data-unlike-tx="Like" data-custom-reaction-tx="Like" data-custom-reaction-id="10" data-like-icon="like" data-custom-reaction-icon="null"><span class="widget_ico ic_klass"></span><span class="widget_count js-count">12</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="9548286081" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=3970290682601&amp;st.layer.type=6"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="9548286082" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=3970290682601&amp;st.layer.type=6"></div></li><li class="widget-list_i"><div class="widget bookmark-widget __disabled"><div class="widget_cnt"><div class="bookmark-widget_content bookmark-widget_remove-content"><div class="bookmark-widget_icon-wrapper"><svg class="svg-ic svg-ico_bookmark_off_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.41 3.41863l-1.609-1.609c-.332-.331-.332-.87 0-1.202.332-.331.87-.331 1.202 0l1.389 1.38899c.595-.504 1.352-.78299 2.137-.78299h4.953c.879 0 1.722.349 2.344.971.622.62099.971 1.465.971 2.344v7.87297l1.48 1.48c.332.332.332.871 0 1.202-.332.332-.87.332-1.202 0l-.8-.799-.002.003-3.156-3.156.058.053-6.361-6.36097v.006l-1.406-1.407.002-.004zm-.196 2.63899v7.07498c0 .612.361 1.166.92 1.414.559.249 1.211.144 1.665-.266l2.961-2.677-1.132-1.133-2.814 2.543V7.65762l-1.6-1.6zm9.983 4.74398L4.533 3.13863c.287-.212.636-.325.996-.325h4.953c.455 0 .891.18 1.213.502.321.32199.502.758.502 1.213v6.27297z" class="svg-fill"/>
</svg></div></div><div class="bookmark-widget_content bookmark-widget_add-content"><div class="bookmark-widget_icon-wrapper"><svg class="svg-ic svg-ico_bookmark_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.7969 4.52984c0-.879-.349-1.723-.971-2.344-.622-.622-1.465-.971-2.344-.971H5.52887c-.879 0-1.722.349-2.344.971-.621.621-.971 1.465-.971 2.344v8.60396c0 .612.361 1.166.92 1.414.559.249 1.211.144 1.665-.266l3.207-2.899 3.20703 2.895c.454.41 1.106.514 1.665.266.559-.249.919-.803.919-1.414V4.52984zm-1.6 8.48096L8.54187 9.71084c-.305-.275-.768-.275-1.073 0l-3.655 3.30396V4.52984c0-.455.181-.891.503-1.213.321-.322.758-.502 1.212-.502h4.95303c.455 0 .891.18 1.213.502.321.322.502.758.502 1.213v8.48096z" class="svg-fill"/>
</svg></div><span class="bookmark-widget_text">Add to bookmarks</span></div></div></div></li></ul><div id="hook_Block_AutoplayAdminRBlock" class="hookBlock vp-layer-admin"></div></div><div class="vp-layer-channel"><div class="ucard"><div class="ucard_img"><div class="ucard_img_a"><img src="https://i.mycdn.me/videoPreview?id=715390782107&amp;type=32&amp;idx=8&amp;tkn=KrJJleKX-JaADhDh2FKJIBwqM8o&amp;fn=external_37" alt="" class="ucard_img_cnt"></div></div><div class="ucard_info"><div class="ucard_info_name lp ellip"><a href="/video/c1769449" class="js-video-album-link">〠ПРОСТО И ВКУСНО✎</a></div><div class="ucard_add-info_i ellip">Author:&nbsp;<span class="ellip-i"><a href="/profile/577391743977">СЕРГЕЙ СВЕШНИКОВ</a></span><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="9548286083" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=UserMenu&amp;id=577391743977&amp;st.cmd=anonymVideo&amp;st.m=CATALOG"></div></div></div></div><div class="vp-layer-channel_ac"><div id="hook_Block_AutoplayLayerSubscriptionRBlock" class="hookBlock"></div></div></div><div data-discussiontype="MOVIE" data-subjectid="3970290682601" data-need-track-comment="false" id="movie-comments"><div id="hook_Block_AutoplayLayerCommentsRBlock" class="hookBlock"></div></div></div></div></div><div class="media-layer_r"><div class="scroll-arrow h-mod" data-container="vp_w" data-height="0" data-module="scrollToTop" data-main-feed-link="/feed?st.cmd=userMain" id="scrollToTopVideoLayer"></div><div id="vpl_close" class="media-layer_close"><div class="ic media-layer_close_ico"></div></div></div></div></div></div></div></div><div class="hook h-mod"><img src="//rs.mail.ru/d23584248.gif" style="width:0;height:0;position:absolute;visibility:hidden;" alt="" /></div><div class="hook h-mod"></div></div></div><div id="hook_Block_MiniVideoPlayer" class="hookBlock"></div><div id="hook_Block_VideoVitrinaPopup" class="hookBlock"></div><div id="hook_Block_VideoStreamer" class="hookBlock"></div></div><div id="hook_Block_PopLayerMediaTopicClose" class="hookBlock"><div class="hookData h-mod"><script>OK.loader.execRequire('OK/MediaLayer', function(mtLayer) { mtLayer.closeLayer(); });</script></div></div><div id="PushesBlock" class="h-mod" data-module="Pushes"></div><div id="hook_Block_WebPushBlock" class="hookBlock"></div><div id="hook_Block_VideoChatContainer" class="hookBlock"><div><div data-activate="activatePush" id="VideoChatPush" class="h-mod invisible" data-module="VideoChatPush"></div><div id="hook_Block_VideoChatCall" class="hookBlock"></div><div id="hook_Block_VideoChatWebPush" class="hookBlock"></div><div id="hook_Block_VideoChatTracer" class="hookBlock"></div><div id="hook_Block_GroupCallPush" class="hookBlock"></div><div data-noise-reduction="true" data-static-root="//st.mycdn.me/static/music/2020-06-05call107/" id="call2" data-path="//st.mycdn.me/static/music/2020-06-05call107/bootstrap.js"><link as="style" rel="preload" href="//st.mycdn.me/static/music/2020-06-05call107/app.css"></link></div></div></div><div id="hook_Block_LoginPopupReact" class="hookBlock"></div><div class="invisible"><span itemscope="" itemtype="http://schema.org/VideoObject"><a itemprop="url" href="https://ok.ru/video/3970290682601"></a><meta itemprop="name" content="НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!="></meta><meta itemprop="description" content="НАУЧИЛА ВСЕХ ПОДРУГ ГОТОВИТЬ ТАКУЮ ВКУСНЯШКУ!="></meta><span itemprop="thumbnail" itemscope="" itemtype="http://schema.org/ImageObject"><img src="https://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8" itemprop="contentUrl"><meta itemprop="width" content="1280"></meta><meta itemprop="height" content="720"></meta></span><img src="https://i.mycdn.me/videoPreview?id=2324355746437&amp;type=37&amp;idx=8&amp;tkn=FHqbc1hQJ6AT1m9WRmamSO82YYc&amp;fn=external_8" itemprop="thumbnailUrl"><meta itemprop="uploadDate" content="2022-05-02"></meta><meta itemprop="duration" content="PT4M11.008S"></meta><meta itemprop="isFamilyFriendly" content="true"></meta><a itemprop="embedUrl" href="https://ok.ru/videoembed/3970290682601"></a><meta itemprop="width" content="491"></meta><meta itemprop="height" content="275"></meta><meta itemprop="interactionCount" content="UserLikes:10"></meta><meta itemprop="interactionCount" content="UserViews:606"></meta></span></div><div class="h-mod" data-module="LogAggregator" data-interval="15000" data-clobslen="10" data-onbeforeunload="true"><!--["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","calls","react-error","photoLayer-logError","imageLayer-logError","messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","challengeContentStream","challenge-content-stream","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2","calls","react-error","react-render-success","react-render-try","banner-refresh-v2","newUserOp","photoLayer-logError","imageLayer-logError","abp-wl","app","one","dating"]--></div><script type="text/javascript">require(['OK/capture'],function(c){c.activateDocument(['PopLayerPhoto','PopLayerNewPhotoWrapper','PopLayerHelpFeedback','VideoSearchBlock:AjaxLinkHook'],null)});</script><div class="h-mod" data-module="FrameRateLogger" data-test-time="5000" data-threshold="100" data-limit="0" data-stat-limit="30" data-frame-period="1000" data-percentiles="25,50,75"></div><script type="text/javascript">(function(w){w.caches && w.caches.delete('okMessenger')})(window)</script><div class="hook h-mod"></div><div class="hook h-mod"></div><script type="text/javascript">var supported = typeof performance.setResourceTimingBufferSize == "function";
if (supported) {
  performance.setResourceTimingBufferSize(500);
}

/* al.filippov */
// fix payment window
window.addEventListener("message", function (e) {
var paymentWrapper = document.getElementById('pmntWzrdCtr');
if (paymentWrapper) {
 paymentWrapper.style.width="99%";
}
}, false);

/* alexandr.bavin */
// fix missing ShortcutMenuReact
require && require(['OK/ShortcutMenuReact']);</script><div id="hook_Block_AuthLoginAutoOpen" class="hookBlock"><div data-module="AuthLoginPopupAutoOpen" href="/video/3970290682601" data-show-close-as-button="true" data-login-layer-autoopen="true" data-login-layer-autoopen-timeout="30000" data-login-layer-autoopen-timeout-repeat="60000" data-additional-stat-location="home.login_form.video" data-login-layer-header-image-conf="{&quot;src&quot;:&quot;/res/i/anonym/signin/campaings-in-ok-video.png&quot;,&quot;srcSet&quot;:&quot;/res/i/anonym/signin/campaings-in-ok-video.png, /res/i/anonym/signin/campaings-in-ok-video@2x.png 2x&quot;,&quot;height&quot;:146,&quot;headerText&quot;:&quot;Videos on OK&quot;,&quot;bodyText&quot;:&quot;Log in and be able to watch videos and add your videos to OK without restrictions.&quot;}" data-landing-page="true" class="h-mod"></div></div></body></html>