<!DOCTYPE html>
<html class="user nottouch small-toolbar" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" lang="en"><head><!-- META START --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><title>Это нереально вкусно!</title><meta http-equiv="Cache-Control" content="no-cache"></meta><meta http-equiv="Pragma" content="no-cache"></meta><meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT"></meta><meta name="referrer" content="origin"></meta><meta name="viewport" content="width=1024"></meta><meta name="skype_toolbar" content="skype_toolbar_parser_compatible"></meta><meta name="title" content="Это нереально вкусно!"></meta><meta name="description" content="Это нереально вкусно! Я думала Манго🥭А угостили меня такой вот Тыквой! 
Я не раздумывая сразу две партии сделала. Открыли баночку, съели на ура!
И 20 банок будет мало! Да еще и полезно. Теперь и у меня все просят рецепт.
Реально классная идея. Практически деликатес за копейки! Рецепт:"></meta><link rel="canonical" href="https://ok.ru/recipeshome/topic/151602553947133"></link><link media="only screen and (max-width: 640px)" rel="alternate" href="https://m.ok.ru/recipeshome/topic/151602553947133"></link><link rel="image_src" href="https://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkwpHn47snR05UqZSKa1Mv76aKTM5SRkZCeTgDn6uOyic"></link><meta property="og:title" content="Это нереально вкусно!"></meta><meta property="og:description" content="Это нереально вкусно! Я думала Манго🥭А угостили меня такой вот Тыквой! 
Я не раздумывая сразу две партии сделала. Открыли баночку, съели на ура!
И 20 банок будет мало! Да еще и полезно. Теперь и у меня все просят рецепт.
Реально классная идея. Практически деликатес за копейки! Рецепт:"></meta><meta property="og:url" content="https://ok.ru/recipeshome/topic/151602553947133"></meta><meta property="og:site_name" content="OK.RU"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="http://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkwpHn47snR05UqZSKa1Mv76aKTM5SRkZCeTgDn6uOyic"></meta><meta property="og:image:url" content="http://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkwpHn47snR05UqZSKa1Mv76aKTM5SRkZCeTgDn6uOyic"></meta><meta property="og:image:secure_url" content="https://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkwpHn47snR05UqZSKa1Mv76aKTM5SRkZCeTgDn6uOyic"></meta><link rel="prev" href="https://ok.ru/recipeshome/topic/151602914067453"></link><link rel="next" href="https://ok.ru/recipeshome/topic/151602163811325"></link><!-- META END --><script>try { top.location.toString(); if (top != self) { throw new Error(''); } } catch (e) { top.location = location; }</script><script>if(navigator.sendBeacon){ var data = "a=" +JSON.stringify({ startupData: { headBeacon:1 } }); var headers = { type: 'application/x-www-form-urlencoded' }; var blob = new Blob([data], headers); navigator.sendBeacon('/gwtlog', blob); }</script><script>var swPath = "/app.js";</script><script>if ('serviceWorker' in navigator) { window.addEventListener('load', function(){ navigator.serviceWorker.register(swPath); }); }</script><style type="text/css">.hookData { display: none; position: absolute; left: -9999px; }</style><script type="text/javascript">var OK = OK || {}; OK.startupData = OK.startupData || {}; OK.startupData['okHeadStart'] = window.performance.now();</script>
<link href="/res/css/prod/core/ncore.95855d5f.css" type="text/css" rel="stylesheet" id="lightCoreCss">
<link href="/res/css/prod/main/nmain.8e0a935c.css" type="text/css" rel="stylesheet" id="lightMainCss">
<link href="/res/css/prod/main/nb.0299bbdc.css" type="text/css" rel="stylesheet" id="nbCss">
<link href="/res/css/prod/main/nmain_postponed.0dfdb773.css" type="text/css" rel="stylesheet">
<link href="/res/css/prod/core/ncore_postponed.f8dbf984.css" type="text/css" rel="stylesheet">
<link href="//i.mycdn.me" rel="preconnect" crossorigin>
<link href="//dp.mycdn.me" rel="preconnect" crossorigin>
<link href="//pimg.mycdn.me" rel="preconnect" crossorigin>
<link href="//st.mycdn.me" rel="preconnect" crossorigin>
<link href="/res/css/prod/layout.511b7188.css" type="text/css" rel="stylesheet">
<link id="favicon" rel="shortcut icon" href="/favicon.ico?v3" type="image/x-icon">
<link rel="mask-icon" href="/favicon_pinned.svg" color="e27e35"></link><script type="text/javascript">OK.startupData['odklCssGo'] = window.performance.now() - OK.startupData['okHeadStart'];</script><script type="text/javascript">var pageCtx={0:0,regJsSrc:"res/js/scriptReg_42f2c12f.js",giftsJsSrc:"res/js/scriptGifts_adfe278f.js",nativeHooksSrc:"res/js/nativeHooks_b7bff960.js",textareaJsSrc:"res/js/textarea/textarea_20c5048c.js",photoUploaderJsSrc:"res/js/photoUploader_ebcacb.js",bottomJsSrc:"res/js/scriptBottom_1ccee15c.js",photoLayerJsSrc:"res/js/photoLayer_5c8ef47e.js",promoAppJsSrc:"res/js/scriptPromoApp_70b81f9b.js",appEditJsSrc:"res/js/scriptAppEditForm_eb6eeac3.js",cdnNodeSrc:"//st.mycdn.me/static/cdn/cdn.js?timestamp=1591467698630",gwtHash:"cc13149T1591192054259",isAnonym:true,path:"/recipeshome/topic/151602553947133",state:"st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off",staticResourceUrl:"/",youlaApps:"youla,youla_test,sport2018,youla_stage,pandao,masters,get-ok-back-in-games",isBeaconEnabled:true};</script>
<script src="/res/js/lib/require-2.1.11_8385740f.js"></script><script src="/res/js/classic_90d277cd.js"></script><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
</head><body class="h-mod" data-cdn="true" data-module="LogClicks" data-uic="true"><div class="h-mod" data-module="css-loader" data-url="/res/css/prod/smiles.7d77c79e.css"></div><div id="__mf_stub" style="display:none;"></div><div id="__h5hOnly" style="display:none;"></div><div id="_html5audioTest" style="display:none;"></div><div id="__gwt__hd" style="display:none;"></div><div id="hook_Block_Require" class="hookBlock"><script>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</script><script>requirejs.onError = function handleRequireError(eo) { 'use strict'; if (OK.fn.isDebug()) { console.error(eo); } /** * @param {Error} err */ function parse(err) { var /** @type {string} */ s = '\n', /** @type {RegExp} */ re = /(^|@)\S+\:\d+/, /* FIREFOX/SAFARI */ /** @type {RegExp} */ alt = /\s+at .*(\S+\:\d+|\(native\))/, /* CHROME/IE */ /** @type {string} */ res; if (err.stack.match(alt)) { /* Use alt */ re = alt; } res = err.stack .split(s) .filter(function (line) { return !!line.match(re); }) .join(s); return err + s + res; } var /** @type {Object} */ err = eo.originalError || eo, /** @type {Object} */ r = requirejs.s.contexts._, /** @type {string} */ clob = '', /** @type {string} */ info = '', /** @type {object} */ context = '', /** @type {string[]} */ deps = []; if (eo.requireMap) { context = r.registry[eo.requireMap.id]; deps = context.depMaps.map(function (item) { return item.id; }); info = (context.factory.name || 'anonymous') + ',[' + deps + ']'; /* Function code */ clob = 'Executing ' + context.factory + '\n'; } else { info = eo.requireType + ',[' + eo.requireModules + ']'; } if (err.stack) { clob += parse(err); } else { clob += err + '\n@' + info; } OK.logger.clob('rjs', clob, info, err.name); };</script></div><div id="hook_Block_BodySwitcher" class="hookBlock"><div id="hook_Block_UtilBlock" class="hookBlock"><img id="__odkl_aid" class="hookData" src="about:blank" alt=""></div><div class="hookData"><div id="hook_Cfg_GwtLoggerCfg"><!--{"gwtLogAggregatePeriod":15000,"gUO":["error","msg.typing"],"isGwtLogEnabled":true,"isBeaconEnabled":true,"gwtLogOperationsDisabled":[],"isGwtLogStackTraceNum":0,"gwtClobOperations":["musicclob.error","messagesLayer","phoneValidationError","error","clob","music"],"gwtRawOperations":["photo.gif"],"gSTO":["BannerProxy"],"isGwtLogClobEnabled":true,"gwtLogOperations":["messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2"]}--></div><div id="hook_Cfg_NavigationProgressCfg"><!--{}--></div></div><div id="topPanel" class="topPanel"><div id="hook_Block_Header" class="hookBlock"><div class="toolbar __anonym"><div class="toolbar_decor"><div class="toolbar_c"><a class="toolbar_logo" id="nohook_logo_link" href="/dk?st.cmd=anonymMain"><div class="toolbar_logo_img"></div></a><div class="toolbar_ac"><div class="toolbar_ac-links"><a href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=PopLayerChooseNewLanguage" class="h-mod toolbar_ac-links-item wl" data-module="Link"><span class="tico "><i class="tico_img ic ic_language-w"></i>English</span></a><a href="/help?st.cmd=helpFaq&amp;st.origin=TA" class="toolbar_ac-links-item wl">Help</a></div></div><div id="scrollTest"><div style="overflow-y: scroll;" id="sc"><div id="sch"></div></div></div><script>OK.scrollBar();</script></div></div></div></div><div class="h-mod" data-module="gdprCmp" data-cmp-id="607"></div></div><div id="hook_Block_MainContainer" class="hookBlock"><div id="hook_Block_UpdateScriptMessage" class="hookBlock"><script>function scriptsReload() { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "/gwtlog", true); xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded"); xhttp.send('a=' + JSON.stringify({ oldscripts: { reload:1 } })); xhttp.onload = function() { window.location.reload(); }; }</script></div><div id="hook_Block_OkLiveHeader" class="hookBlock"></div><div id="mainContainer"><div id="hook_Block_MainContentWrapper" class="hookBlock"><div class="ft-push"><div id="fourthColumnWrapper"><div id="hook_Block_AnonymRightColumnAd" class="hookBlock"><div class="banner-layout-container banner-sticky-container __hidden"><div class="h-mod" data-module="banners/BannerClickLog" data-place="rbext.4246_20"><div data-site-zone="20" data-pass-height="true" data-right-visibility-min-width="1274" data-sticky-banner="true" data-json-params="" class="h-mod banner-controller" data-module="banners/BannerController"><ins data-ad-slot="4246" data-ad-client="ad-4246" data-ad-query="" style="" class="mrg-tag"></ins></div></div></div></div></div><div id="hook_Block_HeadCssCustom" class="hookBlock"><style type="text/css">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</style></div><div class="mainContent_w"><div id="hook_Block_MainContent" class="hookBlock"><div id="mainContent" class="wide-profile small-widgets mainContentDoubleColumn gm-cl-aft"><div id="hook_Block_ProLink" class="hookBlock"></div><div id="mainTopContentRow" class="mainTopContentRow"><div class="compact-profile"><div class="compact-profile_img"><a href="/recipeshome"><img class="" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="24" height="24"></a><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="7611896307" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=53153159839997&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off"></div></div><a href="/recipeshome" class="compact-profile_a ellip-i">Домашние &quot;Рецепты как у Мамы!&quot;</a><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="7611896308" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=53153159839997&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off"></div></div><div id="hook_Block_MiddleColumnTopCard_MenuAltGroup" class="hookBlock inlineBlock vaMid"><div class="mctc_navMenu __groups"><a class="mctc_navMenuSec " href="/recipeshome" data-l="aid,NavMenu_AltGroup_Main">News Feed</a><a class="mctc_navMenuSec  mctc_navMenuActiveSec" href="/recipeshome/topics" data-l="aid,NavMenu_AltGroup_Forum">Topics&nbsp;<span class="navMenuCount">27&nbsp;655</span></a><a class="mctc_navMenuSec " href="/recipeshome/photos" data-l="aid,NavMenu_AltGroup_Albums">Photos&nbsp;<span class="navMenuCount">96&nbsp;971</span></a><a class="mctc_navMenuSec " href="/recipeshome/video" data-l="aid,NavMenu_AltGroup_Video">Videos&nbsp;<span class="navMenuCount">349</span></a><a class="mctc_navMenuSec " href="/recipeshome/members" data-l="aid,NavMenu_AltGroup_Members">Participants&nbsp;<span class="navMenuCount" id="groupMembersCntEl">1&nbsp;614&nbsp;933</span></a></div></div></div><div id="mainContentContentColumn"><div id="hook_Block_ContentColumnContainer" class="hookBlock"><div id="hook_Block_MiddleColumn" class="hookBlock"><div id="middleColumn"><div id="hook_Block_AltGroupAnonymTopics" class="hookBlock"><div id="hook_Block_AltGroupPinnedTopics" class="hookBlock"></div><div id="hook_Block_AltGroupForumNewRB" class="hookBlock"><div class="group-feed"><div class="portlet" id="listBlockPanelAltGroupForumNewRB"><div class="portlet_b"><div data-delimiter="5" data-max="5" data-block="AltGroupForumNewRB" data-params="" data-dynamic="" data-page="1" data-updateParams="false" class="loader-container h-mod" data-url="/dk?cmd=AltGroupForumNewRB&amp;st.gid=53153159839997&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-module="Loader" data-last-element="0,0,-119,-30,109,-99,3,-3" data-manualPagesCount="10" data-tsd="true"><div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 20:15</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151607990813693"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607990813693" data-l="ti,151607990813693,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Фаршированное Мясо в Кружке<img class="emoji emoji_1f61c" src="//st.mycdn.me/res/i/t.gif" alt="😜" /><img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍" />Гениальная Идея как удивить гостей.<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607990813693&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607990813693" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607990813693&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607990813693" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single "><div style="width: 484px; height: 411px;" data-l="ti,893569089021,gA,IMAGE,t,collage" class="collage_i js-gifPlay soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607990813693&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;215891245&#39;);" href="/recipeshome/topic/151607990813693" class=""><div style="width: 484px; height: 411px;" class="collage_cnt image-hover"><div data-mp4Src="//sp.mycdn.me/image?id=887796028059&amp;t=45&amp;plc=WEB&amp;tkn=*YAr5stUDfNahVAjbFurEYYhCWts" data-location="feed" data-height="411" data-width="484" data-module="Gif" data-autoplay="true" data-groupPhoto="true" data-imageSrc="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkMWNEXGh1wLIHctQfXJJB1aaKTM5SRkZCeTgDn6uOyic" data-photoId="893569089021" data-gifSrc="//sp.mycdn.me/image?id=887796028059&amp;t=44&amp;plc=WEB&amp;tkn=*gLuWRjKdYOmskb0t4Ig47Fmh34c" data-style="margin-left: 0px;" data-playOnParent="true" data-nostop="false" data-volume="0" class="gif ovr-menu_soh h-mod js-gif"><div class="gif_hld"><div class="gif_cnt"><img width="484" height="411" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkMWNEXGh1wLIHctQfXJJB1aaKTM5SRkZCeTgDn6uOyic" style="margin-left: 0px;" class="gif_preview js-content_image"></div></div><div class="gif_ic"></div><div class="gif_loading"></div></div></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607990813693" data-l="ti,151607990813693,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Невероятно вкусное, нежное, сочное порционное мясо, буквально тает во рту.
На праздничный стол готовлю только так! Отличная альтернатива популярногомяса по-французски. Мясо, запеченное таким оригинальным способом – всегдабеспроигрышный вариант. Легко, аппетитно, сытно, красиво Бoмбa!<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607990813693&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151607990813693" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607990813693&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151607990813693" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_7611896314" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-100" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=100&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4" id="7611896315_100" class="card-list-sm_i react-widget-20 __super_like"><div data-show="500" data-nocache="1" data-holder="7611896315_100" data-hideOnClick="1" data-blockid="7611896316" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=100&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4" id="7611896315_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="7611896315_0" data-hideOnClick="1" data-blockid="7611896317" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="143" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">143 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="7611896318" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;7611896314&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151607990813693:0"></div></div></div><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151607990813693" href="/discussions/1/53153159839997/151607990813693" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">6</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896319"><div class="widget  __disabled __compact"><button data-id1="151607990813693" data-id2="0" data-type="RESHARE" data-count="30" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">30</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896319-sc" data-blockid="7611896320" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896319&amp;st.refId2=0&amp;st.refId1=151607990813693&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896321" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151607990813693:0" data-id1="151607990813693" data-type="GROUP_HEADER" data-count="143" data-owner="jb5WLFggbG8VdRIEjU-dY9FBj7y17lMeindA5ovaYHU" data-req="{&quot;bid&quot;:&quot;7611896321&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">143</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896322" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896323" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607990813693&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_label">Promo</div><div class="feed_date">added today at 19:00</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151607723033597"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607723033597" data-l="location,WIDE_GROUP_FORUM,ti,151607723033597,textLink,groupPromoLink,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Самый оригинальный подарок это портрет по фото на холсте. Изготовления 1-2 дня, доставку по всему миру. Сейчас действует скидка 42%. Делаем любые размеры.
Наш ВАТЦАП - <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=IkAiyW1UjZdBZnm42snHh0Unt9Ya5DaO-s2yB8Yzspw&amp;st.link=http%3A%2F%2Fmssg.me%2F89656568653&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151607723033597" target="_blank">mssg.me/89656568653</a>
Узнать цены и условия - <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151607723033597" target="_blank">ok.ru/group/52860439756986/messages</a><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607723033597" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607723033597" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div class="media-block media-link__v2 " data-l="gA,TEXT,mB,link,ti,http://ok.ru/group/52860439756986/messages,t,linkExt"><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151607723033597&amp;st._aid=Groups_Themes_All_openLink" title="Портрет по фото. Студия портретов | OK.RU" class="media-link_a"></a><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151607723033597&amp;st._aid=Groups_Themes_All_openLink" title="Портрет по фото. Студия портретов | OK.RU" class="media-link_img media-link_img__big"><img src="//i.mycdn.me/i?r=A4CRe5KsHM6y2JpBHs5QexXCu1V0QHjcLp3fweHuZ9LHzUqXY1GqUDf1UMnGdhi9t2EdbpbKf2deHEhE6mhS-1_oEkRGa4U-Yq5g61hQTha2UN8BPizWzwPgtgaMy9Xy9fuVISfjN3btolJ4dnzbaXoRkxlBmGs-wJdQoLDyW2iKychlS7gZx5DIdHWag-lQGwZQ" class="media-link_thumb"></a><div class="media-link_cnt"><div class="media-link_cnt-inner"><div class="media-link_c"><div class="media-link_h"><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151607723033597&amp;st._aid=Groups_Themes_All_openLink" title="Портрет по фото. Студия портретов | OK.RU" class="media-link_h_a">Портрет по фото. Студия портретов | OK.RU</a></div><div class="media-link_tx">Группа Портрет по фото. Студия портретов в Одноклассниках. Создаем портреты по вашему фото любых размеров. Доставляем по всей России. По всем вопросам пишите - ok.ru/group/52860439756986/messages</div><div class="media-link_lk">OK.RU</div></div></div></div></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage"><div style="width: 183px; height: 204px;" data-l="ti,893558160381,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204962605&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 183px; height: 204px;" class="collage_cnt image-hover"><img style="margin-left: -10px; min-width: 11px; min-height: 1px; max-height: 204px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk9hHXxjEWTty5Bf4Ihf05XKaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 174px; height: 204px;" data-l="ti,893558160637,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204962861&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 174px; height: 204px;" class="collage_cnt image-hover"><img style="margin-left: -7px; min-width: 8px; min-height: 1px; max-height: 204px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk9-SxnaBSiZbJ89Ny7YH78qaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 183px; height: 204px;" data-l="ti,893558160893,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204963117&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 183px; height: 204px;" class="collage_cnt image-hover"><img style="margin-left: -10px; min-width: 11px; min-height: 1px; max-height: 204px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rkts9fPPfixsqVIZM0cfd_w6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 121px; height: 135px;" data-l="ti,893558161149,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204963373&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 121px; height: 135px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 135px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkTzNaDMyW0Fv8WLxUdvBR86aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 180px; height: 135px;" data-l="ti,893558161405,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204963629&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 180px; height: 135px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 135px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkUmJ81xVxWEuAbp-oDnHk06aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 101px; height: 135px;" data-l="ti,893558162429,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204964653&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 101px; height: 135px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 135px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rkm8G3ZnKt9Sbt7suq5JwS-6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 134px; height: 135px;" data-l="ti,893558162685,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204964909&#39;);" href="/recipeshome/topic/151607723033597" class=""><div style="width: 134px; height: 135px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 135px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkNFVopnSLWCZ66FJT9W6cH6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607723033597&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;204965165&#39;);" href="/recipeshome/topic/151607723033597" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover __locked"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151607723033597" href="/discussions/1/53153159839997/151607723033597" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_off_16 widget_ico" viewBox="0 0 16 16">
<path d="M14.254 3.882C14.736 4.587 15 5.43 15 6.3v2.4a4.3 4.3 0 0 1-4.3 4.3H8.46c-.919 1.697-2.416 2.518-3.567 2.915-.705.243-1.005-.062-.828-.712.121-.444.244-.944.344-1.476l9.845-9.845zM10.8 2.004L12.293.51a1 1 0 0 1 1.415 1.415L1.775 13.858a1 1 0 0 1-1.412 0l-.002-.001a1 1 0 0 1 0-1.413l1.36-1.36A4.299 4.299 0 0 1 1 8.7V6.3A4.3 4.3 0 0 1 5.3 2h5.4l.101.004z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896328"><div class="widget  __disabled __compact"><button data-id1="151607723033597" data-id2="0" data-type="RESHARE" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896328-sc" data-blockid="7611896329" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896328&amp;st.refId2=0&amp;st.refId1=151607723033597&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896330" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151607723033597:0" data-id1="151607723033597" data-type="GROUP_HEADER" data-count="1" data-owner="jb5WLFggbG8VdRIEjU-dY7E_zkReNGhhwN8LO_Ki1z4" data-req="{&quot;bid&quot;:&quot;7611896330&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">1</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896331" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607723033597&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896332" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607723033597&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 18:14</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151607554278397"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607554278397" data-l="ti,151607554278397,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Заливной Пирог с рыбными консервами. По вкусу похоже на салат «Мимоза»
Тесто очень мягкое, нежное, воздушное. Готовится за 1 минуту – смешиваешь 
все ингредиенты и готово, не нужно ждать, пирог выпекать можно сразу. 
Пирог родом из CCCP <img class="emoji emoji_1f618" src="//st.mycdn.me/res/i/t.gif" alt="😘" /><img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍" />Чтобы приготовить заливной рыбный пирог:<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607554278397&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607554278397" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607554278397&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607554278397" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single  __size-full"><div style="width: 548px; height: 308px;" data-l="ti,893565367805,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607554278397&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;212170029&#39;);" href="/recipeshome/topic/151607554278397" class=""><div style="width: 548px; height: 308px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 308px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkJt18jPAKxqMH9QeoJAPUJaaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607554278397" data-l="ti,151607554278397,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Диаметр формы 22 см:
Тесто:
Мука – 200 гр
Сметана 10%  – 200 гр
Майонез 30% - 200 гр (можно взять только сметану 400 гр)
Яйцо – 2 шт.
Сахар – 1 ч.л.
Соль – 0,5 ч.л.
Разрыхлитель – 10 гр
Начинка:
Рыбные консервы – 1 банка (жидкость слить)
Яйцо отварное – 2 шт.
Лук – 1 шт.  (для маринования лука: уксус яблочный 6% - 2 ч.л., сахар – 1/3 ч.л.)
Укроп – небольшой пучок
Кунжут – 1 горсть
!!!Советую обязательно замариновать лук, так он остается хрустящим в готовом пироге, иначе он просто сварится!!!
<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607554278397&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151607554278397" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607554278397&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151607554278397" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151607554278397" href="/discussions/1/53153159839997/151607554278397" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">1</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896339"><div class="widget  __disabled __compact"><button data-id1="151607554278397" data-id2="0" data-type="RESHARE" data-count="39" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">39</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896339-sc" data-blockid="7611896340" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896339&amp;st.refId2=0&amp;st.refId1=151607554278397&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896341" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151607554278397:0" data-id1="151607554278397" data-type="GROUP_HEADER" data-count="150" data-owner="jb5WLFggbG8VdRIEjU-dY7mctsGmCK3Ieg8iqLmy0u8" data-req="{&quot;bid&quot;:&quot;7611896341&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">150</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896342" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607554278397&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896343" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607554278397&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 16:12</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151607145071613"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607145071613" data-l="ti,151607145071613,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Для чего в тесте сода. Многие не знают об этом. А для чего её уксусом гасить.
Разрыхлитель своими руками: по 1 ч.л сода, лимонная кислота, крахмал<img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍" /> <img class="emoji emoji_1f495" src="//st.mycdn.me/res/i/t.gif" alt="💕" /> 
Разрыхлитель больше не покупаю<img class="emoji emoji_2199" src="//st.mycdn.me/res/i/t.gif" alt="↙" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607145071613&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607145071613" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607145071613&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151607145071613" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single  __size-full"><div style="width: 548px; height: 377px;" data-l="ti,893562280445,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607145071613&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;209082669&#39;);" href="/recipeshome/topic/151607145071613" class=""><div style="width: 548px; height: 377px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 377px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk0UO2DgI3En5ubN0WyskXIqaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151607145071613" data-l="ti,151607145071613,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Друзья, если Вам понравилось, поставьте, пожалуйста, лaйk 
и напишите комментарий, хотя бы смайлик или просто &quot;спасибо&quot;.
Мне это очень нужно<img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍" /> <img class="emoji emoji_1f495" src="//st.mycdn.me/res/i/t.gif" alt="💕" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607145071613&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151607145071613" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151607145071613&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151607145071613" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151607145071613" href="/discussions/1/53153159839997/151607145071613" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">2</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896350"><div class="widget  __disabled __compact"><button data-id1="151607145071613" data-id2="0" data-type="RESHARE" data-count="22" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">22</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896350-sc" data-blockid="7611896351" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896350&amp;st.refId2=0&amp;st.refId1=151607145071613&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896352" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151607145071613:0" data-id1="151607145071613" data-type="GROUP_HEADER" data-count="112" data-owner="jb5WLFggbG8VdRIEjU-dY2S5DwRJXKRxgdX9ZOC9XbU" data-req="{&quot;bid&quot;:&quot;7611896352&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">112</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896353" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607145071613&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896354" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151607145071613&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_label">Promo</div><div class="feed_date">added today at 14:35</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151606833644541"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151606833644541" data-l="location,WIDE_GROUP_FORUM,ti,151606833644541,textLink,groupPromoLink,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Самый оригинальный подарок это портрет по фото на холсте. Изготовления 1-2 дня, доставку по всему миру. Сейчас действует скидка 42%. Делаем любые размеры.
Наш ВАТЦАП - <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=IkAiyW1UjZdBZnm42snHh0Unt9Ya5DaO-s2yB8Yzspw&amp;st.link=http%3A%2F%2Fmssg.me%2F89656568653&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151606833644541" target="_blank">mssg.me/89656568653</a>
Узнать цены и условия - <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151606833644541" target="_blank">ok.ru/group/52860439756986/messages</a><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606833644541" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606833644541" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div class="media-block media-link__v2 " data-l="gA,TEXT,mB,link,ti,http://ok.ru/group/52860439756986/messages,t,linkExt"><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151606833644541&amp;st._aid=Groups_Themes_All_openLink" title="Портрет по фото. Студия портретов | OK.RU" class="media-link_a"></a><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151606833644541&amp;st._aid=Groups_Themes_All_openLink" title="Портрет по фото. Студия портретов | OK.RU" class="media-link_img media-link_img__big"><img src="//i.mycdn.me/i?r=A4CRe5KsHM6y2JpBHs5QexXCu1V0QHjcLp3fweHuZ9LHzUqXY1GqUDf1UMnGdhi9t2EdbpbKf2deHEhE6mhS-1_oEkRGa4U-Yq5g61hQTha2UN8BPizWzwPgtgaMy9Xy9fuVISfjN3btolJ4dnzbaXoRkxlBmGs-wJdQoLDyW2iKychlS7gZx5DIdHWag-lQGwZQ" class="media-link_thumb"></a><div class="media-link_cnt"><div class="media-link_cnt-inner"><div class="media-link_c"><div class="media-link_h"><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=sHPgniQANx_o1sL-QJdSNcuoHCYStofeZeKttrB7PFs&amp;st.link=http%3A%2F%2Fok.ru%2Fgroup%2F52860439756986%2Fmessages&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151606833644541&amp;st._aid=Groups_Themes_All_openLink" title="Портрет по фото. Студия портретов | OK.RU" class="media-link_h_a">Портрет по фото. Студия портретов | OK.RU</a></div><div class="media-link_tx">Группа Портрет по фото. Студия портретов в Одноклассниках. Создаем портреты по вашему фото любых размеров. Доставляем по всей России. По всем вопросам пишите - ok.ru/group/52860439756986/messages</div><div class="media-link_lk">OK.RU</div></div></div></div></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage"><div style="width: 147px; height: 167px;" data-l="ti,893551336957,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198139181&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 147px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -10px; min-width: 11px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rkk_3n8tw3D251xumnNa9StaaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 117px; height: 167px;" data-l="ti,893551337213,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198139437&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 117px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -8px; min-width: 9px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk97S0Evk7GWIjn98x-2khOqaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 147px; height: 167px;" data-l="ti,893551337469,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198139693&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 147px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -10px; min-width: 11px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkN2p1-L-q1utAol10xEuakqaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 125px; height: 167px;" data-l="ti,893551337725,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198139949&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 125px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -4px; min-width: 5px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkMXEWlaxxOY89ZMGNHogQ_6aKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 130px; height: 167px;" data-l="ti,893551338493,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198140717&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 130px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -10px; min-width: 11px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rkf6az707tAscBJ1B3_1PhlKaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 118px; height: 167px;" data-l="ti,893551339005,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198141229&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 118px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -3px; min-width: 4px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkpfJaOiphL1MTeuKw7poxKqaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 143px; height: 167px;" data-l="ti,893551339261,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198141485&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 143px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -12px; min-width: 13px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkW8Z05etLOQGYyMUtRnY67aaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div><div style="width: 145px; height: 167px;" data-l="ti,893551339517,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;198141741&#39;);" href="/recipeshome/topic/151606833644541" class=""><div style="width: 145px; height: 167px;" class="collage_cnt image-hover"><img style="margin-left: -12px; min-width: 13px; min-height: 1px; max-height: 167px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkgDLDjuxP-zyyULbq2tVM_qaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606833644541&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;198142765&#39;);" href="/recipeshome/topic/151606833644541" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover __locked"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151606833644541" href="/discussions/1/53153159839997/151606833644541" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_off_16 widget_ico" viewBox="0 0 16 16">
<path d="M14.254 3.882C14.736 4.587 15 5.43 15 6.3v2.4a4.3 4.3 0 0 1-4.3 4.3H8.46c-.919 1.697-2.416 2.518-3.567 2.915-.705.243-1.005-.062-.828-.712.121-.444.244-.944.344-1.476l9.845-9.845zM10.8 2.004L12.293.51a1 1 0 0 1 1.415 1.415L1.775 13.858a1 1 0 0 1-1.412 0l-.002-.001a1 1 0 0 1 0-1.413l1.36-1.36A4.299 4.299 0 0 1 1 8.7V6.3A4.3 4.3 0 0 1 5.3 2h5.4l.101.004z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896359"><div class="widget  __disabled __compact"><button data-id1="151606833644541" data-id2="0" data-type="RESHARE" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896359-sc" data-blockid="7611896360" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896359&amp;st.refId2=0&amp;st.refId1=151606833644541&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896361" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151606833644541:0" data-id1="151606833644541" data-type="GROUP_HEADER" data-count="2" data-owner="jb5WLFggbG8VdRIEjU-dY60wsbeewpOiAlh4A_IPK-s" data-req="{&quot;bid&quot;:&quot;7611896361&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">2</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896362" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606833644541&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896363" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606833644541&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 14:11</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151606759326717"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151606759326717" data-l="ti,151606759326717,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source=""><img class="emoji emoji_1f61c" src="//st.mycdn.me/res/i/t.gif" alt="😜" /> Элементарно, Ватсон!<a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606759326717&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606759326717" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606759326717&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606759326717" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single "><div style="width: 421px; height: 411px;" data-l="ti,893559467517,gA,IMAGE,t,collage" class="collage_i js-gifPlay soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606759326717&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;206269741&#39;);" href="/recipeshome/topic/151606759326717" class=""><div style="width: 421px; height: 411px;" class="collage_cnt image-hover"><div data-mp4Src="//sp.mycdn.me/image?id=904731210223&amp;t=45&amp;plc=WEB&amp;tkn=*OjpMMQOFIKbqZwLVgeF_pj539NE" data-location="feed" data-height="411" data-width="421" data-module="Gif" data-autoplay="true" data-groupPhoto="true" data-imageSrc="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkCmnmhbqlxSd7u626gtJsEaaKTM5SRkZCeTgDn6uOyic" data-photoId="893559467517" data-gifSrc="//sp.mycdn.me/image?id=904731210223&amp;t=44&amp;plc=WEB&amp;tkn=*EgBHan4uPllWOIvaJ8jhb3v3HbA" data-style="margin-left: 0px;" data-playOnParent="true" data-nostop="false" data-volume="0" class="gif ovr-menu_soh h-mod js-gif"><div class="gif_hld"><div class="gif_cnt"><img width="421" height="411" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkCmnmhbqlxSd7u626gtJsEaaKTM5SRkZCeTgDn6uOyic" style="margin-left: 0px;" class="gif_preview js-content_image"></div></div><div class="gif_ic"></div><div class="gif_loading"></div></div></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_7611896368" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-3" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4" id="7611896369_3" class="card-list-sm_i react-widget-20 __heart"><div data-show="500" data-nocache="1" data-holder="7611896369_3" data-hideOnClick="1" data-blockid="7611896370" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-1" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=1&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4" id="7611896369_1" class="card-list-sm_i react-widget-20 __lol"><div data-show="500" data-nocache="1" data-holder="7611896369_1" data-hideOnClick="1" data-blockid="7611896371" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=1&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4" id="7611896369_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="7611896369_0" data-hideOnClick="1" data-blockid="7611896372" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="818" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">818 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="7611896373" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;7611896368&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151606759326717:0"></div></div></div><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151606759326717" href="/discussions/1/53153159839997/151606759326717" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">24</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896374"><div class="widget  __disabled __compact"><button data-id1="151606759326717" data-id2="0" data-type="RESHARE" data-count="101" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">101</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896374-sc" data-blockid="7611896375" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896374&amp;st.refId2=0&amp;st.refId1=151606759326717&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896376" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151606759326717:0" data-id1="151606759326717" data-type="GROUP_HEADER" data-count="818" data-owner="jb5WLFggbG8VdRIEjU-dY_riqNDY14ry2wrSnJVCmpI" data-req="{&quot;bid&quot;:&quot;7611896376&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">818</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896377" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896378" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606759326717&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 12:30</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151606477128701"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151606477128701" data-l="ti,151606477128701,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Удобно<img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍" />  Правда ведь гениально?<img class="emoji emoji_1f61c" src="//st.mycdn.me/res/i/t.gif" alt="😜" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606477128701&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606477128701" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606477128701&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606477128701" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single "><div style="width: 418px; height: 411px;" data-l="ti,893557490685,gA,IMAGE,t,collage" class="collage_i js-gifPlay soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606477128701&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;204292909&#39;);" href="/recipeshome/topic/151606477128701" class=""><div style="width: 418px; height: 411px;" class="collage_cnt image-hover"><div data-mp4Src="//sp.mycdn.me/image?id=890262989385&amp;t=45&amp;plc=WEB&amp;tkn=*f00SpjBA3rrHxwil2i44EYXhM64" data-location="feed" data-height="411" data-width="418" data-module="Gif" data-autoplay="true" data-groupPhoto="true" data-imageSrc="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkiiJpsmUE1uPSBF5wn-LD6aaKTM5SRkZCeTgDn6uOyic" data-photoId="893557490685" data-gifSrc="//sp.mycdn.me/image?id=890262989385&amp;t=44&amp;plc=WEB&amp;tkn=*I9DbJuDBDWARO9HLrCh5phegFDg" data-style="margin-left: 0px;" data-playOnParent="true" data-nostop="false" data-volume="0" class="gif ovr-menu_soh h-mod js-gif"><div class="gif_hld"><div class="gif_cnt"><img width="418" height="411" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkiiJpsmUE1uPSBF5wn-LD6aaKTM5SRkZCeTgDn6uOyic" style="margin-left: 0px;" class="gif_preview js-content_image"></div></div><div class="gif_ic"></div><div class="gif_loading"></div></div></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151606477128701" href="/discussions/1/53153159839997/151606477128701" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">6</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896383"><div class="widget  __disabled __compact"><button data-id1="151606477128701" data-id2="0" data-type="RESHARE" data-count="31" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">31</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896383-sc" data-blockid="7611896384" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896383&amp;st.refId2=0&amp;st.refId1=151606477128701&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896385" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151606477128701:0" data-id1="151606477128701" data-type="GROUP_HEADER" data-count="505" data-owner="jb5WLFggbG8VdRIEjU-dY_nrGlJDv-9-YGLEgY8F1Mk" data-req="{&quot;bid&quot;:&quot;7611896385&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">505</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896386" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606477128701&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896387" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606477128701&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 10:11</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151606056584189"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151606056584189" data-l="ti,151606056584189,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Маршмеллоу в домашних условиях – это просто! Очень легкий рецепт 
пастилы или суфле, всем придется по вкусу<img class="emoji emoji_1f618" src="//st.mycdn.me/res/i/t.gif" alt="😘" /><img class="emoji emoji_1f44c" src="//st.mycdn.me/res/i/t.gif" alt="👌" />Пружинистая, воздушная 
структура, нежный вкус настоящего маршмеллоу, что может быть вкуснее? 
В рецепте только подручные и доступные Ингредиенты<img class="emoji emoji_2b07" src="//st.mycdn.me/res/i/t.gif" alt="⬇" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606056584189&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606056584189" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606056584189&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151606056584189" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single  __size-full"><div style="width: 548px; height: 399px;" data-l="ti,893553505277,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606056584189&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;200307501&#39;);" href="/recipeshome/topic/151606056584189" class=""><div style="width: 548px; height: 399px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 399px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkP-OOLEunbZI53fQ7EDpKVKaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151606056584189" data-l="ti,151606056584189,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Ингредиенты:
желатин – 10 г.,
вода – 60 мл. + 60 мл.,
сахар – 220 г.,
ванильный сахар – 5 г.,
соль – щепотка,
кукурузный крахмал – 20 г,
сахарная пудра – 20 г.
Процесс приготовления смотрим в самом видео.
Пробуйте, надеюсь, что это рецепт будет вам полезен и придется по вкусу! 
Удачного приготовления<img class="emoji emoji_1f495" src="//st.mycdn.me/res/i/t.gif" alt="💕" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606056584189&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151606056584189" class="media-text_a"></a></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151606056584189&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151606056584189" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151606056584189" href="/discussions/1/53153159839997/151606056584189" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">2</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896394"><div class="widget  __disabled __compact"><button data-id1="151606056584189" data-id2="0" data-type="RESHARE" data-count="27" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">27</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896394-sc" data-blockid="7611896395" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896394&amp;st.refId2=0&amp;st.refId1=151606056584189&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896396" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151606056584189:0" data-id1="151606056584189" data-type="GROUP_HEADER" data-count="150" data-owner="jb5WLFggbG8VdRIEjU-dY_IfFiwPQfw1L_Li30bYXU8" data-req="{&quot;bid&quot;:&quot;7611896396&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">150</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896397" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606056584189&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896398" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151606056584189&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_date">added today at 08:12</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151605660353533"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text __full h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151605660353533" data-l="ti,151605660353533,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Бабушкин МОХИТО<img class="emoji emoji_1f61c" src="//st.mycdn.me/res/i/t.gif" alt="😜" /><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151605660353533&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151605660353533" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151605660353533&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151605660353533" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div data-l="gA,IMAGE,mB,photos" class="media-block media-photos "><div class="collage __single "><div style="width: 447px; height: 411px;" data-l="ti,893550891517,gA,IMAGE,t,collage" class="collage_i soh-s __card"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151605660353533&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_photo&#39;, &#39;&#39;, &#39;null&#39;, &#39;197693741&#39;);" href="/recipeshome/topic/151605660353533" class=""><div style="width: 447px; height: 411px;" class="collage_cnt image-hover"><img style="margin-left: 0px; min-width: 1px; min-height: 1px; max-height: 411px" loading="lazy" src="//i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1Rk-o2GNoQBGtxIhjvXmzmJTKaKTM5SRkZCeTgDn6uOyic" class="collage_img"></div></a><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li><li class="widget-list_i"></li></ul></div></div></div></div><div class="feed_f"><div class="feed_f_panel"><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_7611896403" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-3" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4" id="7611896404_3" class="card-list-sm_i react-widget-20 __heart"><div data-show="500" data-nocache="1" data-holder="7611896404_3" data-hideOnClick="1" data-blockid="7611896405" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=3&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-1" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=1&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4" id="7611896404_1" class="card-list-sm_i react-widget-20 __lol"><div data-show="500" data-nocache="1" data-holder="7611896404_1" data-hideOnClick="1" data-blockid="7611896406" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=1&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4"></div></a><a data-l="t,fbreact-0" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4" id="7611896404_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="7611896404_0" data-hideOnClick="1" data-blockid="7611896407" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4"></div></a></span></div></span></span><a data-cnt="1686" href="/dk?st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off&amp;cmd=PopLayer&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">1&nbsp;686 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="7611896408" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;7611896403&quot;,&quot;renderWithoutSuperLike&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_HEADER:151605660353533:0"></div></div></div><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151605660353533" href="/discussions/1/53153159839997/151605660353533" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M7.379 12c-.68 1.143-1.72 1.708-2.527 1.987-.517.179-.736-.046-.607-.523a17.41 17.41 0 0 0 .354-1.581A3.501 3.501 0 0 1 2 8.5v-2A3.5 3.5 0 0 1 5.5 3h3.989a3.5 3.5 0 0 1 3.5 3.5v2a3.5 3.5 0 0 1-3.5 3.5h-2.11z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count">16</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896409"><div class="widget  __disabled __compact"><button data-id1="151605660353533" data-id2="0" data-type="RESHARE" data-count="64" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count">64</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896409-sc" data-blockid="7611896410" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896409&amp;st.refId2=0&amp;st.refId1=151605660353533&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896411" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151605660353533:0" data-id1="151605660353533" data-type="GROUP_HEADER" data-count="1686" data-owner="jb5WLFggbG8VdRIEjU-dYzwZfag-nanba_4ZG0tfo84" data-req="{&quot;bid&quot;:&quot;7611896411&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">1&nbsp;686</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896412" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896413" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605660353533&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div><div class="groups_post-w"><div data-l="topicId,null,state,anonymGroupForum,mtLocation,WIDE_GROUP_FORUM,groupId,53153159839997" class="groups_post show-on-hover feed "><div class="feed_top"><div class="feed_ava"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="feed_ava_img-w"><img class="feed_ava_img" src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" alt="Домашние &quot;Рецепты как у Мамы!&quot;" width="48" height="48"></a></div><div class="feed_top_cnt"><div class="feed_h"><span class="shortcut-wrap"><a href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="o">Домашние &quot;Рецепты как у Мамы!&quot;</a></span></div><span class="feed_places"></span><div><div class="feed_label">Promo</div><div class="feed_date">added today at 07:50</div></div><div id="hook_Block_inplcrm_WIDE_GROUP_FORUM_151605594620925"></div></div><div class="feed_ac"></div></div><div class="feed-i_post"><div class="media-block media-text h-mod" data-module="ProcessMoreInfo" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151605594620925" data-l="location,WIDE_GROUP_FORUM,ti,151605594620925,textLink,groupPromoLink,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Самый оригинальный подарок это портрет по фото на холсте. Изготовления 1-2 дня, доставку по всему миру. Пройдите тест и получите  42% скидку. Делаем любые размеры.
Тест тут,жмите - <a data-l="t,linkExt" class="rev_cnt_a-in-txt" uid="stopEvents" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=Ztw8BAdBx51NAtRowB8HOUWu9Ftvr0AtJcy_Ezwwnv8&amp;st.link=https%3A%2F%2Fmrqz.me%2F5ec82ebe4b092e0044ab356d&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151605594620925" target="_blank">https://mrqz.me/5ec82ebe4b092e0044ab356d</a><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151605594620925&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151605594620925" class="media-text_a"></a></div></div></div><div class="media_more invisible" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151605594620925&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_text&#39;, &#39;&#39;, &#39;null&#39;, &#39;0&#39;);" href="/recipeshome/topic/151605594620925" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div><div class="media-block media-link__v2  __place-wide" data-l="gA,TEXT,mB,link,ti,https://mrqz.me/5ec82ebe4b092e0044ab356d,t,linkExt"><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=Ztw8BAdBx51NAtRowB8HOUWu9Ftvr0AtJcy_Ezwwnv8&amp;st.link=https%3A%2F%2Fmrqz.me%2F5ec82ebe4b092e0044ab356d&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151605594620925&amp;st._aid=Groups_Themes_All_openLink" title="https://mrqz.me/5ec82ebe4b092e0044ab356d" class="media-link_a"></a><div class="media-block media-photos"><div style="padding-bottom:50.0%;" class="collage_w"><div class="collage __responsive __single __size-full"><div class="collage_inner"><div style="width:100%;height:100%;" class="collage_i"><div class="collage_cnt"><img src="//i.mycdn.me/i?r=AzF-kPXTZw6IaWs3aSUGrfjP3g_z1aBYvUGW8PetlBCqK0ExsGwHoSu86Zuw4QcBDOA" class="collage_img"></div></div></div></div></div><div class="media-block_ovr"></div></div><div class="media-link_cnt"><div class="media-link_cnt-inner"><div class="media-link_c"><div class="media-link_h"><a target="_blank" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=Ztw8BAdBx51NAtRowB8HOUWu9Ftvr0AtJcy_Ezwwnv8&amp;st.link=https%3A%2F%2Fmrqz.me%2F5ec82ebe4b092e0044ab356d&amp;st.name=externalLinkRedirect&amp;st.nocfm=on&amp;st.tid=151605594620925&amp;st._aid=Groups_Themes_All_openLink" title="https://mrqz.me/5ec82ebe4b092e0044ab356d" class="media-link_h_a">https://mrqz.me/5ec82ebe4b092e0044ab356d</a></div><div class="media-link_lk">mrqz.me</div></div></div></div></div><div class="media_more" data-l="t,more"><a id="nohook_" onclick="return OK.showTopicInLayerOnClick(null, event, &#39;151605594620925&#39;, &#39;GROUP_THEME&#39;, &#39;Groups_Themes_All_openContent_more&#39;, &#39;&#39;, &#39;null&#39;, &#39;2&#39;);" href="/recipeshome/topic/151605594620925" class="media_more_a"><span class="media_more_ic">&bull;&bull;&bull;</span></a></div></div><div class="feed_f"><ul class="widget-list"><li class="widget-list_i"><div class="widget  __nohover __locked"><a data-l="t,.k" data-location="WideFeed_FeedItem_CommentWidget" data-id="151605594620925" href="/discussions/1/53153159839997/151605594620925" data-type="1" data-module="CommentWidgets" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_off_16 widget_ico" viewBox="0 0 16 16">
<path d="M14.254 3.882C14.736 4.587 15 5.43 15 6.3v2.4a4.3 4.3 0 0 1-4.3 4.3H8.46c-.919 1.697-2.416 2.518-3.567 2.915-.705.243-1.005-.062-.828-.712.121-.444.244-.944.344-1.476l9.845-9.845zM10.8 2.004L12.293.51a1 1 0 0 1 1.415 1.415L1.775 13.858a1 1 0 0 1-1.412 0l-.002-.001a1 1 0 0 1 0-1.413l1.36-1.36A4.299 4.299 0 0 1 1 8.7V6.3A4.3 4.3 0 0 1 5.3 2h5.4l.101.004z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Comment</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7611896418"><div class="widget  __disabled __compact"><button data-id1="151605594620925" data-id2="0" data-type="RESHARE" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896418-sc" data-blockid="7611896419" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896418&amp;st.refId2=0&amp;st.refId1=151605594620925&amp;st.yo=off&amp;st.type=2"></div></li><li class="widget-list_i "><div id="hook_Block_7611896420" class="widget_w"><div class="widget  __disabled __nohover __wide-count"><span class="widget_cnt controls-list_lk js-klass" data-like-reference-id="GROUP_HEADER:151605594620925:0" data-id1="151605594620925" data-type="GROUP_HEADER" data-count="1" data-owner="jb5WLFggbG8VdRIEjU-dYwYPzNFAGyE8MZrKWYSJlUU" data-req="{&quot;bid&quot;:&quot;7611896420&quot;}" data-like-tx="Like!" data-unlike-tx="Like" data-like-icon="like"><span class="widget_ico ic_klass"></span><span class="widget_tx">Like</span><span class="widget_delim"></span><span class="widget_count js-count">1</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896421" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605594620925&amp;st.layer.type=4"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7611896422" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=151605594620925&amp;st.layer.type=4"></div></li><li class="widget-list_i "></li></ul></div><div class="feed-i_ac-b fade-on-hover"></div></div></div></div><div class="loader-controls loader-controls-bottom"><div class="link-show-more_loading"><span class="fetching-hor"><span class="fetching-hor_i"></span>loading...</span></div><a id="nohook_7611896424" class="js-show-more link-show-more" data-show-more="link-show-more" href="#">Show more</a></div></div></div></div></div></div></div></div></div></div></div><div id="mainContentLeftColumn"><div id="hook_Block_LeftColumn" class="hookBlock"><div id="leftColumn"><div id="hook_Block_GroupTopicsMenuRBlock" class="hookBlock"><div class="portlet" id="GroupTopicsMenu"><div class="portlet_b"><div class="nav-side_tags"><div class="nav-side "><a class="nav-side_i  __ac" href="/recipeshome/topics"><div class="nav-side_tx ellip">All <span class="lstp-t"><span>27&nbsp;655</span></span></div></a><a class="nav-side_i " href="/recipeshome/actualtopics"><div class="nav-side_tx ellip">Trending</div></a></div></div></div></div></div><div id="hook_Block_AnonymLeftColumnAd" class="hookBlock"><div class="banner-layout-container banner-sticky-container __hidden"><div id="AnonymLeftColumnAdInner" class="vha-banner"><div class="h-mod" data-module="banners/BannerClickLog" data-place="rbext.89682_null"><div data-pass-height="true" data-pass-width="true" data-json-params="" class="h-mod banner-controller" data-module="banners/BannerController"><ins data-ad-slot="89682" data-ad-client="ad-89682" data-ad-query="" style="" class="mrg-tag"></ins></div></div></div></div></div></div></div></div></div><div class="scroll-arrow h-mod" data-height="0" id="scrollToTop" data-module="scrollToTop"></div><div class="hookData h-mod"><script> window.setTimeout(function() { new Image().src="https://r3.mail.ru/k?fver="+okFlashVersion[0] +"." + okFlashVersion[1] + "&ok_id=&t=&bci=&src=desktop"; }, 200); </script></div></div></div></div></div><div id="hook_Block_Footer" class="hookBlock"><div id="footer"></div></div><div id="hook_Block_CountersAndCookies" class="hookBlock"><div id="hook_Block_FooterCounters" class="hookBlock"><div class="hook h-mod"><div id="tnsCounter" jsplace="tnsCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){new Image().src='//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*odnoklassniki_ru/ru/UTF-8/tmsec=odnoklassniki_site/' + Math.round(Math.random() * 1000000000)}, 100);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div><div id="liveInternetCounter" jsplace="liveInternetCounter"><script type="text/javascript">OK.afterWindowOnloadAttach(function(){(function (w, d) {
     var ref = '=',
            enc = encodeURIComponent;
        w.OK = w.OK || {};
        if (!w.OK.dref_li) {
            ref = enc(d.referrer);
            w.OK.dref_li = true;
        }
        new Image().src = '//counter.yadro.ru/hit?r' + ref + ((typeof (screen) == 'undefined') ? '' : ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ';u' + enc(document.URL) + ';' + Math.random();
}(window, document));});</script></div><div id="rbTopCounter" jsplace="rbTopCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){(function(w,n,d,r,s){var url = '//top-fwz1.mail.ru/counter?id=1963260;js=13'+
((r=d.referrer)?';r='+escape(r):'')+((u=d.location.href)?';u='+escape(u):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random();if (navigator.sendBeacon) {navigator.sendBeacon(url);} else {(new Image).src = url;}})(window,navigator,document);},10);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div></div></div><script type="text/javascript">(function(){document.cookie="viewport="+window.screen.availHeight+";path=/";})();</script><script type="text/javascript">(function(w){w.OK && w.OK.util && w.OK.util.setHighDensityCookie('_hd');})(window);</script></div></div></div><div id="hook_Block_ToolbarBackChecker" class="hookBlock"></div><div id="hook_Block_TipBlock" class="hookBlock"></div></div><div id="hook_Block_PopLayerPhotoWrapper" class="hookBlock"><div data-l="t,AnonymPhoto" id="photoLayerWrapper" class="photo-layer js-viewport-container invisible"><script>OK.photoLayer.close();</script><script>OK.loader.use(['jQuery', 'OKCustomJs'], function () { OK.Layers.setMaxSize(2); });</script><div class="photo-layer_cnt"><div id="hook_Block_PhotoLayerMainRB" class="photo-layer_cnt_main"><div data-l="t,closeOverlay" class="modal_overlay js-photoLayerClose"></div><div class="photo-layer_photo show-on-hover" id="photo-layer_photo"><div data-l="t,main" id="hook_Block_PhotoLayerLB" class="hookBlock photo-layer_photo_cnt"></div><div data-l="t,right" id="hook_Block_PhotoLayerRightColumnRB" class="hookBlock photo-layer_photo_column"></div><div class="js-photoLayerClose photo-layer_close-v2"><svg class="svg-ic svg-ico_close_24 svg-ic24" viewBox="0 0 24 24">
<path d="M13.414 12l5.275-5.275a1.025 1.025 0 0 0 0-1.45.974.974 0 0 0-1.378 0L12 10.584 6.707 5.294a1 1 0 0 0-1.414 1.414L10.586 12l-5.312 5.311a.974.974 0 0 0 0 1.378h.001a1.025 1.025 0 0 0 1.45 0L12 13.414l5.293 5.293a1 1 0 1 0 1.414-1.414L13.414 12z" fill-rule="evenodd" class="svg-fill"/>
</svg></div></div><div id="hook_Block_PhotoLayerFooterRB" class="hookBlock photo-layer_bottom"></div><div id="hook_Block_PhotoLayerPreviewRB" class="hookBlock"></div><div class="tip __l __mid" id="plp_globalInfoPanel"><div class="tip_cnt">You've exceeded the maximum tag limit (64 friends max) in this photo.</div></div><div class="tip __l __mid" id="plp_pinFailedPanel"><div class="tip_cnt">At the moment you can't tag a person in a photo. Please, retry later.</div></div><div class="tip __l __mid" id="plp_pinFailedPinnedUserNoAccessToPhotoPanel"><div class="tip_cnt">This person does not have the access to this photo</div></div><div class="tip __l __mid" id="plp_pinEditModeHint"><div class="tip_cnt"><span class="js-my">In order to tag a person, hover over his photo and press left mouse button</span><span class="js-friend">Left-click on a photo to tag people in it.</span></div></div></div><div class="photo-layer_controls_cnt __right __txt"><div class="photo-layer_controls scroll-right-margin __redesign"><div class="scroll-arrow h-mod" data-container="photoLayerWrapper" data-height="0" id="scrollToTopPhotoLayer" data-module="scrollToTop"></div><div onclick="OK.photoLayer.toggleFullScreen()" class="ic photo-layer_fullscreen_btn __enabled"></div><div data-l="t,close" class="js-photoLayerClose ic photo-layer_close"></div><div id="hook_Block_KlassOverPLBV2"></div></div><div class="photo-wall-layer-toast"><div class="photo-wall-layer-toast_hld"><div class="photo-wall-layer-toast_cnt js-photo-wall-layer-toast"><div class="photo-wall-layer-toast_bubble"><div class="photo-wall-layer-toast_ico"></div><div class="photo-wall-layer-toast_description"><div class="photo-wall-layer-toast_t">+ 1 minute</div><div class="photo-wall-layer-toast_tx">for photo views!</div></div></div></div></div></div></div></div><div class="photo-layer_process"></div></div><div id="plp_photoContainer_outside"></div></div><div id="hook_Block_PhotoLayerWrapper" class="hookBlock"></div><div id="hook_Block_PopLayer" class="hookBlock"></div><div id="video_all"><div id="hook_Block_PopLayerVideo" class="hookBlock"><div class="hookData h-mod"><script type="text/javascript">OK.loader.use(["OKCustomJs"], function() {OK.Layers.remove("video_player");});</script></div></div><div id="hook_Block_MiniVideoPlayer" class="hookBlock"></div><div id="hook_Block_VideoVitrinaPopup" class="hookBlock"></div><div id="hook_Block_VideoStreamer" class="hookBlock"></div></div><div id="hook_Block_PopLayerMediaTopicClose" class="hookBlock"><div class="hookData h-mod"><script>OK.loader.execRequire('OK/MediaLayer', function(mtLayer) { mtLayer.closeLayer(); });</script></div></div><div id="hook_Block_PopLayerMediaTopic" class="hookBlock"><div class="media-layer __new-closing __active __process js-viewport-container" data-fix-closing="1" tabindex="-1" id="mtLayer"><div data-l="t,AnonymTopic" class="media-layer_hld"><div onclick="OK.stop(event);" class="media-layer_l"><div id="mtLayerBack" class="media-layer_arw arw arw__prev js-mlr-block"><span class="arw_ic"></span></div></div><div onclick="OK.stop(event);" class="media-layer_c js-mlr-block"><div id="mtLayerMain" class="mlr js-video-scope"><div id="hook_Block_MediaTopicLayerBody" class="hookBlock"><div id="hook_Block_AltGroupTopicLayerBody" class="hookBlock"><div class="mlr_cnts" id="cnts_151602553947133"><div class="mlr_top"><div class="mlr_top_l"><div class="ucard __rounded"><div class="ucard_img"><div class="ucard_img-w"><a data-l="t,groupAvatar" href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRHp16dArNOwE0B7v85r6gYw" style="width:48px; height:48px;" class="ucard_img_cnt"></a></div><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="7611896434" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=53153159839997&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off"></div></div><div class="ucard_info"><div class="ucard_info_name"><div class="mlr_user_n"><span class="mlr_user_i__author"><span class="shortcut-wrap"><a data-l="t,gL" href="/recipeshome?st._aid=GroupTopicLayer_VisitProfile" class="group-link o">Домашние &quot;Рецепты как у Мамы!&quot;</a><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="7611896435" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=53153159839997&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off"></div></span></span><span class="mlr_user_i_delim"></span></div></div><div class="ucard_add-info __v2"><div class="ucard_add-info_i">yesterday 12:13</div><div class="ucard_add-info_i">1&nbsp;614&nbsp;933 participants in the group</div></div><div id="hook_Block_inplcrm_GROUP_LAYER_151602553947133"></div></div></div></div><div class="mlr_top_r"><div class="mlr_top_btn"><a data-l="t,groupJoin" class="button-pro __small __ic __light __compact" href="/dk?st.cmd=anonymMain&amp;st.redirect=%2Frecipeshome"><div class="tico tico__12"><svg class="svg-ic svg-ico_add_12 svg-ic12 tico_img" viewBox="0 0 12 12">
<path d="M7 5V2a1 1 0 1 0-2 0v3H2a1 1 0 1 0 0 2h3v3a1 1 0 1 0 2 0V7h3a1 1 0 1 0 0-2H7z" fill-rule="evenodd" class="svg-fill"/>
</svg>Join</div></a></div><div class="mlr_top_ac"></div></div></div><div class="mlr_cnt"><div data-scroll-to="-2"></div><div data-scroll-to="-1"></div><div class="media-block media-text __full" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151602553947133" data-l="ti,151602553947133,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Это нереально вкусно! Я думала Манго🥭А угостили меня такой вот Тыквой! 
Я не раздумывая сразу две партии сделала. Открыли баночку, съели на ура!
И 20 банок будет мало! Да еще и полезно. Теперь и у меня все просят рецепт.
Реально классная идея. Практически деликатес за копейки! Рецепт:</div></div></div><div data-l="gA,IMAGE,mB,photos" data-scroll-to="1" class="media-block media-photos "><div data-scroll-to="173243949" data-l="t,photo" class="media-photos_i-w  __size-full"><div class="media-photos_i soh-s"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRdRyzAXvtVNmEsjGEAaItWg" width="612" class="media-photos_img" height="344"><div class="widget-composition"></div><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text __full" data-scroll-to="2" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151602553947133" data-l="ti,151602553947133,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Хорошо долгими зимними вечерами открыть баночку, вспомнить лето.
Ингредиенты:

Тыква - 3 кг.
Апельсин - 3 шт.
Лимон - 1 шт.
Лимонная кислота - 10 гр.
Сахар - 600 гр.
Стерилизуем 30 минут!
</div></div></div><div data-l="gA,IMAGE,mB,photos" data-scroll-to="3" class="media-block media-photos "><div data-scroll-to="173244461" data-l="t,photo" class="media-photos_i-w  __size-full"><div class="media-photos_i soh-s"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRj_BO9lVyh1lhipjojtJgUQ" width="612" class="media-photos_img" height="344"><div class="widget-composition"></div><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text __full" data-scroll-to="4" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151602553947133" data-l="ti,151602553947133,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Как приготовить Манго из тыквы смотрим в самом видео
</div></div></div><div data-l="gA,IMAGE,mB,photos" data-scroll-to="5" class="media-block media-photos "><div data-scroll-to="173244717" data-l="t,photo" class="media-photos_i-w  __size-full"><div class="media-photos_i soh-s"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRofJ71EdozSF2hJVy2WhqIQ" width="612" class="media-photos_img" height="344"><div class="widget-composition"></div><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li></ul></div></div></div><div class="media-block media-text __full" data-scroll-to="6" data-l="gA,TEXT,mB,text,t,text"><div class="media-text_cnt"><div data-tid="151602553947133" data-l="ti,151602553947133,t,linkInt" data-direct-links="false" id="" link-class="media-text_lnk" class="media-text_cnt_tx emoji-tx textWrap" data-link-source="">Кушайте вкусно и будьте здоровы, а нам подарите <img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍" /> и <img class="emoji emoji_1f49e" src="//st.mycdn.me/res/i/t.gif" alt="💞" /> не забывайте комментировать, нам будет очень приятно! </div></div></div><div data-l="gA,IMAGE,mB,photos" data-scroll-to="7" class="media-block media-photos "><div data-scroll-to="173245229" data-l="t,photo" class="media-photos_i-w  __size-full"><div class="media-photos_i soh-s"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxR0JfxTgkJ5U8d_7HqnMhvnA" width="612" class="media-photos_img" height="407"><div class="widget-composition"></div><ul class="widget-list __dark __overlay inverted"><li class="widget-list_i"></li></ul></div></div></div></div><div class="mlr_bot"><div class="mlr_bot_tags"></div></div><div class="mlr_disc"><div data-ownerId="584450690986" data-l="t,discussion" data-mark-as-read="true" data-unurl="/dk?cmd=GroupDiscussion&amp;st.tlb.act=unsubscribe&amp;st.dtype=GROUP_TOPIC&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-params="hp7611896437" data-count="46" data-id="151602553947133" id="hook_NewDiscussion_7611896437" data-type="1" class="comments" data-typeS="GROUP_TOPIC"><div class="hookData" id="hp7611896437"><!--{"scrollingContainerId":"mtLayer","groupMentionsEnabled":true,"isFormActiveByDefault":false,"cleanOnPaste":false,"sendStickerAsAttach":true,"isStickyForm":true,"participantsSearchEnabled":true,"loaderId":"7611896436","lastCommentsUrl":"/dk?cmd=LatestComments\u0026amp;st.dtype=GROUP_TOPIC\u0026amp;st.saId=584450690986\u0026amp;st.did=151602553947133\u0026amp;st.cmd=anonymGroupForum\u0026amp;st.gid=53153159839997\u0026amp;st.actualtopics=off","batchUnsubscribe":true,"mentionsEnabled":true,"mentionsCharStart":1024}--></div><div class="comments_cnt"><div class="comments_lst"><div id="hook_Block_7611896438"><div><div class="comments_lst_cnt"><div id="hook_Block_7611896439" class=""><div data-uid="558260885914" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591349742450" data-cid="7611896441" data-id="AACJ4bhgA_0BCgAAAXKD1gtyJ_E" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896442&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD1gtyJ_E&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896439&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD1gtyJ_E&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896439" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/558260885914" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMcQSAJbcs0vYpPN-8bUIFo6Lo3vVhE41P7otltXFO-7U" alt="Алена Козлова(Марковцева)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="558260885914"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 12:35</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/558260885914"><span>Алена Козлова(Марковцева)</span></a></span> </div><div id="hook_Block_7611896441"><div class="comments_text textWrap"><div>К</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896442" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>3</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896444"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-2023803491199874190" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896444-sc" data-blockid="7611896445" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896444&amp;st.refId2=-2023803491199874190&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div><div class="comments_first_sep"></div></div><div id="hook_Block_7611896446" class=""><div data-uid="361110172397" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591350782826" data-cid="7611896448" data-id="AACJ4bhgA_0BCgAAAXKD5etqKt8" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896449&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD5etqKt8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896446&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD5etqKt8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896446" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/361110172397" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMUQqJk7jK-VzaNSvNX69p6FGlw7FCqyJyAELFaf5WkKU" alt="Елена Ребик(крупнова)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="ic-online" data-id="361110172397"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 12:53</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/361110172397"><span>Елена Ребик(крупнова)</span></a></span> </div><div id="hook_Block_7611896448"><div class="comments_text textWrap"><div><img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍"></div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896449" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>1</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896451"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-2202821576386811030" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896451-sc" data-blockid="7611896452" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896451&amp;st.refId2=-2202821576386811030&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896453" class=""><div data-uid="529848850210" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591351176119" data-cid="7611896455" data-id="AACJ4bhgA_0BCgAAAXKD6-u3BS8" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896456&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD6-u3BS8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896453&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD6-u3BS8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896453" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/529848850210" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMYCaCTAi_e0VtC00IPAHZ3tpVoGEH8lJS0i3IOWJ8WXs" alt="Татьяна Фрейдензон (Палий)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="529848850210"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 12:59</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/529848850210"><span>Татьяна Фрейдензон (Палий)</span></a></span> </div><div id="hook_Block_7611896455"><div class="comments_text textWrap"><div>А где видео?</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896456" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>3</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896458"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-8490972556102472777" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896458-sc" data-blockid="7611896459" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896458&amp;st.refId2=-8490972556102472777&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896460" class=""><div data-uid="514726116428" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591352184513" data-cid="7611896462" data-id="AACJ4bhgA_0BCgAAAXKD-07BDWU" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896463&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD-07BDWU&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896460&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKD-07BDWU&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896460" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/514726116428" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMk2umBcl6Ltbx5wgLoyreB0Zuoa19Hr0D__VnxEmd8FQ" alt="Марина Халецкая" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="514726116428"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 13:16</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/514726116428"><span>Марина Халецкая</span></a></span> </div><div id="hook_Block_7611896462"><div class="comments_text textWrap"><div><img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍">﻿</div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896463" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896465"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-2005789092687950143" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896465-sc" data-blockid="7611896466" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896465&amp;st.refId2=-2005789092687950143&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896467" class=""><div data-uid="554417398350" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591353876744" data-cid="7611896469" data-id="AACJ4bhgA_0BCgAAAXKEFSEIPiM" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896470&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEFSEIPiM&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896467&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEFSEIPiM&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896467" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/554417398350" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRGv_Rk3IhkzxYwWeLaGEzuw" alt="Александр Миротворцев" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="554417398350"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 13:44</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/554417398350"><span>Александр Миротворцев</span></a></span> </div><div id="hook_Block_7611896469"><div class="comments_text textWrap"><div> РЕАЛЬНОЕ &nbsp;МАНГО &nbsp; ТЫКВОЙ &nbsp;НЕ &nbsp;ЗАМЕНИШЬ ! &nbsp;РЕЗИНОВЫЕ &nbsp;КУКЛЫ &nbsp;ДАВНО &nbsp;ИЗОБРЕЛИ &nbsp;НО &nbsp;ЗДРАВОМЫСЛЯЩИЕ &nbsp; ПРЕДПОЧИТАЮТ &nbsp;ТРАДИЦИОННЫЙ &nbsp; &nbsp; &nbsp;ДРЕВНИЙ &nbsp; СПОСОБ,</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896470" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>3</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896472"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="3969080237950837000" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896472-sc" data-blockid="7611896473" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896472&amp;st.refId2=3969080237950837000&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896474" class=""><div data-uid="574620207669" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591354344376" data-cid="7611896476" data-id="AACJ4bhgA_0BCgAAAXKEHEO4Kmk" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896477&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEHEO4Kmk&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896474&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEHEO4Kmk&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896474" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/574620207669" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMVI00gg1-p3bnndUxxGf88YrB98vA7YLvb9oFqY0Dhb4" alt="Лариса Горгуленко-Луга" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="574620207669"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 13:52</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/574620207669"><span>Лариса Горгуленко-Луга</span></a></span> </div><div id="hook_Block_7611896476"><div class="comments_text textWrap"><div>Много разных рецептов из тыквы. Все ..на любителя. Мы готовим многое из тыквы. Особенно витаминное варенье</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896477" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>2</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896479"><div class="widget  __disabled"><button data-id1="72209196591875069" data-id2="4663479005496492984" data-type="RESHARE" data-count="1" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count">1</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896479-sc" data-blockid="7611896480" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896479&amp;st.refId2=4663479005496492984&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896481" class=""><div data-uid="351978996164" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591355048875" data-cid="7611896483" data-id="AACJ4bhgA_0BCgAAAXKEJwOrPi8" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896484&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEJwOrPi8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896481&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEJwOrPi8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896481" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/351978996164" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAM6WU8waBZDkvep2CPOZTacspfl_ADYeeHQ7ssZysJ_Kg" alt="Владимир Седин" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="351978996164"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 14:04</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/351978996164"><span>Владимир Седин</span></a></span> </div><div id="hook_Block_7611896483"><div class="comments_text textWrap"><div><img class="emoji emoji_1f4cc" src="//st.mycdn.me/res/i/t.gif" alt="📌"></div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896484" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896486"><div class="widget  __disabled"><button data-id1="72209196591875069" data-id2="-5620490743603330133" data-type="RESHARE" data-count="1" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count">1</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896486-sc" data-blockid="7611896487" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896486&amp;st.refId2=-5620490743603330133&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896488" class=""><div data-uid="553326875679" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591359562741" data-cid="7611896490" data-id="AACJ4bhgA_0BCgAAAXKEa-P1DoE" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896491&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEa-P1DoE&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896488&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEa-P1DoE&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896488" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/larisa.milutka.89518465326" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMu88QiZpr0L-jlkQA7ihrAupiOfnVlBDreZIM0Yd4RyM" alt="ЛАРИСА МИЛУТКА" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="553326875679"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 15:19</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/larisa.milutka.89518465326"><span>ЛАРИСА МИЛУТКА</span></a></span> </div><div id="hook_Block_7611896490"><div class="comments_text textWrap"><div><img class="emoji emoji_1f381" src="//st.mycdn.me/res/i/t.gif" alt="🎁"></div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896491" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896493"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-4592262653674789899" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896493-sc" data-blockid="7611896494" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896493&amp;st.refId2=-4592262653674789899&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896495" class=""><div data-uid="444393865290" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591360172295" data-cid="7611896497" data-id="AACJ4bhgA_0BCgAAAXKEdTEHOrs" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896498&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEdTEHOrs&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896495&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEdTEHOrs&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896495" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/444393865290" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAM9bp2dsTgZ9P63DSRmXTgtSGkotgYOrk1eIbfTVipKLs" alt="Светлана Николаевна" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="444393865290"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 15:29</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/444393865290"><span>Светлана Николаевна</span></a></span> </div><div id="hook_Block_7611896497"><div class="comments_text textWrap"><div><img class="emoji emoji_1f603" src="//st.mycdn.me/res/i/t.gif" alt="😃"></div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896498" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896500"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="4025375233299263751" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896500-sc" data-blockid="7611896501" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896500&amp;st.refId2=4025375233299263751&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896502" class=""><div data-uid="554932816856" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591361802920" data-cid="7611896504" data-id="AACJ4bhgA_0BCgAAAXKEjhKoKkU" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896505&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEjhKoKkU&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896502&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEjhKoKkU&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896502" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/554932816856" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMoWxK3Sz1EQP8Wg6Do0z9rV-s_L5uljFL3brMM3-zXNk" alt="НИНА КОМАРОВА" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="ic-online __mob" data-id="554932816856"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 15:56</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/554932816856"><span>НИНА КОМАРОВА</span></a></span> </div><div id="hook_Block_7611896504"><div class="comments_text textWrap"><div>это же огоньки сибирские! ностальгия</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896505" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>1</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896507"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-14916582403861848" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896507-sc" data-blockid="7611896508" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896507&amp;st.refId2=-14916582403861848&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896509" class=""><div data-uid="554932816856" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591361837956" data-cid="7611896511" data-id="AACJ4bhgA_0BCgAAAXKEjpuEH0s" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896512&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEjpuEH0s&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896509&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEjpuEH0s&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896509" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/554932816856" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMoWxK3Sz1EQP8Wg6Do0z9rV-s_L5uljFL3brMM3-zXNk" alt="НИНА КОМАРОВА" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="ic-online __mob" data-id="554932816856"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 15:57</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/554932816856"><span>НИНА КОМАРОВА</span></a></span> </div><div id="hook_Block_7611896511"><div class="comments_text textWrap"><div>это же огоньки сибирские! ностальгияю</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896512" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>1</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896514"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-14916582403826812" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896514-sc" data-blockid="7611896515" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896514&amp;st.refId2=-14916582403826812&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896516" class=""><div data-uid="562494318193" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591362076597" data-cid="7611896518" data-id="AACJ4bhgA_0BCgAAAXKEkj-1EM0" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896519&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEkj-1EM0&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896516&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEkj-1EM0&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896516" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/562494318193" class="ucard_img_a"><img src="//i.mycdn.me/i?r=A0FUOT-UX7iqDOTe8YMItwv6DsahJQHTLGBe5TPaWUE2gDJ4OinCVO326kFsQdTUsh3I9l6uugTjVFt-Dactr-8-" alt="Манн Галина Евгеньевна" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="562494318193"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 16:01</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/562494318193"><span>Манн Галина Евгеньевна</span></a></span> </div><div id="hook_Block_7611896518"><div class="comments_text textWrap"><div>Супер!</div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896519" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>1</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896521"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-3335758357635907659" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896521-sc" data-blockid="7611896522" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896521&amp;st.refId2=-3335758357635907659&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896523" class=""><div data-uid="582157210932" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591362897330" data-cid="7611896525" data-id="AACJ4bhgA_0BCgAAAXKEnsWyEfE" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896526&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEnsWyEfE&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896523&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEnsWyEfE&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896523" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/582157210932" class="ucard_img_a"><img src="//i.mycdn.me/i?r=A0G_Fjc1-rG6dg9w94j4-RTM5ifS7YeKDaaPSlaK1NT16x7fb3anG6XCwhtqGEhDkrZuXur6OuxZ0IMbEwQPJGut" alt="Зинаида Петренко" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="ic-online" data-id="582157210932"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 16:14</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/582157210932"><span>Зинаида Петренко</span></a></span> </div><div id="hook_Block_7611896525"><div class="comments_text textWrap"><div>А где видео?</div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896526" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896528"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-6992681255059929678" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896528-sc" data-blockid="7611896529" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896528&amp;st.refId2=-6992681255059929678&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896530" class=""><div data-uid="572683345472" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591363385494" data-cid="7611896532" data-id="AACJ4bhgA_0BCgAAAXKEpjiWBTU" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896533&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEpjiWBTU&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896530&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEpjiWBTU&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896530" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/572683345472" class="ucard_img_a"><img src="//i.mycdn.me/i?r=A0FUOT-UX7iqDOTe8YMItwv6DsahJQHTLGBe5TPaWUE2gCIbrVzOtgFpwuxGBTDkBE3qlzIw7uxa0GL7Vx-szrZo" alt="Марина Щин (Ефимова)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="572683345472"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 16:23</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/572683345472"><span>Марина Щин (Ефимова)</span></a></span> </div><div id="hook_Block_7611896532"><div class="comments_text textWrap"><div><img class="emoji emoji_1f603" src="//st.mycdn.me/res/i/t.gif" alt="😃"></div></div></div></div></div><div class="comments_controls-b __active"><ul class="controls-list __grayed"><li id="hook_Block_7611896533" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>1</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896535"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="599824766733793430" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896535-sc" data-blockid="7611896536" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896535&amp;st.refId2=599824766733793430&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896537" class=""><div data-uid="587183114242" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591365254197" data-cid="7611896539" data-id="AACJ4bhgA_0BCgAAAXKEwrw1C-0" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896540&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEwrw1C-0&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896537&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKEwrw1C-0&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896537" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/587183114242" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMrnicE26on-b7VKIjIfZEMB4NtfDlTNNgwQxS-Cg7tyY" alt="Валентитна Дворникова" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="587183114242"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 16:54</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/587183114242"><span>Валентитна Дворникова</span></a></span> </div><div id="hook_Block_7611896539"><div class="comments_text textWrap"><div><img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍"> <img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍"> <img class="emoji emoji_1f44d" src="//st.mycdn.me/res/i/t.gif" alt="👍"></div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896540" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896542"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="-117936423876510667" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896542-sc" data-blockid="7611896543" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896542&amp;st.refId2=-117936423876510667&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896544" class=""><div data-uid="571129262448" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591367373131" data-cid="7611896546" data-id="AACJ4bhgA_0BCgAAAXKE4xFLBZc" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896547&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKE4xFLBZc&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896544&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKE4xFLBZc&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896544" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/571129262448" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AyH4iRPQ2q0otWIFepML2LxRuC7lCTYoMFO0oY3c5JU0KQ" alt="Любовь Волкова (Морозова)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="ic-online __mob" data-id="571129262448"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 17:29</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/571129262448"><span>Любовь Волкова (Морозова)</span></a></span> </div><div id="hook_Block_7611896546"><div class="comments_text textWrap"><div><img class="emoji emoji_1f633" src="//st.mycdn.me/res/i/t.gif" alt="😳"></div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896547" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896549"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="576462343670796619" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896549-sc" data-blockid="7611896550" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896549&amp;st.refId2=576462343670796619&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896551" class=""><div data-uid="361058165157" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591368523107" data-cid="7611896553" data-id="AACJ4bhgA_0BCgAAAXKE9J1jM9c" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896554&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKE9J1jM9c&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896551&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKE9J1jM9c&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896551" data-level="0"><div id="hook_Block_7611896552" class="comments_reply-comment __popup"></div><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/361058165157" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMDDPIjT2-BE8TU8m-P4RvSwy3TggvQjn1-9wmwjairms" alt="Татьяна Мосиевских (Лапшина)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="361058165157"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 17:48</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/361058165157"><span>Татьяна Мосиевских (Лапшина)</span></a></span> <span data-rid="AACJ4bhgA_0BCgAAAXKEjhKoKkU" data-url="/dk?cmd=ReplyComment&amp;st.cntId=7611896552&amp;st.lvl=1&amp;st.dtype=GROUP_TOPIC&amp;st.cId2=AACJ4bhgA_0BCgAAAXKEjhKoKkU&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKE9J1jM9c&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" class="comments_replied lstp" data-level="0"><span class="vaTop">replied to </span><span class="ellip-i">НИНА</span></span></div><div id="hook_Block_7611896553"><div class="comments_text textWrap"><div>У нас их называют жарками.</div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896554" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896556"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="8164746240814521699" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896556-sc" data-blockid="7611896557" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896556&amp;st.refId2=8164746240814521699&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896558" class=""><div data-uid="553819224925" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591369305175" data-cid="7611896560" data-id="AACJ4bhgA_0BCgAAAXKFAIxXCe8" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896561&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKFAIxXCe8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896558&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKFAIxXCe8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896558" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/553819224925" class="ucard_img_a"><img src="//i.mycdn.me/i?r=A0FUOT-UX7iqDOTe8YMItwv6DsahJQHTLGBe5TPaWUE2gGp24oVGIVxdDHvI5ILHEd-9m6P63PrtHOP_9SQlyHJB" alt="Мария Рябкова" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="553819224925"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 18:01</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/553819224925"><span>Мария Рябкова</span></a></span> </div><div id="hook_Block_7611896560"><div class="comments_text textWrap"><div></div></div></div><div data-code="#udd335ed700s#" class="usmile __sticker" style="width: 192px;height: 192px;background-image:url(&#39;//i.mycdn.me/getSmile?smileId=dd335ed700&#39;);"></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896561" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896563"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="5327478475571891287" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896563-sc" data-blockid="7611896564" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896563&amp;st.refId2=5327478475571891287&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896565" class=""><div data-uid="553819224925" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591369306264" data-cid="7611896567" data-id="AACJ4bhgA_0BCgAAAXKFAJCYC-8" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896568&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKFAJCYC-8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896565&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKFAJCYC-8&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896565" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/553819224925" class="ucard_img_a"><img src="//i.mycdn.me/i?r=A0FUOT-UX7iqDOTe8YMItwv6DsahJQHTLGBe5TPaWUE2gGp24oVGIVxdDHvI5ILHEd-9m6P63PrtHOP_9SQlyHJB" alt="Мария Рябкова" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="553819224925"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 18:01</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/553819224925"><span>Мария Рябкова</span></a></span> </div><div id="hook_Block_7611896567"><div class="comments_text textWrap"><div>Я про тыкву:варенье из манго по карману не всякому и что полезней еще спорный вопрос. Варенье из тыквы готовила, очень вкусное и так поесть , и в выпечку отлично. Спасибо за рецепт, в прошлом году готовила и ныне буду</div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896568" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896570"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="5327478475571892376" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896570-sc" data-blockid="7611896571" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896570&amp;st.refId2=5327478475571892376&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div><div id="hook_Block_7611896572" class=" last-comment"><div data-uid="563412343416" class="comments_i" data-unread="false" data-own="false" data-official="false" data-time="1591369492926" data-cid="7611896574" data-id="AACJ4bhgA_0BCgAAAXKFA2m-Nn0" data-classUrl="/dk?cmd=OnlyCommentLikeBlock&amp;st.cntId=7611896575&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKFA2m-Nn0&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-url="/dk?cmd=CommentBlock&amp;st.cntId=7611896572&amp;st.dtype=GROUP_TOPIC&amp;st.saId=584450690986&amp;st.cId1=AACJ4bhgA_0BCgAAAXKFA2m-Nn0&amp;st.did=151602553947133&amp;st.cmd=anonymGroupForum&amp;st.gid=53153159839997&amp;st.actualtopics=off" data-wId="7611896572" data-level="0"><div class="comments_current show-on-hover"><div class="comments_author-avatar"><div class="ucard __rounded"><div class="ucard_img"><a href="/profile/563412343416" class="ucard_img_a"><img src="//i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMla_B7E-UaorxAoukwhS6UyCAwwpWdzHmvdq5Ump_Oe8" alt="Наталья Пархимович (Рудько)" style="width:32px; height:32px;" class="ucard_img_cnt"><span class="" data-id="563412343416"></span></a></div></div></div><div data-l="t,.k" class="comments_current_cnt"><div title="Cancel" tabindex="0" class="comments_cancel-reply ic12 ic12_close-g"></div><div class="comments_body"><div class="comments_controls-t"><span class="fade-on-hover comments_date">yesterday 18:04</span></div><div class="comments_bubble"><div class="comments_author"><span class="shortcut-wrap"><a class="comments_author-name o" href="/profile/563412343416"><span>Наталья Пархимович (Рудько)</span></a></span> </div><div id="hook_Block_7611896574"><div class="comments_text textWrap"><div>Супер!</div></div></div></div></div><div class="comments_controls-b"><ul class="controls-list __grayed"><li id="hook_Block_7611896575" class="controls-list_item"><a href="/" class="al tdn klass_w"><span class="tico tico__12"><i class="tico_img ic12 ic_klass"></i>0</span></a></li><li data-l="t,re" class="controls-list_item fade-on-hover"><div id="hook_Block_7611896577"><div class="widget  __disabled __null"><button data-id1="72209196591875069" data-id2="3964576638339082686" data-type="RESHARE" data-null="true" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_share_small_16 widget_ico" viewBox="0 0 16 16">
<path d="M8.027 5.435V3.17c0-.772.887-.875 1.495-.325l4.296 3.968c.536.502.544 1.062.008 1.552L9.57 12.214c-.813.67-1.543.476-1.543-.245V9.55c-1.49.035-3.309.495-5.007 2.74-.32.424-.588.611-.988.532-.295-.059-.465-.396-.403-.755.605-3.548 3.283-5.891 6.398-6.63z" fill-rule="evenodd" class="svg-fill"/>
</svg><span class="widget_tx">Share</span><span class="widget_delim"></span><span class="widget_count js-count __empty">0</span></button></div></div><div data-nocache="1" data-inplace="1" id="7611896577-sc" data-blockid="7611896578" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7611896577&amp;st.refId2=3964576638339082686&amp;st.refId1=72209196591875069&amp;st.yo=off&amp;st.type=8"></div></li></ul></div></div></div><div class="comments_i-decorator"><div class="comments_i-decorator_add"></div></div></div></div></div></div></div><div class="comments_pen_cnt invisible"><div class="comments-typing_w"><div class="comments-typing __status-0"></div><span class="comments-typing_tx"></span></div></div><div class="js-new-comments-stub loader-controls loader-controls-bottom invisible"><div class="link-show-more_loading"><span class="fetching-hor"><i class="fetching-hor_i"></i></span></div><span class="link-show-more link-show-more__photo">New comments<span class="js-new-comments-count"></span></span></div></div><div class="comment-form_cnt js-addFormContainer"><div class="sticky-plank scroll-right-indent __off" class="sticky-plank comments_sticky scroll-right-indent __off"><div class="sticky-plank_cnt"><div class="comments_form js-comments_form"><div class="comments_form-stub"><div class="comments_form-stub_tx taCenter"><a data-l="t,login" href="/dk?st.cmd=anonymMain&amp;st.redirect=%2Frecipeshome" class="al">Log in</a> or <a data-l="t,register" href="/dk?st.cmd=anonymRegistrationEnterPhone&amp;st.redirectUrl=%2Frecipeshome" class="al">sign up</a> to add a comment</div></div></div></div></div></div></div></div></div><div class="mlr_ovr"></div></div><div data-back-id="151602914067453" data-forward-id="151602163811325" data-id="151602553947133" data-url="/recipeshome/topic/151602553947133" data-log="st_group" data-log-click="{&quot;topicId&quot;:&quot;151602553947133&quot;,&quot;mtlayerType&quot;:&quot;GROUP_LAYER&quot;,&quot;groupId&quot;:&quot;53153159839997&quot;}" data-market="false" data-v2="true" id="MediaTopicLayerBody" class="hookData"></div></div><div class="hook h-mod"><img src="//rs.mail.ru/d23584251.gif" style="width:0;height:0;position:absolute;visibility:hidden;" alt="" /></div><div class="hook h-mod"></div></div></div></div><div class="media-layer_r"><div class="js-mlr-block"><div class="scroll-arrow h-mod" data-container="mtLayer" data-height="50" id="scrollToTopMtLayer" data-module="scrollToTop"></div></div><div id="mtLayerForward" class="media-layer_arw arw arw__next scroll-right-margin js-mlr-block"><span class="arw_ic"></span></div><div class="media-layer_close js-mlr-block"><div class="ic media-layer_close_ico"></div></div><div class="media-layer_banners js-mlr-block"><div class="media-layer_banners_cnt"><div id="hook_Block_ActiveTopicsLayer" class="hookBlock"></div><div id="hook_Block_AnonymMediaTopicLayerAd" class="hookBlock"><div id="AnonymMediaTopicLayerAdWrapper" class="media-layer_ads"><div class="h-mod" data-module="banners/BannerClickLog" data-place="rbext.87909_null"><div data-pass-height="true" data-right-visibility-min-width="1300" data-json-params="" class="h-mod banner-controller" data-module="banners/BannerController"><ins data-ad-slot="87909" data-ad-client="ad-87909" data-ad-query="" style="" class="mrg-tag"></ins></div></div></div><div id="AnonymMediaTopicLayerAdConfig" data-slot="87909" data-everyNDisplay="2"></div></div></div></div></div></div><div class="media-layer_va"></div><div class="media-layer_process"></div></div><div data-instant="1" data-owner="GROUP_THEME" class="h-mod" data-module="MTLayerOpen" data-link="/recipeshome/topics" data-topic="151602553947133"></div></div><div id="hook_Block_MallReviewImgLayer" class="hookBlock"></div><div id="hook_Block_WebPushBlock" class="hookBlock"></div><div id="hook_Block_VideoChatContainer" class="hookBlock"><div><div data-activate="activatePush" id="VideoChatPush" class="h-mod invisible" data-module="VideoChatPush"></div><div id="hook_Block_VideoChatCall" class="hookBlock"></div><div id="hook_Block_VideoChatWebPush" class="hookBlock"></div><div id="hook_Block_VideoChatTracer" class="hookBlock"></div><div id="hook_Block_GroupCallPush" class="hookBlock"></div></div></div><div id="hook_Block_LoginPopupReact" class="hookBlock"></div><div class="invisible"><span itemscope="" itemtype="http://schema.org/Article"><a itemprop="url" href="https://ok.ru/recipeshome/topic/151602553947133"></a><meta itemprop="headline" content="Это нереально вкусно!"></meta><meta itemprop="image" content="https://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkwpHn47snR05UqZSKa1Mv76aKTM5SRkZCeTgDn6uOyic,https://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkmfaRJBaqTaBT1n8yDYyBeKaKTM5SRkZCeTgDn6uOyic,https://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkbhhXeag5p1DnuuPlgwXhZqaKTM5SRkZCeTgDn6uOyic,https://i.mycdn.me/i?r=AzEPZsRbOZEKgBhR0XGMT1RkIZe5QqhfmsjOR8oiZf-pWaaKTM5SRkZCeTgDn6uOyic"></meta><meta itemprop="datePublished" content="2020-06-05T12:13:14.399+03:00"></meta><meta itemprop="description" content="Это нереально вкусно! Я думала Манго🥭А угостили меня такой вот Тыквой! 
Я не раздумывая сразу две партии сделала. Открыли баночку, съели на ура!
И 20 банок будет мало! Да еще и полезно. Теперь и у меня все просят рецепт.
Реально классная идея. Практически деликатес за копейки! Рецепт:"></meta><meta itemprop="articleBody" content="Это нереально вкусно! Я думала Манго🥭А угостили меня такой вот Тыквой! 
Я не раздумывая сразу две партии сделала. Открыли баночку, съели на ура!
И 20 банок будет мало! Да еще и полезно. Теперь и у меня все просят рецепт.
Реально классная идея. Практически деликатес за копейки! Рецепт:
Хорошо долгими зимними вечерами открыть баночку, вспомнить лето.
Ингредиенты:

Тыква - 3 кг.
Апельсин - 3 шт.
Лимон - 1 шт.
Лимонная кислота - 10 гр.
Сахар - 600 гр.
Стерилизуем 30 минут!

Как приготовить Манго из тыквы смотрим в самом видео

Кушайте вкусно и будьте здоровы, а нам подарите 👍 и 💞 не забывайте комментировать, нам будет очень приятно! "></meta><meta itemprop="commentCount" content="46"></meta><span itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><a itemprop="url" href="https://ok.ru/recipeshome"></a><meta itemprop="name" content="Домашние &quot;Рецепты как у Мамы!&quot;"></meta><meta itemprop="logo" content="https://i.mycdn.me/i?r=AzGBqNaF5OQp2lMpnhRx4DEF3QSJHRX5k5xbSPZKzlIal_8Y2C_60gkMaudRFenksmY"></meta><meta itemprop="foundingDate" content="2014-07-01"></meta></span></span></div><div class="h-mod" data-module="LogAggregator" data-interval="15000" data-clobslen="6" data-onbeforeunload="true"><!--["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2"]--></div><script type="text/javascript">require(['OK/capture'],function(c){c.activateDocument(['PopLayerPhoto','PopLayerHelpFeedback','VideoSearchBlock:AjaxLinkHook'],null)});</script><div class="h-mod" data-module="FrameRateLogger" data-test-time="5000" data-threshold="100" data-limit="0" data-stat-limit="30" data-frame-period="1000" data-percentiles="25,50,75"></div><div class="h-mod" data-module="FirstInteractiveLogger" data-events="click,wheel,keydown" data-max-timecheck="20000"></div><script type="text/javascript">(function(w){w.caches && w.caches.delete('okMessenger')})(window)</script><div class="hook h-mod"></div><div class="hook h-mod"></div><script type="text/javascript">var supported = typeof performance.setResourceTimingBufferSize == "function";
if (supported) {
  performance.setResourceTimingBufferSize(500);
}

// sevastyanov: banners (07.02.2020)
if (document.querySelector('#hook_Block_ViewportHeightAwareBanner .banner_new__vha')) {
    require(['OK/banners/moneySave'], function(moneySave) {
        var onHooksReady = moneySave.onHooksReady;
        moneySave.onHooksReady = function () {
            require(['OK/NativeHookJs', 'OK/banners/bannerNew/hooks/ViewportHeightAwareBannersHookJs'], function() {
                setTimeout(onHooksReady, 0);
            });
        };
    });
}
// /sevastyanov: banners (07.02.2020)

// Metelev: Number.isNaN patch
Number.isNaN = Number.isNaN || function isNaN(input) {
    return typeof input === 'number' && input !== input;
}
// /Metelev: Number.isNaN patch</script></body></html>