<!DOCTYPE html>
<html class="user nottouch white-toolbar" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" lang="en"><head><!-- META START --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><title>Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта</title><meta http-equiv="Cache-Control" content="no-cache"></meta><meta http-equiv="Pragma" content="no-cache"></meta><meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT"></meta><meta name="referrer" content="origin"></meta><meta name="referrer" content="no-referrer-when-downgrade"></meta><meta name="viewport" content="width=1024"></meta><meta name="skype_toolbar" content="skype_toolbar_parser_compatible"></meta><meta name="title" content="Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта"></meta><meta name="description" content="Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта"></meta><link rel="canonical" href="https://ok.ru/video/4440952086482"></link><meta name="application-name" content="OK.RU"></meta><link rel="alternate" href="android-app://ru.ok.android/odnoklassniki/ok.ru/video/4440952086482"></link><link rel="image_src" href="https://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8"></link><meta property="og:title" content="Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта"></meta><meta property="og:description" content="Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта"></meta><meta property="og:url" content="https://ok.ru/video/4440952086482"></meta><meta property="og:site_name" content="OK.RU"></meta><meta property="og:image" content="https://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8"></meta><meta property="og:image:url" content="http://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8"></meta><meta property="og:image:secure_url" content="https://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8"></meta><meta property="og:type" content="video.other"></meta><meta property="og:video" content="http://ok.ru/videoembed/4440952086482"></meta><meta property="og:video:url" content="http://ok.ru/videoembed/4440952086482"></meta><meta property="og:video:secure_url" content="https://ok.ru/videoembed/4440952086482"></meta><meta property="og:video:type" content="text/html"></meta><meta property="og:video:width" content="491"></meta><meta property="og:video:height" content="275"></meta><meta property="og:video:duration" content="171"></meta><meta property="og:video" content="http://ok.ru/web-api/video/moviePlayer/4440952086482"></meta><meta property="og:video:url" content="http://ok.ru/web-api/video/moviePlayer/4440952086482"></meta><meta property="og:video:secure_url" content="https://ok.ru/web-api/video/moviePlayer/4440952086482"></meta><meta property="og:video:type" content="application/x-shockwave-flash"></meta><meta property="og:video:width" content="491"></meta><meta property="og:video:height" content="275"></meta><meta property="og:video:duration" content="171"></meta><meta property="ya:ovs:adult" content="false"></meta><meta property="ya:ovs:upload_date" content="2022-09-03"></meta><meta property="ya:ovs:feed_url" content="https://ok.ru/web-api/videoyandexfeed/4440952086482"></meta><!-- META END --><script>try { top.location.toString(); if (top != self) { throw new Error(''); } } catch (e) { top.location = location; }</script><script>if(navigator.sendBeacon){ var data = "a=" +JSON.stringify({ startupData: { headBeacon:1 } }); var headers = { type: 'application/x-www-form-urlencoded' }; var blob = new Blob([data], headers); navigator.sendBeacon('/gwtlog', blob); }</script><script>var swPath = "/app.js";</script><script>if ('serviceWorker' in navigator) { window.addEventListener('load', function(){ navigator.serviceWorker.register(swPath); }); }</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WFHQQ63');</script><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
<style type="text/css">.hookData { display: none; position: absolute; left: -9999px; }</style><script type="text/javascript">var OK = OK || {}; OK.startupData = OK.startupData || {}; OK.startupData['okHeadStart'] = window.performance.now();</script>
<link href="/res/css/prod/core/ncore.705e97aa.css" type="text/css" rel="stylesheet" id="lightCoreCss">
<link href="/res/css/prod/main/nmain.04b22c71.css" type="text/css" rel="stylesheet" id="lightMainCss">
<link href="/res/css/prod/main/nb.a2fb8998.css" type="text/css" rel="stylesheet" id="nbCss">
<link href="/res/css/prod/main/nmain_postponed.4cbfac22.css" type="text/css" rel="stylesheet">
<link href="/res/css/prod/core/ncore_postponed.73c32d76.css" type="text/css" rel="stylesheet">
<link href="//i.mycdn.me" rel="preconnect" crossorigin>
<link href="//dp.mycdn.me" rel="preconnect" crossorigin>
<link href="//pimg.mycdn.me" rel="preconnect" crossorigin>
<link href="//st.mycdn.me" rel="preconnect" crossorigin>
<link href="/res/css/prod/layout.2ee6d6f7.css" type="text/css" rel="stylesheet"><link id="css-hacks" type="text/css" href="https://st.mycdn.me/static/css-hacks/1-0-76/overrides.af4530dd.css" rel="stylesheet" />
<link id="favicon" rel="shortcut icon" href="/favicon.ico?v3" type="image/x-icon">
<link rel="icon" type="image/png" sizes="16x16" href="/res/i/logo_ok_16-r.png" >
<link rel="icon" type="image/png" sizes="32x32" href="/res/i/logo_ok_32-r.png" >
<link rel="icon" type="image/png" sizes="42x42" href="/res/i/logo_ok_42-r.png" >
<link rel="mask-icon" href="/favicon_pinned.svg" color="e27e35"></link><link rel="apple-touch-icon" href="/res/i/apple-touch-icon_180.png" >
<script type="text/javascript">OK.startupData['odklCssGo'] = window.performance.now() - OK.startupData['okHeadStart'];</script><script type="text/javascript">var pageCtx={0:0,regJsSrc:"res/js/scriptReg_97cb8169.js",giftsJsSrc:"res/js/scriptGifts_19ca3833.js",nativeHooksSrc:"res/js/nativeHooks_6ee6dc72.js",textareaJsSrc:"res/js/textarea/textarea_31d3beec.js",photoUploaderJsSrc:"res/js/photoUploader_b8b407a2.js",bottomJsSrc:"res/js/scriptBottom_ce884a1.js",promoAppJsSrc:"res/js/scriptPromoApp_8ace1788.js",appEditJsSrc:"res/js/scriptAppEditForm_42128519.js",cdnNodeSrc:"//st.mycdn.me/static/cdn/cdn.js?timestamp=1662325827708",gwtHash:"2c8218ceT1661941842205",isAnonym:true,path:"/live/4440952086482",state:"st.cmd=anonymOkLiveMain",staticResourceUrl:"/",youlaApps:"youla,youla_test,sport2018,youla_stage,pandao,masters,get-ok-back-in-games"};</script>
<script src="/res/js/lib/require-2.1.11_9483d567.js"></script><script src="/res/js/classic_dbd39bd6.js"></script><script type="text/javascript">   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");   ym(87663567, "init", {        clickmap:true,        trackLinks:true,        accurateTrackBounce:true   });</script><noscript><div><img src="https://mc.yandex.ru/watch/87663567" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
</head><body class="h-mod" data-cdn="true" data-module="LogClicks" data-uic="true" data-l="siteInteractionScreen,anonymOkLiveMain,siteInteraction,1,siteInteractionUid,A"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFHQQ63" width="0" style="display:none;visibility:hidden" height="0"></iframe></noscript><div class="h-mod" data-module="css-loader" data-url="/res/css/prod/smiles.70a1a7c6.css"></div><div id="__mf_stub" style="display:none;"></div><div id="__h5hOnly" style="display:none;"></div><div id="_html5audioTest" style="display:none;"></div><div id="__gwt__hd" style="display:none;"></div><div id="hook_Block_Require" class="hookBlock"><script>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</script><script>requirejs.onError = function handleRequireError(eo) { 'use strict'; if (OK.fn.isDebug()) { console.error(eo); } /** * @param {Error} err */ function parse(err) { var /** @type {string} */ s = '\n', /** @type {RegExp} */ re = /(^|@)\S+\:\d+/, /* FIREFOX/SAFARI */ /** @type {RegExp} */ alt = /\s+at .*(\S+\:\d+|\(native\))/, /* CHROME/IE */ /** @type {string} */ res; if (err.stack.match(alt)) { /* Use alt */ re = alt; } res = err.stack .split(s) .filter(function (line) { return !!line.match(re); }) .join(s); return err + s + res; } var /** @type {Object} */ err = eo.originalError || eo, /** @type {Object} */ r = requirejs.s.contexts._, /** @type {string} */ clob = '', /** @type {string} */ info = '', /** @type {object} */ context = '', /** @type {string[]} */ deps = []; if (eo.requireMap) { context = r.registry[eo.requireMap.id]; deps = context.depMaps.map(function (item) { return item.id; }); info = (context.factory.name || 'anonymous') + ',[' + deps + ']'; /* Function code */ clob = 'Executing ' + context.factory + '\n'; } else { info = eo.requireType + ',[' + eo.requireModules + ']'; } if (err.stack) { clob += parse(err); } else { clob += err + '\n@' + info; } OK.logger.clob('rjs', clob, info, err.name); if (Array.isArray(eo.requireModules)) { eo.requireModules.forEach(function (path) { if (path.indexOf('/res/react') === 0) { sendReactError(path); } }); } function sendReactError(reactPath) { var clob = 'message=' + err.message + '\n' + 'requireType=' + eo.requireType + '\n' + 'requireModules=' + eo.requireModules.toString() + '\n' + 'stack=' + err.stack; var tagName = reactPath.split('.')[0].split('_')[1]; if (!tagName) { tagName = reactPath; } OK.logger.clob('react-error', clob, tagName, 'react-module-error'); } };</script></div><script>require(['OK/wld']);</script><div id="hook_Block_HeadCustomCss" class="hookBlock"><style type="text/css">@media screen and (min-width: 1274px) {#fourthColumnWrapper {display: none}.toolbar_c, #footer, .ft-push {padding-right: 0}.toolbar.__wt.__anonym .toolbar_c {padding-right: 0}}</style><div class="h-mod" data-module="safe-css-loader" data-url="https://st.mycdn.me/static/css-hacks/1-0-76/overrides.af4530dd.css" data-link-id="css-hacks"></div></div><div id="hook_Block_PopLayerPhoto" class="hookBlock"></div><div id="hook_Block_PopLayerMediaTopic" class="hookBlock"><div class="media-layer __process-transparent" tabindex="-1" id="mtLayer"><div data-l="t,AnonymTopic" class="media-layer_hld"><div onclick="OK.stop(event);" class="media-layer_l"><div id="mtLayerBack" class="media-layer_arw arw arw__prev js-mlr-block"><span class="arw_ic"></span><svg class="svg-ic svg-ico_back_24 svg-ic48 arw_svg-ic" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.1482 4.64937l-6.475 6.53003c-.465.47-.464 1.22.003 1.69l6.475 6.49c.468.47 1.228.47 1.697 0 .468-.47.469-1.23.001-1.7l-5.631-5.64 5.634-5.68002c.466-.47001.463-1.23-.007-1.69001-.47-.47-1.23-.47-1.697 0z" class="svg-fill"/>
</svg></div></div><div onclick="OK.stop(event);" class="media-layer_c js-mlr-block"><div class="mlr js-video-scope" id="mtLayerMain"><div id="hook_Block_MediaTopicLayerBody" class="hookBlock"></div></div></div><div class="media-layer_r"><div class="js-mlr-block"><div id="scrollToTopMtLayer" data-height="50" data-container="mtLayer" data-module="FixedTopBock" class="fixed-top-wrapper h-mod"><div class="scroll-arrow"></div></div></div><div id="mtLayerForward" class="media-layer_arw arw arw__next scroll-right-margin js-mlr-block"><span class="arw_ic"></span><svg class="svg-ic svg-ico_right_24 svg-ic48 arw_svg-ic" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.1478 6.33938l5.634 5.68002-5.631 5.64c-.468.47-.467 1.23.001 1.7.469.47 1.229.47 1.697 0l6.475-6.49c.467-.47.468-1.22.003-1.69l-6.475-6.53003c-.467-.47-1.227-.47-1.697 0-.47.46001-.473 1.22-.007 1.69001z" class="svg-fill"/>
</svg></div><div class="media-layer_actions js-mlr-block"><div id="hook_Block_MediaTopicActions" class="hookBlock"></div></div><div class="media-layer_close js-mlr-block"><div class="ic media-layer_close_ico"></div><svg class="svg-ic svg-ico_close_24 svg-ic24 media-layer_close_ico-svg" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.4078 11.9995l-5.32096 5.32c-.468.47-.468 1.23 0 1.7.469.47 1.229.47 1.697 0l5.32096-5.32 5.321 5.32c.468.47 1.228.47 1.697 0 .468-.47.468-1.23 0-1.7l-5.321-5.32 5.321-5.32005c.468-.47.468-1.23 0-1.7-.469-.47-1.229-.47-1.697 0l-5.321 5.32005-5.32096-5.32005c-.468-.47-1.228-.47-1.697 0-.468.47-.468 1.23 0 1.7l5.32096 5.32005z" class="svg-fill"/>
</svg></div><div class="media-layer_widgets"><div id="hook_Block_MediaTopicWidgets" class="hookBlock"></div></div><div class="media-layer_banners js-mlr-block"><div class="media-layer_banners_cnt"><div id="hook_Block_ActiveTopicsLayer" class="hookBlock"></div></div></div></div></div><div class="media-layer_va"></div><div class="media-layer_dot-loader"><span class="media-layer_dot-loader_dots __light"><span class="dot"></span></span></div></div></div><div id="hook_Block_BodySwitcher" class="hookBlock"><div id="hook_Block_UtilBlock" class="hookBlock"><img id="__odkl_aid" class="hookData" src="about:blank" alt=""></div><div class="hookData"><div id="hook_Cfg_GwtLoggerCfg"><!--{"gwtLogAggregatePeriod":15000,"gUO":["error","msg.typing"],"isGwtLogEnabled":true,"gwtLogOperationsDisabled":[],"isGwtLogStackTraceNum":0,"gwtClobOperations":["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","calls","react-error","photoLayer-logError","imageLayer-logError"],"gwtRawOperations":["photo.gif"],"gSTO":["BannerProxy"],"isGwtLogClobEnabled":true,"gwtLogOperations":["messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","challengeContentStream","challenge-content-stream","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2","calls","react-error","react-render-success","react-render-try","banner-refresh-v2","newUserOp","photoLayer-logError","imageLayer-logError","abp-wl","app","one","dating","flow"]}--></div><div id="hook_Cfg_NavigationProgressCfg"><!--{}--></div><div id="BanData" class="h-mod" data-module="banners/bannerNew/hooks/BannerNavigationDataProviderHookJs"><!--{"inv":false,"checkViewportThreshold":0.5,"blocks":" ViewportHeightAwareBanner LeftApplicationsBannerBlock RecommendedAppsBannerBlock ForthColumnTopBanner DiscussionsCfg MessagesAdsPanel RbSyncBlock AppAdPanelBlock RbSyncGoogleBlock AppMainFooterBannerBlock MiniGameMainFooterBannerBlock AppInterstitialBannerRBlock MediaTopicLayerContentBanner AnonymLeftColumnAd AnonymRightColumnAd ","slotInv":true,"state":"anonymOkLiveMain"}--></div></div><div id="hook_Block_VkBrandingBanner" class="hookBlock"></div><div id="topPanel" class="topPanel" data-module=""><div id="hook_Block_Portal" class="hookBlock"><div id="hook_Block_PMailRu" class="hookBlock"><div data-l="registrationContainer,mailruToolbar" class="x-ph portal-headline h-mod __g-border" data-selector="js-cnt" data-nosnippet="true" id="mailRuToolbar" data-timeout="60000" data-module="mrg/counters" data-url="//ok-portal.mail.ru/NaviData?gamescnt=1" data-name="MRG_updateMainToolbar"><table class="w-x-ph"><tbody><tr><td class="w-x-ph__col w-x-ph__col_left portal-headline__left"><a data-l="t,mailru" rel="nofollow noopener" href="https://trk.mail.ru/c/u8wyy0?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=mail.ru&mt_sub4=portalka" class="x-ph__link x-ph__link_first" target="_blank">Mail.ru</a><a class="x-ph__link h-mod" data-module="MrgCounterDot" data-l="t,email" data-dot-link="https://trk.mail.ru/c/fmfpn5?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=e.mail.ru&mt_sub4=portalka" rel="nofollow noopener" href="https://trk.mail.ru/c/jq76n1?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=e.mail.ru&mt_sub4=portalka" target="_blank"><span class="x-ph__link__text">Mail</span><i data-cnt="mail_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,moimir" rel="nofollow noopener" href="https://my.mail.ru/?from=whiteline&utm_source=portal&utm_medium=portal_navigation_ok&utm_campaign=my.mail.ru" class="x-ph__link" target="_blank"><span class="x-ph__link__text">My World</span><i data-cnt="my_cnt" class="x-ph__link__balloon js-cnt"></i></a><a target="_top" rel="nofollow noopener" propagate="true" href="https://trk.mail.ru/c/embwn6?mt_sub1=mail.ru&mt_sub2=portal_navigation_ok&mt_sub3=only_ok&mt_sub4=portalka" class="x-ph__link x-ph__link_selected"><span class="x-ph__link__text">Odnoklassniki</span></a><a data-l="t,vk" data-selector="x-ph__link__balloon" rel="nofollow noopener" href="https://trk.mail.ru/c/hjssg3?mt_sub1=mail.ru&mt_campaign=newpromomail&mt_sub2=naviok" class="x-ph__link" target="_blank"><span class="x-ph__link__text">VK</span><i data-cnt="vk_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,games" rel="nofollow noopener" href="https://trk.mail.ru/c/r2rkj0?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=games.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank"><span class="x-ph__link__text">Games</span><i data-cnt="games_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,wamba" data-selector="x-ph__link__balloon" rel="nofollow noopener" href="https://trk.mail.ru/c/e8qz05?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=love.mail.ru&mt_sub4=portalka" data-timeout="60000" class="x-ph__link h-mod" data-module="mrg/wamba" data-url="//ok-bar.love.mail.ru/?" data-name="MRG_updateWambaToolbar" target="_blank"><span class="x-ph__link__text">Dating</span><i class="x-ph__link__balloon"></i></a><a data-l="t,news" rel="nofollow noopener" href="https://trk.mail.ru/c/lqfyy5?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=news.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">News</a><a data-l="t,search" rel="nofollow noopener" href="https://trk.mail.ru/c/mog3f2?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=go.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">Search</a><a data-l="t,combo" rel="nofollow noopener" href="https://trk.mail.ru/c/hhz956?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=vkcombo.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">Combo</a><div data-l="t,all" class="x-ph__menu h-mod portal-headline__box" data-module="mrg/projects"><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_left"></i><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_right"></i><span tsid="portal-headline__all-project-link" class="x-ph__menu__button portal-headline__menulink"><svg class="svg-ic svg-ico_mini_down_16 x-ph__menu__button__icon" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9719 6.63c.246-.3.297-.71.132-1.06-.165-.35-.518-.57-.904-.57H4.79295c-.387 0-.739.22-.904.57-.165.35-.114.77.132 1.06 1.014 1.24 2.367 2.88 3.205 3.9.19.23.473.36.772.36.299 0 .583-.13.772-.36.838-1.02 2.18995-2.67 3.20195-3.9z" class="svg-fill"/>
</svg><i class="x-ph__menu__button__text">All projects</i></span><div tsid="portal-headline__all-project-dropdown" class="x-ph__menu__dropdown x-ph__projects portal-headline__menu"><div class="w-x-ph__menu__dropdown w-x-ph__projects"><div class="w-x-ph__projects-body"><div class="x-ph__projects__col"><a rel="nofollow noopener" href="https://trk.mail.ru/c/mbccz2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=auto.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Auto</a><a rel="nofollow noopener" href="https://horo.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=horo.mail.ru" class="x-ph__projects__link" target="_blank">Horoscopes</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/wnx0q9?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=deti.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Kids</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/n7yrq0?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=dobro.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Kindness</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/xghgr3?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=health.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Health</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/o3t1i0?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=calendar.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Calendar</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/ew5d87?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=kino.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cinema</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/iay110?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=lady.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Lady</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/omq1s4?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=dom.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Real estate</a></div><div class="x-ph__projects__col"><a rel="nofollow noopener" href="https://trk.mail.ru/c/bglzj6?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=cloud.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cloud</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/a75je7?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=otvet.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Answers</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/zbs8g4?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=pets.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Pets</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/x4djz6?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=pogoda.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Weather</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/dyzm00?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=sportmail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Sport</a><a rel="nofollow noopener" href="https://tv.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=tv.mail.ru" class="x-ph__projects__link" target="_blank">TV listings</a><a rel="nofollow noopener" href="https://gibdd.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=gibdd.mail.ru" class="x-ph__projects__link" target="_blank">Fines</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/k87a12?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=hi-tech.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Hi-Tech</a></div><div class="x-ph__projects__col"><div class="x-ph__projects__group-title">For business</div><a rel="nofollow noopener" href="https://mcs.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=mcs.mail.ru" class="x-ph__projects__link" target="_blank">Cloud for business</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/zrk1z3?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_teambox&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cloud for working groups</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/wrc7i2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_mail&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Email for business</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/gtst38?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_edu&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Email for education</a><a rel="nofollow noopener" href="https://mediator.media/ru/auth/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=mediator.media" class="x-ph__projects__link" target="_blank">Mediator</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/w985g8?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=top.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Website ranking</a><a rel="nofollow noopener" href="https://target.my.com/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=target.my.com" class="x-ph__projects__link" target="_blank">MyTarget</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/qagv25?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_myteam&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Myteam</a><a rel="nofollow noopener" href="https://widget.my.com/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=widget.my.com" class="x-ph__projects__link" target="_blank">myWidget</a></div><div class="x-ph__projects__col"><div class="x-ph__projects__group-title">Projects</div><a rel="nofollow noopener" href="https://trk.mail.ru/c/fj6395?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=agent.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_agent" target="_blank">Mail.ru Agent</a><a rel="nofollow noopener" href="https://1l-go.mail.ru/r/adid/3206841_1/pid/102819/pof/1/f/3/?_1larg_sub=501147&utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=browser.ru&rfr=501147" class="x-ph__projects__link x-ph-ico x-ph-ico_atom" target="_blank">Atom browser</a><a rel="nofollow noopener" href="https://tamtam.chat/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=tamtam.chat" class="x-ph__projects__link x-ph-ico x-ph-ico_tamtam" target="_blank">TamTam</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/fgzgy2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=vseapteki.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_pharmacies" target="_blank">All Pharmacies</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/i7g371?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=youla.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_youla" target="_blank">Youla</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/br9sk1?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=delivery-club.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_deliveryclub" target="_blank">Delivery Club</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/blwge7?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=icq.com&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_icq" target="_blank">ICQ New</a></div></div><div class="x-ph__projects__links"><span class="x-ph__projects__links-left-panel"><a rel="nofollow noopener" href="https://r.mail.ru/n319228130" class="x-ph__projects__link x-ph-ico x-ph-ico_mobileapps" target="_blank">Mobile applications</a></span><span class="x-ph__projects__links-right-panel"><a rel="nofollow noopener" href="https://r.mail.ru/n319228131" class="x-ph__projects__link" target="_blank">List of all projects</a></span></div></div></div></div></td><td class="w-x-ph__col w-x-ph__col_right"><div class="x-ph__menu portal-headline__box h-mod" data-module="mrg/projects"><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_left"></i><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_right"></i><span tsid="portal-headline__languages-link" class="x-ph__menu__button portal-headline__menulink"><svg class="svg-ic svg-ico_mini_down_16 x-ph__menu__button__icon" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9719 6.63c.246-.3.297-.71.132-1.06-.165-.35-.518-.57-.904-.57H4.79295c-.387 0-.739.22-.904.57-.165.35-.114.77.132 1.06 1.014 1.24 2.367 2.88 3.205 3.9.19.23.473.36.772.36.299 0 .583-.13.772-.36.838-1.02 2.18995-2.67 3.20195-3.9z" class="svg-fill"/>
</svg><span class="x-ph__menu__button__text"><svg class="svg-ic svg-ico_planet_16 x-ph__languages__icon" viewBox="0 0 16 16"><circle class="svg-stroke" cx="8" cy="8.1" r="7"/><path class="svg-fill" d="M11.2 2C11 2.2 10.9 2.4 10.9 2.4L9.8 2.6 9 1.6 7.2 1.6 6.8 2.4 8.4 2.6 8.4 3.1 6.5 3.4 5.5 3.9 5 4.8 7.3 5 6.5 5.2 5.9 5.8 5.3 5.9 3.9 6.7 3.7 7.8 4.2 9.2 6.5 9.5 7.2 13 8.4 13.4 10 10.9 10 9.5 10.9 9.2 10.9 8.6 9.8 7.8 9.4 6.4 7.2 6.4 7.2 5.2 9.1 5.7 9.8 6.7 10.5 7.8 11.8 8.2 11.9 6.4 12.7 6.9 13.3 8.6C13.3 8.6 14 9.1 14.8 9.5 14.1 12.7 11.3 15 8 15 4.2 15 1.1 11.9 1.1 8.1 1.1 4.3 4.2 1.2 8 1.2 9.2 1.2 10.2 1.5 11.2 2zM4.9 2.5L4.8 3.4 5.7 3.5 6.5 2.8 4.9 2.5zM10.1 12.5L10.4 12.1 11 11.6 10.6 10.7 10.4 11 10.2 11.4 10.2 11.7 10 12 9.8 12.5 10.1 12.5z"/>

</svg>English</span></span><div tsid="portal-headline__languages-dropdown" class="x-ph__menu__dropdown x-ph__languages portal-headline__menu"><div class="w-x-ph__menu__dropdown"><div class="w-x-ph__projects-body clearfix"><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ru&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Русский</a><span class="x-ph__projects__tx">English</span><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=be&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Беларуская</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ka&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">ქართული</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=uk&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Українська</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=tt&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Татар теле</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=kk&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Қазақ тілі</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=hy&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Հայերեն</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=uz&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">O'zbek tili</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=mo&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Română (MD)</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=az&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Azərbaycan dili</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ro&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Română (RO)</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=tr&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Türkçe</a></div></div></div></div><a class="x-ph__link x-ph__link_last" propagate="true" href="/help?st.cmd=helpFaq&amp;st.origin=TBMR"><span class="x-ph__link__text">Help</span></a><a href="/dk?st.cmd=anonymMain" class="x-ph__link x-ph__link_nm" target="_top">Log in</a>or<a href="/dk?st.cmd=anonymRegistrationEnterPhone" class="x-ph__link x-ph__link_last" target="_top">Sign up</a></td></tr></tbody></table></div></div></div><div id="hook_Block_Header" class="hookBlock"><div class="toolbar __anonym __wt"><div class="toolbar_decor"><div class="toolbar_c"><a class="toolbar_logo" id="nohook_logo_link" href="/dk?st.cmd=anonymMain"><div class="toolbar_logo_img"></div></a><div class="toolbar_ac"></div><div id="scrollTest"><div style="overflow-y: scroll;" id="sc"><div id="sch"></div></div></div><script>OK.scrollBar();</script></div></div></div></div><div class="h-mod" data-module="gdprCmp" data-cmp-id="501"></div></div><div id="hook_Block_MainContainer" class="hookBlock"><div id="hook_Block_UpdateScriptMessage" class="hookBlock"><script>function scriptsReload() { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "/gwtlog", true); xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded"); xhttp.send('a=' + JSON.stringify({ oldscripts: { reload:1 } })); xhttp.onload = function() { window.location.reload(); }; }</script></div><div id="hook_Block_OkLiveHeader" class="hookBlock"><div class="ok-live-theme"><div class="logo"><div class="logo_ic"></div><div class="logo_tx"><div>OK Live</div><div class="logo_slogan">Be live on air!</div></div></div><div class="platform-buttons"><a href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=pXoeWvDUas3sl51ZzrZUF57_3k3GuhzW70d0I66xGso&amp;st.link=https%3A%2F%2Fitunes.apple.com%2Fus%2Fapp%2Fok-live%2Fid1124371355%3Fls%3D1%26amp%3Bmt%3D8&amp;st.name=okLiveAppStore" class="platform-buttons_i" target="_blank"><div class="platform-buttons_ic __ios"></div><div class="platform-buttons_tx">Dowload from</div><div class="platform-buttons_n">App Store</div></a><a href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=l8CRJMbgEELHxGVwAgNoRf1tR6hqXHlP_rz1JT5gEsA&amp;st.link=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dru.ok.live&amp;st.name=okLiveGooglePlay" class="platform-buttons_i" target="_blank"><div class="platform-buttons_ic __android"></div><div class="platform-buttons_tx">Download from</div><div class="platform-buttons_n">Google Play</div></a></div></div></div><div id="mainContainer"><div id="hook_Block_MainContentWrapper" class="hookBlock"><div id="ftPush" class="ft-push"><div class="mainContent_w"><div id="hook_Block_MainContent" class="hookBlock"><div id="mainContent" class="wide-profile small-widgets mainContentSingleColumn gm-cl-aft"><div id="hook_Block_ProLink" class="hookBlock"></div><div id="hook_Block_DailyRewardBannerNotification" class="hookBlock"></div><div id="mainContentContentColumn" data-l="outlandercontent,column"><div id="hook_Block_ContentColumnContainer" class="hookBlock"><div id="hook_Block_MiddleColumn" class="hookBlock"><div id="middleColumn"><div id="hook_Block_OkLiveMain" class="hookBlock"><div class="oklive-streams"><div class="portlet portlet-oklive"><div class="portlet-oklive_img"></div><div class="portlet-oklive_tx">OK Live is the first Russian app for online live streams. Download it to your phone and try communicating in a new way!</div><div class="portlet-oklive_tx">You can also find the app by searching in the <br/> <a class="al" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=pXoeWvDUas3sl51ZzrZUF57_3k3GuhzW70d0I66xGso&amp;st.link=https%3A%2F%2Fitunes.apple.com%2Fus%2Fapp%2Fok-live%2Fid1124371355%3Fls%3D1%26amp%3Bmt%3D8&amp;st.name=okLiveAppStore" target="blank">App Store</a> and <a class="al" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=l8CRJMbgEELHxGVwAgNoRf1tR6hqXHlP_rz1JT5gEsA&amp;st.link=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dru.ok.live&amp;st.name=okLiveGooglePlay" target="blank">Google Play</a></div></div><div class="filter __standalone"><div class="filter_ac"></div><a href="/live/map" class="filter_i __active">Livestream map</a><a href="/live/search" class="filter_i">Search</a></div><div id="hook_Block_OkLiveMap" class="hookBlock"><div data-module="OkLiveMap" data-geoTopEnabled="true" data-minZoom="2" data-height="500" data-top-url="/live?st.cmd=okLiveMain&amp;cmd=OkLiveTop" data-topFetchInterval="60000" data-long="-77.4903" data-lat="39.0469" data-zoom="3" data-videoWidth="256" data-largeIconsThreshold="30" data-videoHeight="144" data-fetchInterval="10000" id="okLiveMapContainer" data-map-url-refreshTime="900000" class="h-mod place_map" data-maxZoom="15" data-map-url="//maps.ok.ru/osm/{z}/{x}/{y}.png?tkn=QiaPOt5GtW6Gfmbu7lMifjSL5n-b4SXdiZzLiYn1SlZCDfL_HhlbUA"></div><template id="okLiveMapPlayerContentId" class="js-message-template invisible"><div style="width:#{movieWidth}px;height:#{movieHeight}px;" class="vid-card_cnt"><div id="okLiveMapVideoContainerIdC"></div></div><div class="video-card_n-w"><a id="okLiveMovieLinkId" href="#" class="video-card_n ellip" data-movieId="#{movieId}">#{movieTitle}</a><div class="video-card_info"><span class="video-card_info_i">#{movieViews}</span></div></div></template><div id="hook_Block_OkLiveTop" class="hookBlock"><div class="oklive-streams_aside"><div class="oklive-streams_aside_cnt"><div data-delimiter="5" data-max="1" data-block="OkLiveTop" data-params="" data-dynamic="st.k,st.r" data-page="1" data-updateParams="false" class="loader-container h-mod" data-url="/live?st.cmd=okLiveMain&amp;cmd=OkLiveTop" data-module="Loader" data-manualPagesCount="25" data-tsd="true"><div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4229620244271" data-bid="4229620244271"><div id="video-card_img_4229620244271C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4229620244271&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4229620244271&#39;); return false;" href="/live/4229620244271" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4229620244271&amp;type=37&amp;cv=5235&amp;tkn=mVnWvXwAus8j3UoOp6DCA9RJ9Vs&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4229620244271&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4229620244271&#39;); return false;" title="КАНАЛ &quot;YURMAN&quot; music MASTER-CLASS ch6" href="#" class="video-card_n ellip">КАНАЛ &quot;YURMAN&quot; music MASTER-CLASS ch6</a><div class="video-card_info"><span class="video-card_info_i">682&nbsp;905 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4509392641805" data-bid="4509392641805"><div id="video-card_img_4509392641805C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4509392641805&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4509392641805&#39;); return false;" href="/live/4509392641805" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4509392641805&amp;type=37&amp;cv=1070&amp;tkn=qn1oxfhh_qtmU_eaOqmZ2pw2jeE&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4509392641805&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4509392641805&#39;); return false;" title="Пою для вас любимых ❤️🌹" href="#" class="video-card_n ellip">Пою для вас любимых ❤️🌹</a><div class="video-card_info"><span class="video-card_info_i">22&nbsp;623 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3789393829660" data-bid="3789393829660"><div id="video-card_img_3789393829660C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3789393829660&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3789393829660&#39;); return false;" href="/live/3789393829660" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3789393829660&amp;type=37&amp;cv=449&amp;tkn=Ibdz65VmLpvfG1medXILys6pogk&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3789393829660&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3789393829660&#39;); return false;" title="Название трансляции" href="#" class="video-card_n ellip">Название трансляции</a><div class="video-card_info"><span class="video-card_info_i">17&nbsp;983 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4156261670765" data-bid="4156261670765"><div id="video-card_img_4156261670765C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4156261670765&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4156261670765&#39;); return false;" href="/live/4156261670765" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4156261670765&amp;type=37&amp;cv=1595&amp;tkn=Cz7ruu5Xe7dMAtiRo56LGFNYSrg&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4156261670765&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4156261670765&#39;); return false;" title="🎼 Музыкальная студя &quot;У Коляна&quot; 🎼" href="#" class="video-card_n ellip">🎼 Музыкальная студя &quot;У Коляна&quot; 🎼</a><div class="video-card_info"><span class="video-card_info_i">27&nbsp;929 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3964625493864" data-bid="3964625493864"><div id="video-card_img_3964625493864C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3964625493864&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3964625493864&#39;); return false;" href="/live/3964625493864" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3964625493864&amp;type=37&amp;cv=813&amp;tkn=8JEFfSx18E-qcZsXjl1WL608C3g&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3964625493864&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3964625493864&#39;); return false;" title="Постороним вход закрыт" href="#" class="video-card_n ellip">Постороним вход закрыт</a><div class="video-card_info"><span class="video-card_info_i">10&nbsp;742 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3878231875492" data-bid="3878231875492"><div id="video-card_img_3878231875492C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3878231875492&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3878231875492&#39;); return false;" href="/live/3878231875492" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3878231875492&amp;type=37&amp;cv=277&amp;tkn=UOUMdnhEVV0xjZVR4oIHcB1UslM&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3878231875492&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3878231875492&#39;); return false;" title="Livestream title" href="#" class="video-card_n ellip">Livestream title</a><div class="video-card_info"><span class="video-card_info_i">9&nbsp;465 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3853127917371" data-bid="3853127917371"><div id="video-card_img_3853127917371C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3853127917371&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3853127917371&#39;); return false;" href="/live/3853127917371" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3853127917371&amp;type=37&amp;cv=800&amp;tkn=erZWDllB4330wqWhf3fTSeEvvpQ&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3853127917371&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3853127917371&#39;); return false;" title="в городе &quot;Волгоград&quot;" href="#" class="video-card_n ellip">в городе &quot;Волгоград&quot;</a><div class="video-card_info"><span class="video-card_info_i">9&nbsp;719 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4077773791093" data-bid="4077773791093"><div id="video-card_img_4077773791093C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4077773791093&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4077773791093&#39;); return false;" href="/live/4077773791093" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4077773791093&amp;type=37&amp;cv=581&amp;tkn=0ppvVnEubUpu35vklWgowxa9W04&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4077773791093&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4077773791093&#39;); return false;" title="ВЕРА, ЛЮБОВЬ,  НАДЕЖДА.." href="#" class="video-card_n ellip">ВЕРА, ЛЮБОВЬ,  НАДЕЖДА..</a><div class="video-card_info"><span class="video-card_info_i">8&nbsp;973 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3677162184452" data-bid="3677162184452"><div id="video-card_img_3677162184452C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3677162184452&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3677162184452&#39;); return false;" href="/live/3677162184452" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3677162184452&amp;type=37&amp;cv=665&amp;tkn=euc2MHzA_Cfqf2ZEgBVuRSfVXgc&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3677162184452&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3677162184452&#39;); return false;" title="Да заказ песен 100 руб" href="#" class="video-card_n ellip">Да заказ песен 100 руб</a><div class="video-card_info"><span class="video-card_info_i">8&nbsp;627 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4618783170509" data-bid="4618783170509"><div id="video-card_img_4618783170509C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4618783170509&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4618783170509&#39;); return false;" href="/live/4618783170509" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4618783170509&amp;type=37&amp;cv=483&amp;tkn=Itd3tXUWNUGQtNIyQ24IEUXrmiE&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4618783170509&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4618783170509&#39;); return false;" title="Название трансляции" href="#" class="video-card_n ellip">Название трансляции</a><div class="video-card_info"><span class="video-card_info_i">8&nbsp;483 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4179071672277" data-bid="4179071672277"><div id="video-card_img_4179071672277C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4179071672277&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4179071672277&#39;); return false;" href="/live/4179071672277" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4179071672277&amp;type=37&amp;cv=596&amp;tkn=pPGemUqJXMNzG4HIMphLNgZMbJk&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4179071672277&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4179071672277&#39;); return false;" title="в городке &quot;782V+JRH&quot;" href="#" class="video-card_n ellip">в городке &quot;782V+JRH&quot;</a><div class="video-card_info"><span class="video-card_info_i">5&nbsp;459 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3609479946078" data-bid="3609479946078"><div id="video-card_img_3609479946078C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3609479946078&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3609479946078&#39;); return false;" href="/live/3609479946078" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3609479946078&amp;type=37&amp;cv=1129&amp;tkn=lWoi7WNvZpja2Yr9zN2TPzsns68&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3609479946078&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3609479946078&#39;); return false;" title="Доброго времени суток вам ✋" href="#" class="video-card_n ellip">Доброго времени суток вам ✋</a><div class="video-card_info"><span class="video-card_info_i">6&nbsp;719 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4686835031994" data-bid="4686835031994"><div id="video-card_img_4686835031994C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4686835031994&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4686835031994&#39;); return false;" href="/live/4686835031994" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4686835031994&amp;type=37&amp;cv=1551&amp;tkn=gQX9BWCiwvAmC5aklC06_3ingN0&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4686835031994&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4686835031994&#39;); return false;" title="Привет всем" href="#" class="video-card_n ellip">Привет всем</a><div class="video-card_info"><span class="video-card_info_i">7&nbsp;569 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3907655638953" data-bid="3907655638953"><div id="video-card_img_3907655638953C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3907655638953&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3907655638953&#39;); return false;" href="/live/3907655638953" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3907655638953&amp;type=37&amp;cv=766&amp;tkn=I2nYjC9DOXmfPL39E9TTTrDde9s&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3907655638953&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3907655638953&#39;); return false;" title="Название трансляции" href="#" class="video-card_n ellip">Название трансляции</a><div class="video-card_info"><span class="video-card_info_i">3&nbsp;713 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3874066866146" data-bid="3874066866146"><div id="video-card_img_3874066866146C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3874066866146&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3874066866146&#39;); return false;" href="/live/3874066866146" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3874066866146&amp;type=37&amp;cv=559&amp;tkn=uOYYA5YKmi7AUEnrnnulsk-uV98&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;3874066866146&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3874066866146&#39;); return false;" title="Название трансляции" href="#" class="video-card_n ellip">Название трансляции</a><div class="video-card_info"><span class="video-card_info_i">3&nbsp;392 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4557723672440" data-bid="4557723672440"><div id="video-card_img_4557723672440C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4557723672440&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4557723672440&#39;); return false;" href="/live/4557723672440" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4557723672440&amp;type=37&amp;cv=846&amp;tkn=SgWf1mAZAJd6HQ46uSw5E82s6XQ&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a href="#" onclick="OK.VideoPlayer.openMovie(&#39;4557723672440&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4557723672440&#39;); return false;" title="Посидим 🥂" href="#" class="video-card_n ellip">Посидим 🥂</a><div class="video-card_info"><span class="video-card_info_i">3&nbsp;471 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="invisible" st.k="" st.r=""></div></div><div class="loader-controls loader-controls-bottom"><div class="link-show-more_loading"><span class="fetching-hor"><span class="fetching-hor_i"></span>loading...</span></div><a id="nohook_4385487893" class="js-show-more link-show-more" data-show-more="link-show-more" href="#">Show more</a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="hookData h-mod"><script> window.setTimeout(function() { new Image().src="https://r3.mail.ru/k?fver="+okFlashVersion[0] +"." + okFlashVersion[1] + "&ok_id=&t=&bci=4439751819634631283&src=desktop"; }, 200); </script></div></div></div></div></div><div id="hook_Block_Footer" class="hookBlock"><div id="footer"></div></div><div id="hook_Block_CountersAndCookies" class="hookBlock"><div id="hook_Block_FooterCounters" class="hookBlock"><div class="hook h-mod"><div id="tnsCounter" jsplace="tnsCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){new Image().src='//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*odnoklassniki_ru/ru/UTF-8/tmsec=odnoklassniki_site/' + Math.round(Math.random() * 1000000000)}, 100);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div><div id="liveInternetCounter" jsplace="liveInternetCounter"><script type="text/javascript">OK.afterWindowOnloadAttach(function(){(function (w, d) {
     var ref = '=',
            enc = encodeURIComponent;
        w.OK = w.OK || {};
        if (!w.OK.dref_li) {
            ref = enc(d.referrer);
            w.OK.dref_li = true;
        }
        new Image().src = '//counter.yadro.ru/hit?r' + ref + ((typeof (screen) == 'undefined') ? '' : ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ';u' + enc(document.URL) + ';' + Math.random();
}(window, document));});</script></div><div id="rbTopCounter" jsplace="rbTopCounter"><div data-cid="1963260" class="h-mod" data-module="RbTopCounter"></div></div></div></div><script type="text/javascript">(function(){document.cookie="viewport="+window.screen.availHeight+";path=/";})();</script><script type="text/javascript">(function(w){w.OK && w.OK.util && w.OK.util.setHighDensityCookie('_hd');})(window);</script></div></div></div><div id="hook_Block_ToolbarBackChecker" class="hookBlock"></div><div id="hook_Block_TipBlock" class="hookBlock"></div><div id="hook_Block_RbSyncBlock" class="hookBlock"><div class="hookData"></div></div><div id="hook_Block_RbSyncGoogleBlock" class="hookBlock"><div class="hookData"></div></div></div><div id="hook_Block_MotivatorShowcaseLayer" class="hookBlock"></div><div id="hook_Block_PopLayerReact" class="hookBlock"></div><div id="hook_Block_MultiLayer" class="hookBlock"></div><div id="hook_Block_AppPostingFormLayer" class="hookBlock"></div><div id="hook_Block_PopLayer" class="hookBlock"></div><div id="hook_Block_PhotoBookBlock" class="hookBlock"></div><div id="video_all"><div id="hook_Block_PopLayerVideo" class="hookBlock"><div id="video-poplayer-cnt" data-base-url="/live/4440952086482" class="h-mod" data-module="VideoAutoplayLayer" data-activate="activatePopLayer" data-deactivate="deactivatePopLayer"><div id="hook_Block_AutoplayLayerMovieRBlock" class="hookBlock"><div data-l="videoLayerType,movie"><div class="h-mod" data-module="VideoAutoplayLayer"><div class="media-layer __active media-layer__video js-viewport-container" id="vp_w"><div class="media-layer_close_ovr scroll-right-indent"></div><div data-visiblepart="0.4" data-enabledanimation="true" id="vp_cnt" class="media-layer_hld"><div class="media-layer_c"><div class="vp-layer"><div data-l="outlandercontent,sidebar" data-circular="true" id="vp-sidebar" class="vp-layer_side"><div class="vp-layer_video-list_w __accent"><div class="vp-layer_video-list_h">Next video<div class="vp-layer_video-list_h-ac"></div></div><div class="vp-layer_video-list"><a data-id="3124146282487" data-meta="{&quot;st.vpl.id&quot;:3124146282487,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_recommended_movie" href="/live/3124146282487" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:28</div><img src="https://i.mycdn.me/image?id=927791320213&amp;t=50&amp;plc=WEB&amp;tkn=*u_PS9ImTbZgmgE45eLp28d8fEiQ&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Свекровь научила❗Завтрак, обед или на ужин За 15 минут!Готов...</div><div class="vp-layer_video_au ellip">95&nbsp;029 views</div><div class="vp-layer_video_au ellip">👉 Хозяйские Советы ✔</div></a></div></div><div class="vp-layer_video-list_w"><div class="vp-layer_video-list_h"><span class="vp-layer_video-list_h-tx">Similar videos</span></div><div id="vp_rel_list" class="vp-layer_video-list"><div><a data-id="1818434150359" data-meta="{&quot;st.vpl.id&quot;:1818434150359,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_2&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_1818434150359" href="/live/1818434150359" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:59</div><img src="https://i.mycdn.me/image?id=899597874860&amp;t=50&amp;plc=WEB&amp;tkn=*RR-II_TxUQeBvB6JT0NPgIRd8sc&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Вкусный сытный ужин или обед, гнезда из макарон с фаршем!</div><div class="vp-layer_video_au ellip">1&nbsp;703&nbsp;450 views</div><div class="vp-layer_video_au ellip">Как вкусно готовить?</div></a><a data-id="1989956078266" data-meta="{&quot;st.vpl.id&quot;:1989956078266,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_3&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_1989956078266" href="/video/1989956078266" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:34</div><img src="https://i.mycdn.me/videoPreview?id=571408648855&amp;type=35&amp;idx=13&amp;tkn=Unnnnkt60WV6p1jTzqw33nuzH0U&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ВКУСНЫЙ УЖИН из Простых Продуктов</div><div class="vp-layer_video_au ellip">261&nbsp;727 views</div><div class="vp-layer_video_au ellip">Полезные советы. Дом. Здоровье. Красота.</div></a><a data-id="1546929769122" data-meta="{&quot;st.vpl.id&quot;:1546929769122,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_4&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_1546929769122" href="/video/1546929769122" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:58</div><img src="https://i.mycdn.me/videoPreview?id=608016665250&amp;type=35&amp;idx=11&amp;tkn=HxzgO6pgUFzxuuYX0qOlDwYdN0c&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Креветки на шпажках</div><div class="vp-layer_video_au ellip">5&nbsp;134&nbsp;486 views</div><div class="vp-layer_video_au ellip">Копилка оригинальных идей и рецептов</div></a><a data-id="2453031559167" data-meta="{&quot;st.vpl.id&quot;:2453031559167,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_5&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2453031559167" href="/live/2453031559167" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:26</div><img src="https://i.mycdn.me/videoPreview?id=1534186359551&amp;type=35&amp;idx=8&amp;tkn=rWfof8XcZ6BwVduY7eX4vVb2ZPw&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Божественный ужин или обед</div><div class="vp-layer_video_au ellip">43&nbsp;728 views</div><div class="vp-layer_video_au ellip">Готовим за 5 минут</div></a><a data-id="1572546944957" data-meta="{&quot;st.vpl.id&quot;:1572546944957,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_6&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_1572546944957" href="/live/1572546944957" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:48</div><img src="https://i.mycdn.me/videoPreview?id=679858014909&amp;type=35&amp;idx=12&amp;tkn=wltY_x2aYrcreH9_m9adYBiG9qc&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Потрясающий Обед или Ужин для Всей Семьи! Простые ингредиент...</div><div class="vp-layer_video_au ellip">742&nbsp;739 views</div><div class="vp-layer_video_au ellip">Готовим Дома: Рецепты просто и легко</div></a><a data-id="2173657554696" data-meta="{&quot;st.vpl.id&quot;:2173657554696,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_7&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2173657554696" href="/live/2173657554696" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">20:40</div><img src="https://i.mycdn.me/videoPreview?id=1079198091784&amp;type=35&amp;idx=7&amp;tkn=q6gPoyzcID2JBKGTk5Ev-lmrP9I&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">УЖИН ПО ДЕРЕВЕНСКИ. (Или ОБЕД ДЛЯ СТРОИТЕЛЕЙ) Курица/Тесто/К...</div><div class="vp-layer_video_au ellip">12&nbsp;242 views</div><div class="vp-layer_video_au ellip">Хитрости хозяйки</div></a><a data-id="1975926726624" data-meta="{&quot;st.vpl.id&quot;:1975926726624,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_8&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_1975926726624" href="/live/1975926726624" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">05:57</div><img src="https://i.mycdn.me/videoPreview?id=1069213747936&amp;type=35&amp;idx=9&amp;tkn=rp3T7FEx_bR4xPc_q90t52IjBX0&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Вкусный ужин или обед из доступных продуктов! Вкусно как на ...</div><div class="vp-layer_video_au ellip">4&nbsp;640 views</div><div class="vp-layer_video_au ellip">Ирина Козлова</div></a><a data-id="2100050468729" data-meta="{&quot;st.vpl.id&quot;:2100050468729,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_9&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2100050468729" href="/live/2100050468729" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:47</div><img src="https://i.mycdn.me/image?id=906548591437&amp;t=50&amp;plc=WEB&amp;tkn=*Hz8-FFFHHZug1RiS_YfGs2S9UGY&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ПОТРЯСАЮЩИЙ Обед или Ужин На Сковороде из Простых Продуктов</div><div class="vp-layer_video_au ellip">142&nbsp;148 views</div><div class="vp-layer_video_au ellip">Готовим с Любовью!</div></a><a data-id="4409723920338" data-meta="{&quot;st.vpl.id&quot;:4409723920338,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_10&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4409723920338" href="/live/4409723920338" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">12:40</div><img src="https://i.mycdn.me/videoPreview?id=2989707627218&amp;type=35&amp;idx=13&amp;tkn=xZguSpHCJJywGdaOB9ipYumKZVY&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Два блюда сразу: Баклажаны с Мясом С ДЫМКОМ + Закусочный Сал...</div><div class="vp-layer_video_au ellip">539 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4417491640274" data-meta="{&quot;st.vpl.id&quot;:4417491640274,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_11&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4417491640274" href="/live/4417491640274" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:15</div><img src="https://i.mycdn.me/videoPreview?id=2997186333394&amp;type=35&amp;idx=14&amp;tkn=7RKd-sFd20yCrUZtUGB6ukV2QHM&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Кекс «Столичный»</div><div class="vp-layer_video_au ellip">567 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4413436862418" data-meta="{&quot;st.vpl.id&quot;:4413436862418,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_12&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4413436862418" href="/live/4413436862418" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:15</div><img src="https://i.mycdn.me/videoPreview?id=2992955919058&amp;type=35&amp;idx=14&amp;tkn=cGbgraODjsxYItqVkj0BAn_nDX0&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Даже остыть не успеет!Готовьте сразу с запасом! Безумно вкус...</div><div class="vp-layer_video_au ellip">1&nbsp;238 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4416308453330" data-meta="{&quot;st.vpl.id&quot;:4416308453330,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_13&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4416308453330" href="/live/4416308453330" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">09:55</div><img src="https://i.mycdn.me/videoPreview?id=2996071893714&amp;type=35&amp;idx=14&amp;tkn=rpmfsz5w1jirI90ZpWD9eNYvAaw&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Баклажаны на мангале. Очень доступно и вкусно</div><div class="vp-layer_video_au ellip">464 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4417343332306" data-meta="{&quot;st.vpl.id&quot;:4417343332306,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_14&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4417343332306" href="/live/4417343332306" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:23</div><img src="https://i.mycdn.me/videoPreview?id=2996964952786&amp;type=35&amp;idx=6&amp;tkn=so5tDnEFqo0GfKfQ3S7FpP6xK1k&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ТУРЕЦКИЕ ПЕЧЕНЬЯ! ИЗУМИТЕЛЬНО ВКУСНЫЕ!</div><div class="vp-layer_video_au ellip">570 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4409960636370" data-meta="{&quot;st.vpl.id&quot;:4409960636370,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_15&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4409960636370" href="/live/4409960636370" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">13:41</div><img src="https://i.mycdn.me/videoPreview?id=2990074694354&amp;type=35&amp;idx=1&amp;tkn=9I4Sx1O2jjH-yHM2-Ao7zrygO7g&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Выпросила рецепт у грузиночек - Наше ЛЮБИМОЕ Хрустящее ПЕЧЕН...</div><div class="vp-layer_video_au ellip">651 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4413719846866" data-meta="{&quot;st.vpl.id&quot;:4413719846866,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_16&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4413719846866" href="/live/4413719846866" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:27</div><img src="https://i.mycdn.me/videoPreview?id=2993483090642&amp;type=35&amp;idx=11&amp;tkn=iXMqKVIDxLbR1eMDAyNJhzSdMLI&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Такую РЫБУ хочется есть ещё и ещё! Готовится проще не придум...</div><div class="vp-layer_video_au ellip">862 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4407961264082" data-meta="{&quot;st.vpl.id&quot;:4407961264082,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_17&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4407961264082" href="/live/4407961264082" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">07:29</div><img src="https://i.mycdn.me/videoPreview?id=2987627514578&amp;type=35&amp;idx=14&amp;tkn=-d9KHBXKPxiVqrdh2FWbefo-j1g&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Любовь с первого укуса. Торт с ананасом и кокосовым безе</div><div class="vp-layer_video_au ellip">548 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4416199073746" data-meta="{&quot;st.vpl.id&quot;:4416199073746,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_18&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4416199073746" href="/live/4416199073746" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:16</div><img src="https://i.mycdn.me/videoPreview?id=2995810994898&amp;type=35&amp;idx=9&amp;tkn=xsr9_P7BhDqD6A7ZKkMmZRpZj9A&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Запеченная Курица карри в духовке целиком</div><div class="vp-layer_video_au ellip">650 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="4413166460882" data-meta="{&quot;st.vpl.id&quot;:4413166460882,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_19&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4413166460882" href="/live/4413166460882" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:51</div><img src="https://i.mycdn.me/videoPreview?id=2992540617426&amp;type=35&amp;idx=8&amp;tkn=bHur7zCn7A7WaN36gCjL_LgSybI&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Знала бы раньше купила бы побольше! Необыкновенно вкусный СА...</div><div class="vp-layer_video_au ellip">1&nbsp;033 views</div><div class="vp-layer_video_au ellip">Рецепты моей Бабушки</div></a><a data-id="5051839880787" data-meta="{&quot;st.vpl.id&quot;:5051839880787,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_20&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_5051839880787" href="/live/5051839880787" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">2:43:33</div><img src="https://i.mycdn.me/image?id=945019741264&amp;t=50&amp;plc=WEB&amp;tkn=*RlwvP5VVGmrM8vVR4yGfPL9G3Bw&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Прямая трансляция XV Фестиваля «Спасская башня – 2022». ГХВС</div><div class="vp-layer_video_au ellip">1&nbsp;211&nbsp;703 views</div><div class="vp-layer_video_au ellip">«Спасская башня» военно-музыкальный фестиваль</div></a><a data-id="4903284580101" data-meta="{&quot;st.vpl.id&quot;:4903284580101,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_21&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4903284580101" href="/live/4903284580101" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">2:13:07</div><img src="https://i.mycdn.me/videoPreview?id=2732866079237&amp;type=35&amp;idx=4&amp;tkn=TaxZ93tzpSgI3IgqaMuYpyaKR3k&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">😎Пою от души душевно в душу 🤙</div><div class="vp-layer_video_au ellip">3&nbsp;326&nbsp;865 views</div><div class="vp-layer_video_au ellip">Андрей ТАКЕР</div></a><a data-id="4546649066104" data-meta="{&quot;st.vpl.id&quot;:4546649066104,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_22&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4546649066104" href="/video/4546649066104" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:54</div><img src="https://i.mycdn.me/image?id=944669145427&amp;t=53&amp;plc=WEB&amp;tkn=*9ny6u_Z4TdojTR45Vv3r3Uzjins&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">В страну пришёл День знаний</div><div class="vp-layer_video_au ellip">1&nbsp;539&nbsp;547 views</div><div class="vp-layer_video_au ellip">Наша страна Россия</div></a><a data-id="3682269137627" data-meta="{&quot;st.vpl.id&quot;:3682269137627,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_23&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_3682269137627" href="/video/3682269137627" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:30</div><img src="https://i.mycdn.me/videoPreview?id=2715391888034&amp;type=35&amp;idx=13&amp;tkn=9amAR62Eejyam0DQ2nx4cy8976k&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Мои увлечения – это ОК</div><div class="vp-layer_video_au ellip">2&nbsp;368&nbsp;942 views</div><div class="vp-layer_video_au ellip">Одноклассники. Всё ОК!</div></a><a data-id="4333284827028" data-meta="{&quot;st.vpl.id&quot;:4333284827028,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_24&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4333284827028" href="/live/4333284827028" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">4:12:37</div><img src="https://i.mycdn.me/videoPreview?id=2975736859284&amp;type=35&amp;idx=12&amp;tkn=HR8OEPxqk66q4WENChdZfbTIFw0&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Музыкальный вечерний бриз... 4/09/22</div><div class="vp-layer_video_au ellip">3&nbsp;500&nbsp;404 views</div><div class="vp-layer_video_au ellip">СЧАСТЬЕ ЕСТЬ</div></a></div></div></div></div><div class="vp-layer_cnt js-video-scope"><div class="vp_video"><div data-module="OKVideo" data-options="{&quot;playerId&quot;:&quot;VideoPopup_player_4440952086482&quot;,&quot;width&quot;:&quot;491&quot;,&quot;height&quot;:&quot;275&quot;,&quot;notifyEnabled&quot;:true,&quot;url&quot;:&quot;https://st.mycdn.me/static/MegaPlayer/10-10-15/vp.swf&quot;,&quot;url11&quot;:&quot;https://st.mycdn.me/static/MegaPlayer/10-10-15/vp11.swf&quot;,&quot;html5url&quot;:&quot;//st.mycdn.me/static/MegaPlayer/10-11-72/okHtml5Player.min&quot;,&quot;minFlashVersionNewPlayer&quot;:&quot;11.2&quot;,&quot;wmode&quot;:&quot;opaque&quot;,&quot;asa&quot;:true,&quot;provider&quot;:&quot;LIVE_TV_APP&quot;,&quot;flashvars&quot;:{&quot;metadata&quot;:&quot;{\&quot;provider\&quot;:\&quot;LIVE_TV_APP\&quot;,\&quot;service\&quot;:\&quot;ok\&quot;,\&quot;owner\&quot;:false,\&quot;voted\&quot;:false,\&quot;likeCount\&quot;:30,\&quot;compilation\&quot;:\&quot;/video/w583792437970\&quot;,\&quot;compilationIcon\&quot;:\&quot;https://i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMzjQTMZNi4wF43HzoSklbZy7esmgq0nsK22Ox8aej8iI\\u0026fn=external_37\&quot;,\&quot;compilationTitle\&quot;:\&quot;Рецепты моей Бабушки Live\&quot;,\&quot;subscribed\&quot;:false,\&quot;isWatchLater\&quot;:false,\&quot;slot\&quot;:690,\&quot;siteZone\&quot;:-1,\&quot;showAd\&quot;:true,\&quot;appTitle\&quot;:\&quot;OK Live\&quot;,\&quot;appLink\&quot;:\&quot;//ok.ru/live\&quot;,\&quot;appName\&quot;:\&quot;iosStreamer\&quot;,\&quot;fromTime\&quot;:0,\&quot;author\&quot;:{\&quot;id\&quot;:\&quot;583792437970\&quot;,\&quot;name\&quot;:\&quot;Рецепты моей Бабушки\&quot;,\&quot;profile\&quot;:\&quot;/profile/583792437970\&quot;},\&quot;movie\&quot;:{\&quot;id\&quot;:\&quot;4440952086482\&quot;,\&quot;movieId\&quot;:\&quot;4440952086482\&quot;,\&quot;likeId\&quot;:\&quot;4440952086482\&quot;,\&quot;contentId\&quot;:\&quot;3019480369874\&quot;,\&quot;poster\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=3019480369874\\u0026type=32\\u0026idx=9\\u0026tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74\\u0026fn=external_8\&quot;,\&quot;duration\&quot;:\&quot;171\&quot;,\&quot;title\&quot;:\&quot;Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта\&quot;,\&quot;url\&quot;:\&quot;https://ok.ru/live/4440952086482\&quot;,\&quot;link\&quot;:\&quot;/live/4440952086482\&quot;,\&quot;collageInfo\&quot;:{\&quot;imageType\&quot;:\&quot;COLLAGE\&quot;,\&quot;url\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=3019480369874\\u0026type=36\\u0026idx=0\\u0026tkn=dkYhn-zDHb7OBBzEEpeEKPujWVc\&quot;,\&quot;frequency\&quot;:2,\&quot;height\&quot;:44,\&quot;width\&quot;:80,\&quot;count\&quot;:86,\&quot;tileWidth\&quot;:40,\&quot;tileHeight\&quot;:3},\&quot;status\&quot;:\&quot;OK\&quot;,\&quot;statusText\&quot;:\&quot;OK\&quot;,\&quot;isLive\&quot;:true,\&quot;notPublished\&quot;:false},\&quot;admanMetadata\&quot;:{},\&quot;partnerId\&quot;:-1,\&quot;ownerUserId\&quot;:\&quot;583792437970\&quot;,\&quot;ownerMovieId\&quot;:\&quot;4440952086482\&quot;,\&quot;alwaysShowRec\&quot;:false,\&quot;videos\&quot;:[{\&quot;name\&quot;:\&quot;mobile\&quot;,\&quot;url\&quot;:\&quot;https://vd385.mycdn.me/?expires=1662412227605\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.14\\u0026type=4\\u0026sig=lkfl-vNqztQ\\u0026ct=0\\u0026urls=185.226.53.58\\u0026clientType=0\\u0026zs=43\\u0026id=3019480369874\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;lowest\&quot;,\&quot;url\&quot;:\&quot;https://vd385.mycdn.me/?expires=1662412227605\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.14\\u0026type=0\\u0026sig=QRlUOBr8az0\\u0026ct=0\\u0026urls=185.226.53.58\\u0026clientType=0\\u0026zs=43\\u0026id=3019480369874\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;low\&quot;,\&quot;url\&quot;:\&quot;https://vd385.mycdn.me/?expires=1662412227605\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.14\\u0026type=1\\u0026sig=H6QwG0M1nvA\\u0026ct=0\\u0026urls=185.226.53.58\\u0026clientType=0\\u0026zs=43\\u0026id=3019480369874\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false}],\&quot;metadataEmbedded\&quot;:\&quot;\\u003C?xml version=\\\&quot;1.0\\\&quot; encoding=\\\&quot;UTF-8\\\&quot;?\\u003E\\u003CMPD xmlns:xsi=\\\&quot;http://www.w3.org/2001/XMLSchema-instance\\\&quot; xmlns=\\\&quot;urn:mpeg:DASH:schema:MPD:2011\\\&quot; xsi:schemaLocation=\\\&quot;urn:mpeg:DASH:schema:MPD:2011\\\&quot; type=\\\&quot;static\\\&quot; mediaPresentationDuration=\\\&quot;PT171.572S\\\&quot; minBufferTime=\\\&quot;PT0.5S\\\&quot; profiles=\\\&quot;urn:mpeg:dash:profile:isoff-on-demand:2011\\\&quot;\\u003E\\u003CPeriod id=\\\&quot;0\\\&quot; start=\\\&quot;PT0S\\\&quot; duration=\\\&quot;PT171.572S\\\&quot;\\u003E\\u003CAdaptationSet id=\\\&quot;0\\\&quot; segmentAlignment=\\\&quot;true\\\&quot; subsegmentAlignment=\\\&quot;true\\\&quot; subsegmentStartsWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CRepresentation id=\\\&quot;0\\\&quot; bandwidth=\\\&quot;104768\\\&quot; width=\\\&quot;256\\\&quot; height=\\\&quot;144\\\&quot; quality=\\\&quot;mobile\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64000C,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd385.mycdn.me/?expires=1662412227605\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.14\\u0026amp;type=4\\u0026amp;sig=-jKp9NhIBeU\\u0026amp;ct=4\\u0026amp;urls=185.226.53.58\\u0026amp;clientType=0\\u0026amp;id=3019480369874\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1342-1793\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1341\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;1\\\&quot; bandwidth=\\\&quot;297152\\\&quot; width=\\\&quot;426\\\&quot; height=\\\&quot;240\\\&quot; quality=\\\&quot;lowest\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.640015,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd385.mycdn.me/?expires=1662412227605\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.14\\u0026amp;type=0\\u0026amp;sig=pEyktHNiOxk\\u0026amp;ct=4\\u0026amp;urls=185.226.53.58\\u0026amp;clientType=0\\u0026amp;id=3019480369874\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1343-1794\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1342\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;2\\\&quot; bandwidth=\\\&quot;603396\\\&quot; width=\\\&quot;640\\\&quot; height=\\\&quot;360\\\&quot; quality=\\\&quot;low\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64001E,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd385.mycdn.me/?expires=1662412227605\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=45.136.20.14\\u0026amp;type=1\\u0026amp;sig=-QFb4ij03Os\\u0026amp;ct=4\\u0026amp;urls=185.226.53.58\\u0026amp;clientType=0\\u0026amp;id=3019480369874\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1344-1795\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1343\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003C/AdaptationSet\\u003E\\u003C/Period\\u003E\\u003C/MPD\\u003E\&quot;,\&quot;metadataUrl\&quot;:\&quot;https://vd385.mycdn.me/?expires=1662412227605\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.14\\u0026type=1\\u0026sig=H6QwG0M1nvA\\u0026ct=6\\u0026urls=185.226.53.58\\u0026clientType=0\\u0026zs=43\\u0026id=3019480369874\&quot;,\&quot;hlsManifestUrl\&quot;:\&quot;https://vd385.mycdn.me/video.m3u8?cmd=videoPlayerCdn\\u0026expires=1662412227605\\u0026srcIp=35.173.238.138\\u0026srcAg=UNKNOWN\\u0026ms=45.136.20.14\\u0026type=4\\u0026sig=d7ERdRafWEA\\u0026ct=8\\u0026urls=185.226.53.58\\u0026clientType=0\\u0026id=3019480369874\&quot;,\&quot;failoverHosts\&quot;:[\&quot;vd342.mycdn.me\&quot;],\&quot;autoplay\&quot;:{\&quot;autoplayEnabled\&quot;:true,\&quot;timeFromEnabled\&quot;:true,\&quot;noRec\&quot;:false,\&quot;fullScreenExit\&quot;:false,\&quot;vitrinaSection\&quot;:\&quot;recommended_movie\&quot;},\&quot;p2pInfo\&quot;:{\&quot;isPeerEnabled\&quot;:false,\&quot;ubsc\&quot;:0,\&quot;pbsc\&quot;:0,\&quot;mptpc\&quot;:0,\&quot;pctmt\&quot;:0,\&quot;pbesc\&quot;:0,\&quot;prrt\&quot;:0,\&quot;srt\&quot;:0,\&quot;swrt\&quot;:0,\&quot;dctt\&quot;:0},\&quot;stunServers\&quot;:[{\&quot;urls\&quot;:[\&quot;stun:videostun.mycdn.me:80\&quot;]}],\&quot;pins\&quot;:[]}&quot;,&quot;saveLastPlayingTimeFrom&quot;:&quot;30&quot;,&quot;castId&quot;:&quot;559D7832&quot;,&quot;noDownload&quot;:&quot;1&quot;,&quot;autoplayEnabled&quot;:&quot;1&quot;,&quot;locale&quot;:&quot;en&quot;,&quot;noChatLikes&quot;:&quot;1&quot;,&quot;noChannel&quot;:&quot;1&quot;,&quot;webmSec&quot;:&quot;20&quot;,&quot;enabledLocalStorage&quot;:&quot;1&quot;,&quot;minCacheTime&quot;:&quot;120&quot;,&quot;isLayer&quot;:&quot;1&quot;,&quot;maxCachePartOfDurationMQ&quot;:&quot;30&quot;,&quot;checkMQ&quot;:&quot;1&quot;,&quot;noTrailer&quot;:&quot;1&quot;,&quot;showNext&quot;:&quot;1&quot;,&quot;noLikeButton&quot;:&quot;1&quot;,&quot;maxCachePartOfDuration&quot;:&quot;10&quot;,&quot;isAnonym&quot;:&quot;1&quot;,&quot;jidx&quot;:&quot;1&quot;,&quot;noOkliveBanner&quot;:&quot;1&quot;,&quot;minCacheTimeMQ&quot;:&quot;20&quot;,&quot;ldChunk&quot;:&quot;2000&quot;,&quot;ldBuffer&quot;:&quot;6000&quot;,&quot;feedAdLogic&quot;:&quot;15,3,3,14400&quot;,&quot;siteId&quot;:&quot;504&quot;,&quot;location&quot;:&quot;AutoplayLayerMovieRBlock/anonymOkLiveMain/anonym&quot;,&quot;adLogic&quot;:&quot;15,0,3,14400&quot;,&quot;checkAutoplayBrowsers&quot;:&quot;safari,chrome,opera,yandex,firefox&quot;},&quot;liveRertyTimeout&quot;:5000,&quot;poster&quot;:&quot;https://i.mycdn.me/videoPreview?id=3019480369874\u0026type=32\u0026idx=9\u0026tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74\u0026fn=external_8&quot;,&quot;isExternalPlayer&quot;:false,&quot;isIframePlayer&quot;:false,&quot;isHtml5Player&quot;:true,&quot;timestamp&quot;:&quot;1662325827711&quot;,&quot;stubEnabled&quot;:false,&quot;verifyInline&quot;:false,&quot;webrtcBrokenH264&quot;:false,&quot;playerLocalizationEnabled&quot;:true}" data-player-container-id="VideoAutoplayPlayerC" data-player-element-id="VideoAutoplayPlayerE" data-autostart="true" data-visible-part="1" data-use-events-for-showing="true" class="vid-card_cnt h-mod"><div class="vid-card_cnt_w invisible" data-l="t,play" id="VideoAutoplayPlayerC"><div class="vid_play"><svg class="svg-ic svg-ico_play_filled_16 svg-ic48 vid_play-ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.37391 1.04928c-.46-.31-1.053-.341-1.543-.081s-.796.77-.796 1.324V13.6853c0 .555.306 1.064.796 1.325.49.26 1.083.229 1.543-.082 2.437-1.644 6.20599-4.188 8.44099-5.69602.413-.279.66-.745.66-1.243 0-.499-.247-.965-.66-1.244-2.235-1.507-6.00399-4.051-8.44099-5.696z" class="svg-fill"/>
</svg></div><img src="https://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8" area-hidden="true" class="vid-card_img" style=""></img><div class="vid-card_duration-w"><div class="vid-card_duration">02:51</div></div></div></div></div><div class="vp-layer-info h-mod" data-module="VideoLayerPins" data-movie-id="4440952086482"><div id="hook_Block_AutoplayLayerUnconfirmedPinsRBlock" class="hookBlock"><div class="unconfirmed-pins invisible" data-l="t,pins_unconfirmed"><div class="card-list-sm __xxl"><div class="card-list-sm_hld"></div></div><div class="unconfirmed-pins_cnt"><div class="unconfirmed-pins_tx">We think the video contains <span class="unconfirmed-pins_friends"></span>. <span data-l="t,show_all" class="al unconfirmed-pins_show-all-btn js-show-all">View</span></div><div class="unconfirmed-pins_info">Remove superfluous tags and confirm the rest if they are determined correctly</div><div class="unconfirmed-pins_list"></div></div><div class="unconfirmed-pins_ac"><div class="unconfirmed-pins_removed invisible"><div class="lp-t unconfirmed-pins_removed_t">Removed from tags<span class="unconfirmed-pins_removed_counter">0</span></div><div data-hide="300" data-loaded="1" data-inplace="1" data-direction="top" data-position="center" data-blockid="4385487894" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url=""><div id="hook_Block_4385487894" class="posR"><div class="sc-menu sc-menu__hidden " id="block_ShortcutMenu_null_4385490341"><ul class="u-menu"><div class="unconfirmed-pins_removed-pins"></div></ul><div class="sc-menu_arw_w"><div class="sc-menu_arw"></div></div></div></div></div></div><div data-l="t,confirm_all" class="button-pro unconfirmed-pins_confirm-all-btn js-confirm-all">Confirm tags</div><div data-l="t,cancel" class="button-pro unconfirmed-pins_cancel-btn __sec js-cancel">Cancel</div><div data-l="t,close_all" title="closeAll" class="unconfirmed-pins_close-all-btn js-close-all"><svg class="svg-ic svg-ico_close_16" viewBox="0 0 16 16"><path d="M9.414 8l3.294 3.294a1 1 0 1 1-1.415 1.413L8 9.414l-3.293 3.293a1 1 0 0 1-1.415-1.413L6.586 8 3.274 4.689a.974.974 0 0 1 0-1.378h.001a1.025 1.025 0 0 1 1.45 0L8 6.586l3.293-3.293a1 1 0 0 1 1.414 1.414L9.414 8z" fill-rule="evenodd" class="svg-fill"/>
</svg></div></div></div></div><div class="vp-layer-info_h textWrap">Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта</div><div id="hook_Block_AutoplayLayerPinsRBlock" class="hookBlock"><div class="confirmed-pins invisible" data-l="t,pins" data-movie-id="4440952086482"><div class="confirmed-pins_title">Tagged in the video:</div><div class="confirmed-pins_list-w"><div class="confirmed-pins_list"></div></div><div class="confirmed-pins_list-expand js-confirmed-pins-expand invisible"><svg class="svg-ic svg-ico_more_24 svg-ic24" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.04688 10c1.104 0 2 .896 2 2s-.896 2-2 2-2-.896-2-2 .896-2 2-2zm7.00002 0c1.104 0 2 .896 2 2s-.896 2-2 2-2-.896-2-2 .896-2 2-2zm7 0c1.104 0 2 .896 2 2s-.896 2-2 2-2-.896-2-2 .896-2 2-2z" class="svg-fill"/>
</svg></div></div></div><div class="vp-layer-info_cnt"><span class="vp-layer-info_i vp-layer-info_date">3 Sept</span><span class="vp-layer-info_i vp-layer-info_views">660 views</span></div><ul class="widget-list"><li class="widget-list_i"></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_4385487895"><div class="widget  __disabled __compact"><button data-id1="4440952086482" data-id2="0" data-type="RESHARE" data-count="9" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_reshare_widget_16 widget_ico" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.63587 4.68561C2.84017 5.73371.97767 8.5464.13297 11.0112c-.2689.7831.0159 1.6494.697 2.1201.6781.4687 1.5841.4314 2.2212-.0901.8882-.6762 1.9561-1.1773 3.5847-1.4461-.0001.0001-.0001 1.1837-.0001 1.1837 0 .7232.4214 1.3801 1.0788 1.6815.6573.3015 1.4301.1923 1.9782-.2795 1.69863-1.4623 4.27913-3.6839 5.62223-4.8402.4087-.3518.6435-.86459.643-1.40389a1.8504 1.8504 0 0 0-.6458-1.4026l-5.62233-4.8203c-.5485-.4703-1.3206-.5782-1.977-.2763-.6565.3018-1.0771.9582-1.0771 1.6808l.0001 1.5673zm1.0231 1.5009c.3943-.0821.6768-.42951.6768-.83211V3.11831c0-.0586.0341-.1118.0873-.1363a.15002.15002 0 0 1 .1603.0224l5.62223 4.8203c.0332.0285.0523.07.0524.1137a.1504.1504 0 0 1-.0521.1139L8.58357 12.8924a.14964.14964 0 0 1-.1603.0227.14996.14996 0 0 1-.0875-.1363v-2.1515c0-.2401-.1016-.469-.2796-.63009a.84973.84973 0 0 0-.6547-.2157c-2.6012.25919-4.1367.95729-5.4002 1.92269a.88816.88816 0 0 0-.0262.0209.1479.1479 0 0 1-.2343-.1619c.0001-.0002.0002-.0003.0002-.0005.7382-2.15389 2.4034-4.64439 5.918-5.37619z" class="svg-fill"/>
</svg><span class="widget_count js-count">9</span></button></div></div><div data-nocache="1" data-inplace="1" id="4385487895-sc" data-blockid="4385487896" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=4385487895&amp;st.refId2=0&amp;st.refId1=4440952086482&amp;st.yo=off&amp;st.type=4"></div></li><li class="widget-list_i"><div id="hook_Block_4385487897" class="widget_w"><div class="widget  __disabled __nohover __compact __wide-count"><span class="widget_cnt controls-list_lk js-klass js-klass-action" data-like-reference-id="MOVIE:4440952086482:0" data-id1="4440952086482" data-type="MOVIE" data-count="30" data-owner="cHI0nb1gpWjOzVCBoLy2fYfENsCkZEmuZ-iJMWFedEU" data-req="{&quot;bid&quot;:&quot;4385487897&quot;,&quot;type&quot;:&quot;DEFAULT&quot;,&quot;sh&quot;:1}" data-like-tx="Like!" data-unlike-tx="Like" data-custom-reaction-tx="Like" data-custom-reaction-id="10" data-like-icon="like" data-custom-reaction-icon="null"><span class="widget_ico ic_klass"></span><span class="widget_count js-count">30</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4385487898" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="4385487899" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6"></div></li><li class="widget-list_i"><div class="widget bookmark-widget __disabled"><div class="widget_cnt"><div class="bookmark-widget_content bookmark-widget_remove-content"><div class="bookmark-widget_icon-wrapper"><svg class="svg-ic svg-ico_bookmark_off_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.41 3.41863l-1.609-1.609c-.332-.331-.332-.87 0-1.202.332-.331.87-.331 1.202 0l1.389 1.38899c.595-.504 1.352-.78299 2.137-.78299h4.953c.879 0 1.722.349 2.344.971.622.62099.971 1.465.971 2.344v7.87297l1.48 1.48c.332.332.332.871 0 1.202-.332.332-.87.332-1.202 0l-.8-.799-.002.003-3.156-3.156.058.053-6.361-6.36097v.006l-1.406-1.407.002-.004zm-.196 2.63899v7.07498c0 .612.361 1.166.92 1.414.559.249 1.211.144 1.665-.266l2.961-2.677-1.132-1.133-2.814 2.543V7.65762l-1.6-1.6zm9.983 4.74398L4.533 3.13863c.287-.212.636-.325.996-.325h4.953c.455 0 .891.18 1.213.502.321.32199.502.758.502 1.213v6.27297z" class="svg-fill"/>
</svg></div></div><div class="bookmark-widget_content bookmark-widget_add-content"><div class="bookmark-widget_icon-wrapper"><svg class="svg-ic svg-ico_bookmark_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.7969 4.52984c0-.879-.349-1.723-.971-2.344-.622-.622-1.465-.971-2.344-.971H5.52887c-.879 0-1.722.349-2.344.971-.621.621-.971 1.465-.971 2.344v8.60396c0 .612.361 1.166.92 1.414.559.249 1.211.144 1.665-.266l3.207-2.899 3.20703 2.895c.454.41 1.106.514 1.665.266.559-.249.919-.803.919-1.414V4.52984zm-1.6 8.48096L8.54187 9.71084c-.305-.275-.768-.275-1.073 0l-3.655 3.30396V4.52984c0-.455.181-.891.503-1.213.321-.322.758-.502 1.212-.502h4.95303c.455 0 .891.18 1.213.502.321.322.502.758.502 1.213v8.48096z" class="svg-fill"/>
</svg></div><span class="bookmark-widget_text">Add to bookmarks</span></div></div></div></li></ul><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_4385487900" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-103" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=103&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6" id="4385487901_103" class="card-list-sm_i react-widget-20 __super_heart"><div data-show="500" data-nocache="1" data-holder="4385487901_103" data-hideOnClick="1" data-blockid="4385487902" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=103&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6"></div></a><a data-l="t,fbreact-0" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6" id="4385487901_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="4385487901_0" data-hideOnClick="1" data-blockid="4385487903" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6"></div></a></span></div></span></span><a data-cnt="30" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6" class="feed_info_sm __reactions"><span data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">30 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="4385487904" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=4440952086482&amp;st.layer.type=6"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;4385487900&quot;,&quot;renderWithoutSuperLike&quot;:false,&quot;showTextLikers&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="MOVIE:4440952086482:0"></div></div><div id="hook_Block_AutoplayAdminRBlock" class="hookBlock vp-layer-admin"></div></div><div class="vp-layer-channel"><div class="ucard"><div class="ucard_img"><div class="ucard_img_a"><img src="https://i.mycdn.me/i?r=AzExTCcIQuhnRIX9gBwt8KAMzjQTMZNi4wF43HzoSklbZy7esmgq0nsK22Ox8aej8iI&amp;fn=external_37" alt="" class="ucard_img_cnt"></div></div><div class="ucard_info"><div class="ucard_info_name lp ellip"><a href="/live/profile/583792437970" class="js-video-album-link">Рецепты моей Бабушки Live</a></div><div class="ucard_add-info_i ellip">Author:&nbsp;<span class="ellip-i"><a href="/profile/583792437970">Рецепты моей Бабушки</a></span><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="4385487905" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=UserMenu&amp;id=583792437970&amp;st.cmd=anonymOkLiveMain"></div></div></div></div><div class="vp-layer-channel_ac"><div id="hook_Block_AutoplayLayerSubscriptionRBlock" class="hookBlock"></div></div></div><div data-discussiontype="MOVIE" data-subjectid="null" data-need-track-comment="false" id="movie-comments"><div id="hook_Block_AutoplayLayerCommentsRBlock" class="hookBlock"></div></div></div></div></div><div class="media-layer_r"><div class="scroll-arrow h-mod" data-container="vp_w" data-height="0" data-module="scrollToTop" data-main-feed-link="/feed?st.cmd=userMain" id="scrollToTopVideoLayer"></div><div id="vpl_close" class="media-layer_close"><div class="ic media-layer_close_ico"></div></div></div></div></div></div></div></div><div class="hook h-mod"><img src="//rs.mail.ru/d23584248.gif" style="width:0;height:0;position:absolute;visibility:hidden;" alt="" /></div><div class="hook h-mod"></div></div></div><div id="hook_Block_MiniVideoPlayer" class="hookBlock"></div><div id="hook_Block_VideoVitrinaPopup" class="hookBlock"></div><div id="hook_Block_VideoStreamer" class="hookBlock"></div></div><div id="hook_Block_PopLayerMediaTopicClose" class="hookBlock"><div class="hookData h-mod"><script>OK.loader.execRequire('OK/MediaLayer', function(mtLayer) { mtLayer.closeLayer(); });</script></div></div><div id="PushesBlock" class="h-mod" data-module="Pushes"></div><div id="hook_Block_WebPushBlock" class="hookBlock"></div><div id="hook_Block_VideoChatContainer" class="hookBlock"><div><div data-activate="activatePush" id="VideoChatPush" class="h-mod invisible" data-module="VideoChatPush"></div><div id="hook_Block_VideoChatCall" class="hookBlock"></div><div id="hook_Block_VideoChatWebPush" class="hookBlock"></div><div id="hook_Block_VideoChatTracer" class="hookBlock"></div><div id="hook_Block_GroupCallPush" class="hookBlock"></div><div data-noise-reduction="true" data-static-root="//st.mycdn.me/static/music/2020-06-05call107/" id="call2" data-path="//st.mycdn.me/static/music/2020-06-05call107/bootstrap.js"><link as="style" rel="preload" href="//st.mycdn.me/static/music/2020-06-05call107/app.css"></link></div></div></div><div id="hook_Block_LoginPopupReact" class="hookBlock"></div><div class="invisible"><span itemscope="" itemtype="http://schema.org/VideoObject"><a itemprop="url" href="https://ok.ru/video/4440952086482"></a><meta itemprop="name" content="Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта"></meta><meta itemprop="description" content="Овощи + Мясо. Отличный обед или ужин. 2 Простых и вкусных рецепта"></meta><span itemprop="thumbnail" itemscope="" itemtype="http://schema.org/ImageObject"><img src="https://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8" itemprop="contentUrl"></span><img src="https://i.mycdn.me/videoPreview?id=3019480369874&amp;type=32&amp;idx=9&amp;tkn=LGDIWT7SJ6md2ilyK1vEvXNVg74&amp;fn=external_8" itemprop="thumbnailUrl"><meta itemprop="uploadDate" content="2022-09-03"></meta><meta itemprop="duration" content="PT2M51.572S"></meta><meta itemprop="isFamilyFriendly" content="true"></meta><a itemprop="embedUrl" href="https://ok.ru/videoembed/4440952086482"></a><meta itemprop="width" content="491"></meta><meta itemprop="height" content="275"></meta><meta itemprop="interactionCount" content="UserLikes:20"></meta><meta itemprop="interactionCount" content="UserViews:660"></meta></span></div><div class="h-mod" data-module="LogAggregator" data-interval="15000" data-clobslen="10" data-onbeforeunload="true"><!--["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","calls","react-error","photoLayer-logError","imageLayer-logError","messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","challengeContentStream","challenge-content-stream","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2","calls","react-error","react-render-success","react-render-try","banner-refresh-v2","newUserOp","photoLayer-logError","imageLayer-logError","abp-wl","app","one","dating","flow"]--></div><script type="text/javascript">require(['OK/capture'],function(c){c.activateDocument(['PopLayerPhoto','PopLayerNewPhotoWrapper','PopLayerHelpFeedback','VideoSearchBlock:AjaxLinkHook'],null)});</script><div class="h-mod" data-module="FrameRateLogger" data-test-time="5000" data-threshold="100" data-limit="0" data-stat-limit="30" data-frame-period="1000" data-percentiles="25,50,75"></div><script type="text/javascript">(function(w){w.caches && w.caches.delete('okMessenger')})(window)</script><div class="hook h-mod"></div><div class="hook h-mod"></div><script type="text/javascript">var supported = typeof performance.setResourceTimingBufferSize == "function";
if (supported) {
  performance.setResourceTimingBufferSize(500);
}

/* al.filippov */
// fix payment window
window.addEventListener("message", function (e) {
var paymentWrapper = document.getElementById('pmntWzrdCtr');
if (paymentWrapper) {
 paymentWrapper.style.width="99%";
}
}, false);

/* alexandr.bavin */
// fix missing ShortcutMenuReact
require && require(['OK/ShortcutMenuReact']);</script><div id="hook_Block_AuthLoginAutoOpen" class="hookBlock"><div data-module="AuthLoginPopupAutoOpen" href="/live/4440952086482" data-show-close-as-button="true" data-login-layer-autoopen="true" data-login-layer-autoopen-timeout="30000" data-login-layer-autoopen-timeout-repeat="60000" data-additional-stat-location="home.login_form.live" data-login-layer-header-image-conf="{&quot;src&quot;:&quot;/res/i/anonym/signin/campaings-in-ok-video.png&quot;,&quot;srcSet&quot;:&quot;/res/i/anonym/signin/campaings-in-ok-video.png, /res/i/anonym/signin/campaings-in-ok-video@2x.png 2x&quot;,&quot;height&quot;:146,&quot;headerText&quot;:&quot;Videos on OK&quot;,&quot;bodyText&quot;:&quot;Log in and be able to watch videos and add your videos to OK without restrictions.&quot;}" data-landing-page="true" class="h-mod"></div></div></body></html>