<!DOCTYPE html>
<html class="user nottouch white-toolbar" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" lang="en"><head><!-- META START --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"></meta><meta http-equiv="X-UA-Compatible" content="IE=edge"></meta><title>Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма</title><meta http-equiv="Cache-Control" content="no-cache"></meta><meta http-equiv="Pragma" content="no-cache"></meta><meta http-equiv="Expires" content="Mon, 26 Jul 1997 05:00:00 GMT"></meta><meta name="referrer" content="origin"></meta><meta name="referrer" content="no-referrer-when-downgrade"></meta><meta name="viewport" content="width=1024"></meta><meta name="skype_toolbar" content="skype_toolbar_parser_compatible"></meta><meta name="title" content="Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма"></meta><meta name="description" content="Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма"></meta><link rel="canonical" href="https://ok.ru/video/2109042925316"></link><meta name="application-name" content="OK.RU"></meta><link rel="alternate" href="android-app://ru.ok.android/odnoklassniki/ok.ru/video/2109042925316"></link><link rel="image_src" href="https://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8"></link><meta property="og:title" content="Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма"></meta><meta property="og:description" content="Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма"></meta><meta property="og:url" content="https://ok.ru/video/2109042925316"></meta><meta property="og:site_name" content="OK.RU"></meta><meta property="og:image" content="https://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8"></meta><meta property="og:image:url" content="http://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8"></meta><meta property="og:image:secure_url" content="https://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8"></meta><meta property="og:type" content="video.other"></meta><meta property="og:video" content="http://ok.ru/videoembed/2109042925316"></meta><meta property="og:video:url" content="http://ok.ru/videoembed/2109042925316"></meta><meta property="og:video:secure_url" content="https://ok.ru/videoembed/2109042925316"></meta><meta property="og:video:type" content="text/html"></meta><meta property="og:video:width" content="491"></meta><meta property="og:video:height" content="275"></meta><meta property="og:video:duration" content="131"></meta><meta property="og:video" content="http://ok.ru/web-api/video/moviePlayer/2109042925316"></meta><meta property="og:video:url" content="http://ok.ru/web-api/video/moviePlayer/2109042925316"></meta><meta property="og:video:secure_url" content="https://ok.ru/web-api/video/moviePlayer/2109042925316"></meta><meta property="og:video:type" content="application/x-shockwave-flash"></meta><meta property="og:video:width" content="491"></meta><meta property="og:video:height" content="275"></meta><meta property="og:video:duration" content="131"></meta><meta property="ya:ovs:adult" content="false"></meta><meta property="ya:ovs:upload_date" content="2021-03-29"></meta><meta property="ya:ovs:feed_url" content="https://ok.ru/web-api/videoyandexfeed/2109042925316"></meta><!-- META END --><script>try { top.location.toString(); if (top != self) { throw new Error(''); } } catch (e) { top.location = location; }</script><script>if(navigator.sendBeacon){ var data = "a=" +JSON.stringify({ startupData: { headBeacon:1 } }); var headers = { type: 'application/x-www-form-urlencoded' }; var blob = new Blob([data], headers); navigator.sendBeacon('/gwtlog', blob); }</script><script>var swPath = "/app.js";</script><script>if ('serviceWorker' in navigator) { window.addEventListener('load', function(){ navigator.serviceWorker.register(swPath); }); }</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-WFHQQ63');</script><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
<style type="text/css">.hookData { display: none; position: absolute; left: -9999px; }</style><script type="text/javascript">var OK = OK || {}; OK.startupData = OK.startupData || {}; OK.startupData['okHeadStart'] = window.performance.now();</script>
<link href="/res/css/prod/core/ncore.88a0975e.css" type="text/css" rel="stylesheet" id="lightCoreCss">
<link href="/res/css/prod/main/nmain.ae2ba537.css" type="text/css" rel="stylesheet" id="lightMainCss">
<link href="/res/css/prod/main/nb.c7bc6fe7.css" type="text/css" rel="stylesheet" id="nbCss">
<link href="/res/css/prod/main/nmain_postponed.3823da69.css" type="text/css" rel="stylesheet">
<link href="/res/css/prod/core/ncore_postponed.f2bb39d8.css" type="text/css" rel="stylesheet">
<link href="//i.mycdn.me" rel="preconnect" crossorigin>
<link href="//dp.mycdn.me" rel="preconnect" crossorigin>
<link href="//pimg.mycdn.me" rel="preconnect" crossorigin>
<link href="//st.mycdn.me" rel="preconnect" crossorigin>
<link href="/res/css/prod/layout.21050389.css" type="text/css" rel="stylesheet"><link id="css-hacks" type="text/css" href="https://st.mycdn.me/static/css-hacks/1-0-121/overrides.3e8017cc.css" rel="stylesheet" />
<link id="favicon" rel="shortcut icon" href="/favicon.ico?v3" type="image/x-icon">
<link rel="icon" type="image/png" sizes="16x16" href="/res/i/logo_ok_16-r.png" >
<link rel="icon" type="image/png" sizes="32x32" href="/res/i/logo_ok_32-r.png" >
<link rel="icon" type="image/png" sizes="42x42" href="/res/i/logo_ok_42-r.png" >
<link rel="apple-touch-icon" href="/res/i/apple-touch-icon_180.png" >
<script type="text/javascript">OK.startupData['odklCssGo'] = window.performance.now() - OK.startupData['okHeadStart'];</script><script type="text/javascript">var pageCtx={0:0,regJsSrc:"res/js/scriptReg_97cb8169.js",giftsJsSrc:"res/js/scriptGifts_19ca3833.js",nativeHooksSrc:"res/js/nativeHooks_9e764d1c.js",textareaJsSrc:"res/js/textarea/textarea_34012ffb.js",photoUploaderJsSrc:"res/js/photoUploader_b8b407a2.js",bottomJsSrc:"res/js/scriptBottom_fa171e26.js",promoAppJsSrc:"res/js/scriptPromoApp_8f6429e8.js",appEditJsSrc:"res/js/scriptAppEditForm_42128519.js",cdnNodeSrc:"//st.mycdn.me/static/cdn/cdn.js?timestamp=1670771398383",gwtHash:"1ef49896T1670405247461",isAnonym:true,path:"/live/2109042925316",state:"st.cmd=anonymOkLiveMain",staticResourceUrl:"/",youlaApps:"youla,youla_test,sport2018,youla_stage,pandao,masters,get-ok-back-in-games"};</script>
<script src="/res/js/lib/require-2.1.11_1ae533d5.js"></script><script src="/res/js/classic_4c39c71f.js"></script><script type="text/javascript">   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");   ym(87663567, "init", {        clickmap:true,        trackLinks:true,        accurateTrackBounce:true   });</script><noscript><div><img src="https://mc.yandex.ru/watch/87663567" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">window.inline_resources = {};
window.inline_resources.pms={};
window.inline_resources.pts={};
</script>
</head><body class="h-mod" data-cdn="true" data-module="LogClicks" data-uic="true" data-l="siteInteractionScreen,anonymOkLiveMain,siteInteraction,1,siteInteractionUid,A"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFHQQ63" width="0" style="display:none;visibility:hidden" height="0"></iframe></noscript><div class="h-mod" data-module="css-loader" data-url="/res/css/prod/smiles.dfd98522.css"></div><div id="__mf_stub" style="display:none;"></div><div id="__h5hOnly" style="display:none;"></div><div id="_html5audioTest" style="display:none;"></div><div id="__gwt__hd" style="display:none;"></div><div id="hook_Block_Require" class="hookBlock"><script>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</script><script>requirejs.onError = function handleRequireError(eo) { 'use strict'; if (OK.fn.isDebug()) { console.error(eo); } /** * @param {Error} err */ function parse(err) { var /** @type {string} */ s = '\n', /** @type {RegExp} */ re = /(^|@)\S+\:\d+/, /* FIREFOX/SAFARI */ /** @type {RegExp} */ alt = /\s+at .*(\S+\:\d+|\(native\))/, /* CHROME/IE */ /** @type {string} */ res; if (err.stack.match(alt)) { /* Use alt */ re = alt; } res = err.stack .split(s) .filter(function (line) { return !!line.match(re); }) .join(s); return err + s + res; } var /** @type {Object} */ err = eo.originalError || eo, /** @type {Object} */ r = requirejs.s.contexts._, /** @type {string} */ clob = '', /** @type {string} */ info = '', /** @type {object} */ context = '', /** @type {string[]} */ deps = []; if (eo.requireMap) { context = r.registry[eo.requireMap.id]; deps = context.depMaps.map(function (item) { return item.id; }); info = (context.factory.name || 'anonymous') + ',[' + deps + ']'; /* Function code */ clob = 'Executing ' + context.factory + '\n'; } else { info = eo.requireType + ',[' + eo.requireModules + ']'; } if (err.stack) { clob += parse(err); } else { clob += err + '\n@' + info; } OK.logger.clob('rjs', clob, info, err.name); if (Array.isArray(eo.requireModules)) { eo.requireModules.forEach(function (path) { if (path.indexOf('/res/react') === 0) { sendReactError(path); } }); } function sendReactError(reactPath) { var clob = 'message=' + err.message + '\n' + 'requireType=' + eo.requireType + '\n' + 'requireModules=' + eo.requireModules.toString() + '\n' + 'stack=' + err.stack; var tagName = reactPath.split('.')[0].split('_')[1]; if (!tagName) { tagName = reactPath; } OK.logger.clob('react-error', clob, tagName, 'react-module-error'); } };</script></div><script>require(['OK/wld']);</script><div id="hook_Block_HeadCustomCss" class="hookBlock"><style type="text/css">@media screen and (min-width: 1274px) {#fourthColumnWrapper {display: none}.toolbar_c, #footer, .ft-push {padding-right: 0}.toolbar.__wt.__anonym .toolbar_c {padding-right: 0}}</style><div class="h-mod" data-module="safe-css-loader" data-url="https://st.mycdn.me/static/css-hacks/1-0-121/overrides.3e8017cc.css" data-link-id="css-hacks"></div></div><div id="hook_Block_PopLayerPhoto" class="hookBlock"></div><div id="hook_Block_PopLayerMediaTopic" class="hookBlock"><div class="media-layer __process-transparent" tabindex="-1" id="mtLayer"><div data-l="t,AnonymTopic" class="media-layer_hld"><div onclick="OK.stop(event);" class="media-layer_l"><div id="mtLayerBack" class="media-layer_arw arw arw__prev js-mlr-block"><span class="arw_ic"></span><svg class="svg-ic svg-ico_back_24 svg-ic48 arw_svg-ic" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.1482 4.64937l-6.475 6.53003c-.465.47-.464 1.22.003 1.69l6.475 6.49c.468.47 1.228.47 1.697 0 .468-.47.469-1.23.001-1.7l-5.631-5.64 5.634-5.68002c.466-.47001.463-1.23-.007-1.69001-.47-.47-1.23-.47-1.697 0z" class="svg-fill"/>
</svg></div></div><div onclick="OK.stop(event);" class="media-layer_c js-mlr-block"><div class="mlr js-video-scope" id="mtLayerMain"><div id="hook_Block_MediaTopicLayerBody" class="hookBlock"></div></div></div><div class="media-layer_r"><div class="js-mlr-block"><div id="scrollToTopMtLayer" data-height="50" data-container="mtLayer" data-module="FixedTopBock" class="fixed-top-wrapper h-mod"><div class="scroll-arrow"></div></div></div><div id="mtLayerForward" class="media-layer_arw arw arw__next scroll-right-margin js-mlr-block"><span class="arw_ic"></span><svg class="svg-ic svg-ico_right_24 svg-ic48 arw_svg-ic" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.1478 6.33938l5.634 5.68002-5.631 5.64c-.468.47-.467 1.23.001 1.7.469.47 1.229.47 1.697 0l6.475-6.49c.467-.47.468-1.22.003-1.69l-6.475-6.53003c-.467-.47-1.227-.47-1.697 0-.47.46001-.473 1.22-.007 1.69001z" class="svg-fill"/>
</svg></div><div class="media-layer_actions js-mlr-block"><div id="hook_Block_MediaTopicActions" class="hookBlock"></div></div><div class="media-layer_close js-mlr-block"><div class="ic media-layer_close_ico"></div><svg class="svg-ic svg-ico_close_24 svg-ic24 media-layer_close_ico-svg" viewBox="0 0 24 24">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.4078 11.9995l-5.32096 5.32c-.468.47-.468 1.23 0 1.7.469.47 1.229.47 1.697 0l5.32096-5.32 5.321 5.32c.468.47 1.228.47 1.697 0 .468-.47.468-1.23 0-1.7l-5.321-5.32 5.321-5.32005c.468-.47.468-1.23 0-1.7-.469-.47-1.229-.47-1.697 0l-5.321 5.32005-5.32096-5.32005c-.468-.47-1.228-.47-1.697 0-.468.47-.468 1.23 0 1.7l5.32096 5.32005z" class="svg-fill"/>
</svg></div><div class="media-layer_widgets"><div id="hook_Block_MediaTopicWidgets" class="hookBlock"></div></div><div class="media-layer_banners js-mlr-block"><div class="media-layer_banners_cnt __without-bkg"><div id="hook_Block_ActiveTopicsLayer" class="hookBlock"></div></div></div></div></div><div class="media-layer_va"></div><div class="media-layer_dot-loader"><span class="media-layer_dot-loader_dots __light"><span class="dot"></span></span></div></div></div><div id="hook_Block_BodySwitcher" class="hookBlock"><div id="hook_Block_UtilBlock" class="hookBlock"><img id="__odkl_aid" class="hookData" src="data:," alt=""></div><div class="hookData"><div id="hook_Cfg_GwtLoggerCfg"><!--{"gwtLogAggregatePeriod":15000,"gUO":["error","msg.typing"],"isGwtLogEnabled":true,"gwtLogOperationsDisabled":[],"isGwtLogStackTraceNum":0,"gwtClobOperations":["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","calls","react-error","photoLayer-logError","imageLayer-logError","music.runtime.error"],"gwtRawOperations":["photo.gif"],"gSTO":["BannerProxy"],"isGwtLogClobEnabled":true,"gwtLogOperations":["messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","challengeContentStream","challenge-content-stream","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2","calls","react-error","react-render-success","react-render-try","banner-refresh-v2","newUserOp","photoLayer-logError","imageLayer-logError","abp-wl","app","one","dating","flow","support_chat_feedback","like_alt"]}--></div><div id="hook_Cfg_NavigationProgressCfg"><!--{}--></div><div id="BanData" class="h-mod" data-module="banners/bannerNew/hooks/BannerNavigationDataProviderHookJs"><!--{"inv":false,"checkViewportThreshold":0.5,"blocks":" ViewportHeightAwareBanner LeftApplicationsBannerBlock RecommendedAppsBannerBlock ForthColumnTopBanner DiscussionsCfg MessagesAdsPanel RbSyncBlock AppAdPanelBlock RbSyncGoogleBlock AppMainFooterBannerBlock MiniGameMainFooterBannerBlock AppInterstitialBannerRBlock MediaTopicLayerContentBanner AnonymLeftColumnAd AnonymRightColumnAd AnonymMediaTopicLayerAd MediaTopicLayerAd ","slotInv":true,"state":"anonymOkLiveMain"}--></div><div id="hook_Cfg_BannerConfig"><!--{"nogwt":false,"ce":true,"applicationBannerSlots":{"discussionsTop":532},"dre":false,"timeouts":{"timeout.slot350":60,"timeout.MessagesAdsPanel":60,"timeout.discussionsBanner":60,"timeout.ViewportHeightAwareBanner":60,"transition.default":true,"timeout.default":0,"timeout.ForthColumnTopBanner":60,"timeout.slot4246":60},"adm":{"adfTransportUrl":"https://ad.mail.ru/adf/","maxLatency":500,"heartbeatDelay":150,"url":"https://ad.mail.ru/adq/","concurrency":1,"adqEnabled":true}}--></div></div><div id="hook_Block_VkBrandingBanner" class="hookBlock"></div><div id="topPanel" class="topPanel" data-module=""><div id="hook_Block_Portal" class="hookBlock"><div id="hook_Block_PMailRu" class="hookBlock"><div data-l="registrationContainer,mailruToolbar" class="x-ph portal-headline h-mod __g-border" data-selector="js-cnt" data-nosnippet="true" id="mailRuToolbar" data-timeout="60000" data-module="mrg/counters" data-url="//ok-portal.mail.ru/NaviData?gamescnt=1" data-name="MRG_updateMainToolbar"><table class="w-x-ph"><tbody><tr><td class="w-x-ph__col w-x-ph__col_left portal-headline__left"><a data-l="t,mailru" rel="nofollow noopener" href="https://trk.mail.ru/c/u8wyy0?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=mail.ru&mt_sub4=portalka" class="x-ph__link x-ph__link_first" target="_blank">Mail.ru</a><a class="x-ph__link h-mod" data-module="MrgCounterDot" data-l="t,email" data-dot-link="https://trk.mail.ru/c/fmfpn5?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=e.mail.ru&mt_sub4=portalka" rel="nofollow noopener" href="https://trk.mail.ru/c/jq76n1?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=e.mail.ru&mt_sub4=portalka" target="_blank"><span class="x-ph__link__text">Mail</span><i data-cnt="mail_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,moimir" rel="nofollow noopener" href="https://my.mail.ru/?from=whiteline&utm_source=portal&utm_medium=portal_navigation_ok&utm_campaign=my.mail.ru" class="x-ph__link" target="_blank"><span class="x-ph__link__text">My World</span><i data-cnt="my_cnt" class="x-ph__link__balloon js-cnt"></i></a><a target="_top" rel="nofollow noopener" propagate="true" href="https://trk.mail.ru/c/embwn6?mt_sub1=mail.ru&mt_sub2=portal_navigation_ok&mt_sub3=only_ok&mt_sub4=portalka" class="x-ph__link x-ph__link_selected"><span class="x-ph__link__text">Odnoklassniki</span></a><a data-l="t,vk" data-selector="x-ph__link__balloon" rel="nofollow noopener" href="https://trk.mail.ru/c/hjssg3?mt_sub1=mail.ru&mt_campaign=newpromomail&mt_sub2=naviok" class="x-ph__link" target="_blank"><span class="x-ph__link__text">VK</span><i data-cnt="vk_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,games" rel="nofollow noopener" href="https://trk.mail.ru/c/r2rkj0?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=games.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank"><span class="x-ph__link__text">Games</span><i data-cnt="games_cnt" class="x-ph__link__balloon js-cnt"></i></a><a data-l="t,wamba" data-selector="x-ph__link__balloon" rel="nofollow noopener" href="https://trk.mail.ru/c/e8qz05?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=love.mail.ru&mt_sub4=portalka" data-timeout="60000" class="x-ph__link h-mod" data-module="mrg/wamba" data-url="//ok-bar.love.mail.ru/?" data-name="MRG_updateWambaToolbar" target="_blank"><span class="x-ph__link__text">Dating</span><i class="x-ph__link__balloon"></i></a><a data-l="t,news" rel="nofollow noopener" href="https://trk.mail.ru/c/lqfyy5?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=news.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">News</a><a data-l="t,search" rel="nofollow noopener" href="https://trk.mail.ru/c/mog3f2?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=go.mail.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">Search</a><a data-l="t,combo" rel="nofollow noopener" href="https://trk.mail.ru/c/hhz956?mt_sub1=ok.ru&mt_sub2=portal_navigation_ok&mt_sub3=vkcombo.ru&mt_sub4=portalka" class="x-ph__link" target="_blank">Combo</a><div data-l="t,all" class="x-ph__menu h-mod portal-headline__box" data-module="mrg/projects"><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_left"></i><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_right"></i><span tsid="portal-headline__all-project-link" class="x-ph__menu__button portal-headline__menulink"><svg class="svg-ic svg-ico_mini_down_16 x-ph__menu__button__icon" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9719 6.63c.246-.3.297-.71.132-1.06-.165-.35-.518-.57-.904-.57H4.79295c-.387 0-.739.22-.904.57-.165.35-.114.77.132 1.06 1.014 1.24 2.367 2.88 3.205 3.9.19.23.473.36.772.36.299 0 .583-.13.772-.36.838-1.02 2.18995-2.67 3.20195-3.9z" class="svg-fill"/>
</svg><i class="x-ph__menu__button__text">All projects</i></span><div tsid="portal-headline__all-project-dropdown" class="x-ph__menu__dropdown x-ph__projects portal-headline__menu"><div class="w-x-ph__menu__dropdown w-x-ph__projects"><div class="w-x-ph__projects-body"><div class="x-ph__projects__col"><a rel="nofollow noopener" href="https://trk.mail.ru/c/mbccz2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=auto.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Auto</a><a rel="nofollow noopener" href="https://horo.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=horo.mail.ru" class="x-ph__projects__link" target="_blank">Horoscopes</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/wnx0q9?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=deti.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Kids</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/n7yrq0?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=dobro.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Kindness</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/xghgr3?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=health.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Health</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/o3t1i0?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=calendar.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Calendar</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/ew5d87?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=kino.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cinema</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/iay110?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=lady.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Lady</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/omq1s4?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=dom.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Real estate</a></div><div class="x-ph__projects__col"><a rel="nofollow noopener" href="https://trk.mail.ru/c/bglzj6?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=cloud.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cloud</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/a75je7?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=otvet.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Answers</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/zbs8g4?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=pets.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Pets</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/x4djz6?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=pogoda.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Weather</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/dyzm00?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=sportmail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Sport</a><a rel="nofollow noopener" href="https://tv.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=tv.mail.ru" class="x-ph__projects__link" target="_blank">TV listings</a><a rel="nofollow noopener" href="https://gibdd.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=gibdd.mail.ru" class="x-ph__projects__link" target="_blank">Fines</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/k87a12?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=hi-tech.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Hi-Tech</a></div><div class="x-ph__projects__col"><div class="x-ph__projects__group-title">For business</div><a rel="nofollow noopener" href="https://mcs.mail.ru/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=mcs.mail.ru" class="x-ph__projects__link" target="_blank">Cloud for business</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/zrk1z3?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_teambox&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Cloud for working groups</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/wrc7i2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_mail&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Email for business</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/gtst38?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_edu&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Email for education</a><a rel="nofollow noopener" href="https://mediator.media/ru/auth/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=mediator.media" class="x-ph__projects__link" target="_blank">Mediator</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/w985g8?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=top.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Website ranking</a><a rel="nofollow noopener" href="https://target.my.com/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=target.my.com" class="x-ph__projects__link" target="_blank">MyTarget</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/qagv25?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=biz.mail.ru_myteam&mt_sub4=portalka_all" class="x-ph__projects__link" target="_blank">Myteam</a><a rel="nofollow noopener" href="https://widget.my.com/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=widget.my.com" class="x-ph__projects__link" target="_blank">myWidget</a></div><div class="x-ph__projects__col"><div class="x-ph__projects__group-title">Projects</div><a rel="nofollow noopener" href="https://trk.mail.ru/c/fj6395?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=agent.mail.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_agent" target="_blank">Mail.ru Agent</a><a rel="nofollow noopener" href="https://1l-go.mail.ru/r/adid/3206841_1/pid/102819/pof/1/f/3/?_1larg_sub=501147&utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=browser.ru&rfr=501147" class="x-ph__projects__link x-ph-ico x-ph-ico_atom" target="_blank">Atom browser</a><a rel="nofollow noopener" href="https://tamtam.chat/?utm_source=ok.ru&utm_medium=portal_navigation_all_ok&utm_campaign=tamtam.chat" class="x-ph__projects__link x-ph-ico x-ph-ico_tamtam" target="_blank">TamTam</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/fgzgy2?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=vseapteki.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_pharmacies" target="_blank">All Pharmacies</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/i7g371?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=youla.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_youla" target="_blank">Youla</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/br9sk1?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=delivery-club.ru&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_deliveryclub" target="_blank">Delivery Club</a><a rel="nofollow noopener" href="https://trk.mail.ru/c/blwge7?mt_sub1=ok.ru&mt_sub2=portal_navigation_all_ok&mt_sub3=icq.com&mt_sub4=portalka_all" class="x-ph__projects__link x-ph-ico x-ph-ico_icq" target="_blank">ICQ New</a></div></div><div class="x-ph__projects__links"><span class="x-ph__projects__links-left-panel"><a rel="nofollow noopener" href="https://r.mail.ru/n319228130" class="x-ph__projects__link x-ph-ico x-ph-ico_mobileapps" target="_blank">Mobile applications</a></span><span class="x-ph__projects__links-right-panel"><a rel="nofollow noopener" href="https://r.mail.ru/n319228131" class="x-ph__projects__link" target="_blank">List of all projects</a></span></div></div></div></div></td><td class="w-x-ph__col w-x-ph__col_right"><div class="x-ph__menu portal-headline__box h-mod" data-module="mrg/projects"><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_left"></i><i class="w-x-ph__menu__button__shadow w-x-ph__menu__button__shadow_right"></i><span tsid="portal-headline__languages-link" class="x-ph__menu__button portal-headline__menulink"><svg class="svg-ic svg-ico_mini_down_16 x-ph__menu__button__icon" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.9719 6.63c.246-.3.297-.71.132-1.06-.165-.35-.518-.57-.904-.57H4.79295c-.387 0-.739.22-.904.57-.165.35-.114.77.132 1.06 1.014 1.24 2.367 2.88 3.205 3.9.19.23.473.36.772.36.299 0 .583-.13.772-.36.838-1.02 2.18995-2.67 3.20195-3.9z" class="svg-fill"/>
</svg><span class="x-ph__menu__button__text"><svg class="svg-ic svg-ico_planet_16 x-ph__languages__icon" viewBox="0 0 16 16"><circle class="svg-stroke" cx="8" cy="8.1" r="7"/><path class="svg-fill" d="M11.2 2C11 2.2 10.9 2.4 10.9 2.4L9.8 2.6 9 1.6 7.2 1.6 6.8 2.4 8.4 2.6 8.4 3.1 6.5 3.4 5.5 3.9 5 4.8 7.3 5 6.5 5.2 5.9 5.8 5.3 5.9 3.9 6.7 3.7 7.8 4.2 9.2 6.5 9.5 7.2 13 8.4 13.4 10 10.9 10 9.5 10.9 9.2 10.9 8.6 9.8 7.8 9.4 6.4 7.2 6.4 7.2 5.2 9.1 5.7 9.8 6.7 10.5 7.8 11.8 8.2 11.9 6.4 12.7 6.9 13.3 8.6C13.3 8.6 14 9.1 14.8 9.5 14.1 12.7 11.3 15 8 15 4.2 15 1.1 11.9 1.1 8.1 1.1 4.3 4.2 1.2 8 1.2 9.2 1.2 10.2 1.5 11.2 2zM4.9 2.5L4.8 3.4 5.7 3.5 6.5 2.8 4.9 2.5zM10.1 12.5L10.4 12.1 11 11.6 10.6 10.7 10.4 11 10.2 11.4 10.2 11.7 10 12 9.8 12.5 10.1 12.5z"/>

</svg>English</span></span><div tsid="portal-headline__languages-dropdown" class="x-ph__menu__dropdown x-ph__languages portal-headline__menu"><div class="w-x-ph__menu__dropdown"><div class="w-x-ph__projects-body clearfix"><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ru&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Русский</a><span class="x-ph__projects__tx">English</span><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=be&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Беларуская</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ka&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">ქართული</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=uk&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Українська</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=tt&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Татар теле</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=kk&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Қазақ тілі</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=hy&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Հայերեն</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=uz&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">O'zbek tili</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=mo&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Română (MD)</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=az&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Azərbaycan dili</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=ro&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Română (RO)</a><a class="x-ph__projects__link" href="/dk?cmd=lang&amp;st.ignoreRedirect=on&amp;st.lang=tr&amp;st.cmd=anonymOkLiveMain&amp;st._aid=Toolbar_ChangeLang">Türkçe</a></div></div></div></div><a class="x-ph__link x-ph__link_last" propagate="true" href="/help?st.cmd=helpFaq&amp;st.origin=TBMR"><span class="x-ph__link__text">Help</span></a><a href="/dk?st.cmd=anonymMain" class="x-ph__link x-ph__link_nm" target="_top">Log in</a>or<a href="/dk?st.cmd=anonymRegistrationEnterPhone" class="x-ph__link x-ph__link_last" target="_top">Sign up</a></td></tr></tbody></table></div></div></div><div id="hook_Block_Header" class="hookBlock"><div class="toolbar __anonym __wt"><div class="toolbar_decor"><div class="toolbar_c"><a class="toolbar_logo __winter-logo" id="nohook_logo_link" href="/dk?st.cmd=anonymMain"><div class="toolbar_logo_img"></div></a><div class="toolbar_ac"></div><div id="scrollTest"><div style="overflow-y: scroll;" id="sc"><div id="sch"></div></div></div><script>OK.scrollBar();</script></div></div></div></div><div class="portal-msg __cookies h-mod" data-module="cookieBanner"><div class="portal-msg_cnt"><div class="tico"><svg class="svg-ic svg-ico_achievements_16 svg-ic18 tico_img cb_usage" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.45287 2.44616c-.549 1.547-1.635 4.833-1.635 5.992 0 1.05.664 2.32904 1.717 3.49904 1.458 1.619 3.624 3.049 5.279 3.441.121.028.246.028.367 0 1.638-.384 3.82503-1.82 5.30303-3.442 1.069-1.173 1.745-2.45504 1.745-3.49804 0-1.151-1.044-4.414-1.581-5.972-.252-.76-.885-1.332-1.668-1.504-.012-.003-.025-.005-.038-.008-.78-.132-2.10703-.294-3.96103-.294-1.848 0-3.124.165-3.868.297-.018.003-.035.007-.052.011-.753.186-1.36.743-1.608 1.478zm1.511.525c.002-.004.003-.008.004-.012.071-.208.239-.369.449-.43.7-.123 1.875-.269 3.564-.269 1.702 0 2.92803.144 3.66003.266.237.058.417.225.489.445.001.004.003.008.004.012.491 1.424 1.495 4.401 1.495 5.455 0 .737-.573 1.59204-1.328 2.42004-1.201 1.319-2.93403 2.526-4.30203 2.915-1.378-.393-3.091-1.592-4.275-2.907-.744-.827-1.306-1.68504-1.306-2.42804 0-1.06 1.047-4.059 1.546-5.467zm4.917 6.451l1.21503 1.17504c.239.259.239.637 0 .876-.25903.259-.65703.259-.85603 0l-1.215-1.195-1.176 1.195c-.119.119-.278.179-.458.179-.139 0-.298-.06-.438-.179-.239-.239-.239-.617 0-.876l1.235-1.17504c-.458-.139-.876-.318-1.275-.557-.298-.159-.358-.557-.199-.856.199-.299.558-.378.877-.179.876.537 1.991.537 2.868 0 .318-.199.69703-.12.87603.179.179.299.1.697-.179.856-.37903.239-.81703.418-1.27503.557zm-.856-1.771c-1.176 0-2.151-.976-2.151-2.13 0-1.195.975-2.17 2.151-2.17 1.215 0 2.15103.975 2.15103 2.17 0 1.154-.93603 2.13-2.15103 2.13zm0-3.046c-.498 0-.877.418-.877.916 0 .497.379.876.877.876.518 0 .876-.379.876-.876 0-.498-.358-.916-.876-.916z" class="svg-fill"/>
</svg><div class="cb_usage_msg">We use cookies to improve our service for you.<br>You can accept them or configure them yourself. <a href="https://ok.ru/cookiepolicy" class="totalwhite txtdec_under" target="__blank">More information</a></div></div><button class="button-pro __small cb_accept js-cb_accept">Accept all</button><button class="button-pro __small cb_setup js-cb_setup" data-url="/live?cmd=PopLayer&amp;st.layer.cmd=PopLayerSetupCookies">Configure</button></div></div><div class="h-mod" data-module="gdprCmp" data-cmp-id="501"></div></div><div id="hook_Block_MainContainer" class="hookBlock"><div id="hook_Block_UpdateScriptMessage" class="hookBlock"><script>function scriptsReload() { var xhttp = new XMLHttpRequest(); xhttp.open("POST", "/gwtlog", true); xhttp.setRequestHeader("Content-Type", "application/x-www-form-urlencoded"); xhttp.send('a=' + JSON.stringify({ oldscripts: { reload:1 } })); xhttp.onload = function() { window.location.reload(); }; }</script></div><div id="hook_Block_OkLiveHeader" class="hookBlock"><div class="ok-live-theme"><div class="logo"><div class="logo_ic"></div><div class="logo_tx"><div>OK Live</div><div class="logo_slogan">Be live on air!</div></div></div><div class="platform-buttons"><a href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=pXoeWvDUas3sl51ZzrZUFwmELtp6sLMGLURexkA-0KQ&amp;st.link=https%3A%2F%2Fitunes.apple.com%2Fus%2Fapp%2Fok-live%2Fid1124371355%3Fls%3D1%26amp%3Bmt%3D8&amp;st.name=okLiveAppStore" class="platform-buttons_i" target="_blank"><div class="platform-buttons_ic __ios"></div><div class="platform-buttons_tx">Dowload from</div><div class="platform-buttons_n">App Store</div></a><a href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=iWP-BnDxJ3jkEWSExH0rVw015ayHAqQMm4CVo-85uZE&amp;st.link=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dru.ok.live&amp;st.name=okLiveGooglePlay" class="platform-buttons_i" target="_blank"><div class="platform-buttons_ic __android"></div><div class="platform-buttons_tx">Download from</div><div class="platform-buttons_n">Google Play</div></a></div></div></div><div id="mainContainer"><div id="hook_Block_MainContentWrapper" class="hookBlock"><div id="ftPush" class="ft-push"><div class="mainContent_w"><div id="hook_Block_MainContent" class="hookBlock"><div id="mainContent" class="wide-profile small-widgets mainContentSingleColumn gm-cl-aft"><div id="hook_Block_ProLink" class="hookBlock"></div><div id="hook_Block_DailyRewardBannerNotification" class="hookBlock"></div><div id="mainContentContentColumn" data-l="outlandercontent,column"><div id="hook_Block_ContentColumnContainer" class="hookBlock"><div id="hook_Block_MiddleColumn" class="hookBlock"><div id="middleColumn"><div id="hook_Block_OkLiveMain" class="hookBlock"><div class="oklive-streams"><div class="portlet portlet-oklive"><div class="portlet-oklive_img"></div><div class="portlet-oklive_tx">OK Live is the first Russian app for online live streams. Download it to your phone and try communicating in a new way!</div><div class="portlet-oklive_tx">You can also find the app by searching in the <br/> <a class="al" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=pXoeWvDUas3sl51ZzrZUFwmELtp6sLMGLURexkA-0KQ&amp;st.link=https%3A%2F%2Fitunes.apple.com%2Fus%2Fapp%2Fok-live%2Fid1124371355%3Fls%3D1%26amp%3Bmt%3D8&amp;st.name=okLiveAppStore" target="blank">App Store</a> and <a class="al" href="/dk?cmd=logExternal&amp;st.cmd=logExternal&amp;st.sig=iWP-BnDxJ3jkEWSExH0rVw015ayHAqQMm4CVo-85uZE&amp;st.link=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dru.ok.live&amp;st.name=okLiveGooglePlay" target="blank">Google Play</a></div></div><div class="filter __standalone"><div class="filter_ac"></div><a href="/live/map" class="filter_i __active">Livestream map</a><a href="/live/search" class="filter_i">Search</a></div><div id="hook_Block_OkLiveMap" class="hookBlock"><div data-module="OkLiveMap" data-geoTopEnabled="true" data-minZoom="2" data-height="500" data-top-url="/live?st.cmd=okLiveMain&amp;cmd=OkLiveTop" data-topFetchInterval="60000" data-long="-77.4903" data-lat="39.0469" data-zoom="3" data-videoWidth="256" data-largeIconsThreshold="30" data-videoHeight="144" data-fetchInterval="10000" id="okLiveMapContainer" data-map-url-refreshTime="900000" class="h-mod place_map" data-maxZoom="15" data-map-url="//maps.ok.ru/osm/{z}/{x}/{y}.png?tkn=CWGXnCmbBNIQeQ1lq1BlcsgsuIM-Ut9Vi1-E4BGqPD20XbEwi0DI4w"></div><template id="okLiveMapPlayerContentId" class="js-message-template invisible"><div style="width:#{movieWidth}px;height:#{movieHeight}px;" class="vid-card_cnt"><div id="okLiveMapVideoContainerIdC"></div></div><div class="video-card_n-w"><a id="okLiveMovieLinkId" href="#" class="video-card_n ellip" data-movieId="#{movieId}">#{movieTitle}</a><div class="video-card_info"><span class="video-card_info_i">#{movieViews}</span></div></div></template><div id="hook_Block_OkLiveTop" class="hookBlock"><div class="oklive-streams_aside"><div class="oklive-streams_aside_cnt"><div data-delimiter="5" data-max="1" data-block="OkLiveTop" data-params="" data-dynamic="st.k,st.r" data-page="1" data-updateParams="false" class="loader-container h-mod" data-url="/live?st.cmd=okLiveMain&amp;cmd=OkLiveTop" data-module="Loader" data-manualPagesCount="25" data-tsd="true"><div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4542328283027" data-bid="4542328283027"><div id="video-card_img_4542328283027C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4542328283027&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4542328283027&#39;); return false;" aria-label="View" href="/live/4542328283027" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4542328283027&amp;type=37&amp;cv=357&amp;tkn=Z7CdP_YTQxN1EmUszLU96bYgTPs&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4542328283027&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4542328283027&#39;); return false;" title="Музыкальный привет" href="#">Музыкальный привет</a><div class="video-card_info"><span class="video-card_info_i">158&nbsp;213 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4321971216266" data-bid="4321971216266"><div id="video-card_img_4321971216266C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4321971216266&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4321971216266&#39;); return false;" aria-label="View" href="/live/4321971216266" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4321971216266&amp;type=37&amp;cv=800&amp;tkn=Qbk1ylOFWWVHY-f5Ru1vx_HHSNI&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4321971216266&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4321971216266&#39;); return false;" title="Привет" href="#">Привет</a><div class="video-card_info"><span class="video-card_info_i">21&nbsp;482 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4342087163805" data-bid="4342087163805"><div id="video-card_img_4342087163805C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4342087163805&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4342087163805&#39;); return false;" aria-label="View" href="/live/4342087163805" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4342087163805&amp;type=37&amp;cv=467&amp;tkn=C8JAk9PqpZCwzGvKphsj1Hwy1GA&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4342087163805&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4342087163805&#39;); return false;" title="Музыка 🔊" href="#">Музыка 🔊</a><div class="video-card_info"><span class="video-card_info_i">18&nbsp;216 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4940567158579" data-bid="4940567158579"><div id="video-card_img_4940567158579C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4940567158579&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4940567158579&#39;); return false;" aria-label="View" href="/live/4940567158579" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4940567158579&amp;type=37&amp;cv=1280&amp;tkn=jkeiEnxoYCB7Ye16ouS_9qbsy5Y&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4940567158579&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4940567158579&#39;); return false;" title="Господи, спаси и сохрани нас." href="#">Господи, спаси и сохрани нас.</a><div class="video-card_info"><span class="video-card_info_i">22&nbsp;835 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4006373433183" data-bid="4006373433183"><div id="video-card_img_4006373433183C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4006373433183&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4006373433183&#39;); return false;" aria-label="View" href="/live/4006373433183" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4006373433183&amp;type=37&amp;cv=718&amp;tkn=7gqydyLM9qFMx7yCEoogWwx1oWA&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4006373433183&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4006373433183&#39;); return false;" title="Учқун Турсунов Ғиждувон Гулистонда +998906352231" href="#">Учқун Турсунов Ғиждувон Гулистонда +998906352231</a><div class="video-card_info"><span class="video-card_info_i">14&nbsp;590 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4398547476278" data-bid="4398547476278"><div id="video-card_img_4398547476278C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4398547476278&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4398547476278&#39;); return false;" aria-label="View" href="/live/4398547476278" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4398547476278&amp;type=37&amp;cv=1607&amp;tkn=TEKoZug3rxq84GeGqedXEQQ6QZI&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4398547476278&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4398547476278&#39;); return false;" title="Пррппооне" href="#">Пррппооне</a><div class="video-card_info"><span class="video-card_info_i">18&nbsp;069 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="3989263949722" data-bid="3989263949722"><div id="video-card_img_3989263949722C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;3989263949722&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3989263949722&#39;); return false;" aria-label="View" href="/live/3989263949722" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=3989263949722&amp;type=37&amp;cv=1821&amp;tkn=JIiNMxvQMra9vURRoEHVpXK1AEk&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;3989263949722&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/3989263949722&#39;); return false;" title="Чего мы достойны?" href="#">Чего мы достойны?</a><div class="video-card_info"><span class="video-card_info_i">14&nbsp;782 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4369519550369" data-bid="4369519550369"><div id="video-card_img_4369519550369C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4369519550369&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4369519550369&#39;); return false;" aria-label="View" href="/live/4369519550369" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4369519550369&amp;type=37&amp;cv=926&amp;tkn=HteiA4SNkAoYvSuOgcMglYjLWSk&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4369519550369&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4369519550369&#39;); return false;" title="Отдыхаем" href="#">Отдыхаем</a><div class="video-card_info"><span class="video-card_info_i">9&nbsp;375 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4065386110784" data-bid="4065386110784"><div id="video-card_img_4065386110784C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4065386110784&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4065386110784&#39;); return false;" aria-label="View" href="/live/4065386110784" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4065386110784&amp;type=37&amp;cv=2912&amp;tkn=jxqpcYTiiGYK_6hKMs7CBOF-LM8&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4065386110784&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4065386110784&#39;); return false;" title="Песня музыки" href="#">Песня музыки</a><div class="video-card_info"><span class="video-card_info_i">15&nbsp;648 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4480487726932" data-bid="4480487726932"><div id="video-card_img_4480487726932C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4480487726932&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4480487726932&#39;); return false;" aria-label="View" href="/live/4480487726932" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4480487726932&amp;type=37&amp;cv=876&amp;tkn=V4rg2SfF56VY-V-gTAU9JblPoeA&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4480487726932&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4480487726932&#39;); return false;" title="Всем привет 🥰" href="#">Всем привет 🥰</a><div class="video-card_info"><span class="video-card_info_i">6&nbsp;144 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4600945319732" data-bid="4600945319732"><div id="video-card_img_4600945319732C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4600945319732&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4600945319732&#39;); return false;" aria-label="View" href="/live/4600945319732" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4600945319732&amp;type=37&amp;cv=853&amp;tkn=7H_ED91wf5_s-wNZT7-7NQ7v-QA&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4600945319732&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4600945319732&#39;); return false;" title="Прямая трансляция" href="#">Прямая трансляция</a><div class="video-card_info"><span class="video-card_info_i">5&nbsp;456 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4598922813204" data-bid="4598922813204"><div id="video-card_img_4598922813204C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4598922813204&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4598922813204&#39;); return false;" aria-label="View" href="/live/4598922813204" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4598922813204&amp;type=37&amp;cv=1404&amp;tkn=hDA5_ww81WR3n7g81oaN1jzPQu0&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4598922813204&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4598922813204&#39;); return false;" title="11.12.2022. Прямая трансляция." href="#">11.12.2022. Прямая трансляция.</a><div class="video-card_info"><span class="video-card_info_i">7&nbsp;527 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4444852920299" data-bid="4444852920299"><div id="video-card_img_4444852920299C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4444852920299&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4444852920299&#39;); return false;" aria-label="View" href="/live/4444852920299" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4444852920299&amp;type=37&amp;cv=328&amp;tkn=QoiG2HO-MkjydjeCy1WKfn1sSHU&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4444852920299&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4444852920299&#39;); return false;" title="Привет" href="#">Привет</a><div class="video-card_info"><span class="video-card_info_i">6&nbsp;466 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4856070086577" data-bid="4856070086577"><div id="video-card_img_4856070086577C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4856070086577&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4856070086577&#39;); return false;" aria-label="View" href="/live/4856070086577" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4856070086577&amp;type=37&amp;cv=998&amp;tkn=oLUIP03u9RaCqIGXS0yEzNmpHcA&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4856070086577&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4856070086577&#39;); return false;" title="Караоке" href="#">Караоке</a><div class="video-card_info"><span class="video-card_info_i">5&nbsp;128 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4413877788450" data-bid="4413877788450"><div id="video-card_img_4413877788450C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4413877788450&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4413877788450&#39;); return false;" aria-label="View" href="/live/4413877788450" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4413877788450&amp;type=37&amp;cv=1555&amp;tkn=zTF6CVz3wAKgjdua1qbScr9WVcM&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4413877788450&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4413877788450&#39;); return false;" title="Без комментариев морские свинки Владивосток" href="#">Без комментариев морские свинки Владивосток</a><div class="video-card_info"><span class="video-card_info_i">4&nbsp;621 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="video-card js-movie-card __play-visible" data-l="t,movie" data-id="4973996678988" data-bid="4973996678988"><div id="video-card_img_4973996678988C" class="video-card_img-w"><a onclick="OK.VideoPlayer.openMovie(&#39;4973996678988&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4973996678988&#39;); return false;" aria-label="View" href="/live/4973996678988" class="video-card_lk"><img onerror="OK.VVImageError(this);" src="https://i.mycdn.me/videoPreview?mid=4973996678988&amp;type=37&amp;cv=776&amp;tkn=rxT6IeGXpuJhhDb3emw8EkDVj9E&amp;nocache=1&amp;fn=external_7" alt="" loading="lazy" class="video-card_img"><div role="img" class="video-card_play"></div></a><div class="video-card_duration-w"><div class="video-card_live __active">Live</div></div></div><div class="video-card_n-w"><a class="video-card_n ellip" href="#" onclick="OK.VideoPlayer.openMovie(&#39;4973996678988&#39;, &#39;OkLive_open_top&#39;, &#39;&#39;, &#39;/live/4973996678988&#39;); return false;" title="Название трансляции" href="#">Название трансляции</a><div class="video-card_info"><span class="video-card_info_i">3&nbsp;154 views</span></div><div class="video-card_info"><span class="video-card_widget"></span></div></div></div><div class="invisible" st.k="" st.r=""></div></div><div class="loader-controls loader-controls-bottom"><div class="link-show-more_loading"><span class="fetching-hor"><span class="fetching-hor_i"></span>loading...</span></div><a id="nohook_7668412229" class="js-show-more link-show-more" data-show-more="link-show-more" href="#">Show more</a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="hookData h-mod"><script> window.setTimeout(function() { new Image().src="https://r3.mail.ru/k?fver="+okFlashVersion[0] +"." + okFlashVersion[1] + "&ok_id=&t=&bci=7700745049602749950&src=desktop"; }, 200); </script></div></div></div></div></div><div id="hook_Block_Footer" class="hookBlock"><div id="footer"></div></div><div id="hook_Block_CountersAndCookies" class="hookBlock"><div id="hook_Block_FooterCounters" class="hookBlock"><div class="hook h-mod"><div id="tnsCounter" jsplace="tnsCounter"><script type="text/javascript">(function(){var requestCounter = function(){window.setTimeout(function(){new Image().src='//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*odnoklassniki_ru/ru/UTF-8/tmsec=odnoklassniki_site/' + Math.round(Math.random() * 1000000000)}, 100);}; OK.afterWindowOnloadAttach(requestCounter);})();</script></div><div id="liveInternetCounter" jsplace="liveInternetCounter"><script type="text/javascript">OK.afterWindowOnloadAttach(function(){(function (w, d) {
     var ref = '=',
            enc = encodeURIComponent;
        w.OK = w.OK || {};
        if (!w.OK.dref_li) {
            ref = enc(d.referrer);
            w.OK.dref_li = true;
        }
        new Image().src = '//counter.yadro.ru/hit?r' + ref + ((typeof (screen) == 'undefined') ? '' : ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ';u' + enc(document.URL) + ';' + Math.random();
}(window, document));});</script></div><div id="rbTopCounter" jsplace="rbTopCounter"><div data-cid="1963260" class="h-mod" data-module="RbTopCounter"></div></div></div></div><script type="text/javascript">(function(){document.cookie="viewport="+window.screen.availHeight+";path=/";})();</script><script type="text/javascript">(function(w){w.OK && w.OK.util && w.OK.util.setHighDensityCookie('_hd');})(window);</script></div></div></div><div id="hook_Block_ToolbarBackChecker" class="hookBlock"></div><div id="hook_Block_TipBlock" class="hookBlock"></div><div id="hook_Block_RbSyncBlock" class="hookBlock"><div class="hookData"></div></div><div id="hook_Block_RbSyncGoogleBlock" class="hookBlock"><div class="hookData"></div></div></div><div id="hook_Block_MotivatorShowcaseLayer" class="hookBlock"></div><div id="hook_Block_PopLayerReact" class="hookBlock"></div><div id="hook_Block_MultiLayer" class="hookBlock"></div><div id="hook_Block_AppPostingFormLayer" class="hookBlock"></div><div id="hook_Block_PopLayer" class="hookBlock"></div><div id="hook_Block_PhotoBookBlock" class="hookBlock"></div><div id="video_all"><div id="hook_Block_PopLayerVideo" class="hookBlock"><div id="video-poplayer-cnt" data-base-url="/live/2109042925316" class="h-mod" data-module="VideoAutoplayLayer" data-activate="activatePopLayer" data-deactivate="deactivatePopLayer"><div id="hook_Block_AutoplayLayerMovieRBlock" class="hookBlock"><div data-l="videoLayerType,movie"><div class="h-mod" data-module="VideoAutoplayLayer"><div class="media-layer __active media-layer__video js-viewport-container" id="vp_w"><div class="media-layer_close_ovr scroll-right-indent"></div><div data-visiblepart="0.4" data-enabledanimation="true" id="vp_cnt" class="media-layer_hld"><div class="media-layer_c"><div class="vp-layer"><div data-l="outlandercontent,sidebar" data-circular="true" id="vp-sidebar" class="vp-layer_side"><div data-chat-emoji-list="😄|😃|😀|😊|☺|😉|😍|😘|😚|😗|😙|😜|😝|😛|😳|😁|😔|😌|😒|😞|😣|😢|😂|😭|😪|😥|😰|😅|😓|😩|😫|😨|😱|😠|😡|😤|😖|😆|😋|😷|😎|😴|😵|😲|😟|😦|😧|😈|👿|😮|😬|😐|😕|😯|😶|😇|😏|😑|👲|👳|👮|👷|💂|👶|👦|👧|👨|👩|👴|👵|👱|👼|👸|😺|😸|😻|😽|😼|🙀|😿|😹|😾|👹|👺|🙈|🙉|🙊|💀|👽|💩|🔥|✨|🌟|💫|💥|💢|💦|💧|💤|💨|👂|👀|👃|👅|👄|👍|👎|👌|👊|✊|✌|👋|✋|👐|👆|👇|👉|👈|🙌|🙏|☝|👏|💪|🚶|🏃|💃|👫|👪|👬|👭|💏|💑|👯|🙆|🙅|💁|🙋|💆|💇|💅|👰|🙎|🙍|🙇|🎩|👑|👒|👟|👞|👡|👠|👢|👕|👔|👚|👗|🎽|👖|👘|👙|💼|👜|👝|👛|👓|🎀|🌂|💄|💛|💙|💜|💚|❤|💔|💗|💓|💕|💖|💞|💘|💌|💋|💍|💎|👤|👥|💬|👣|💭|🐶|🐺|🐱|🐭|🐹|🐰|🐸|🐯|🐨|🐻|🐷|🐽|🐮|🐗|🐵|🐒|🐴|🐑|🐘|🐼|🐧|🐦|🐤|🐥|🐣|🐔|🐍|🐢|🐛|🐝|🐜|🐞|🐌|🐙|🐚|🐠|🐟|🐬|🐳|🐋|🐄|🐏|🐀|🐃|🐅|🐇|🐉|🐎|🐐|🐓|🐕|🐖|🐁|🐂|🐲|🐡|🐊|🐫|🐪|🐆|🐈|🐩|🐾|💐|🌸|🌷|🍀|🌹|🌻|🌺|🍁|🍃|🍂|🌿|🌾|🍄|🌵|🌴|🌲|🌳|🌰|🌱|🌼|🌐|🌞|🌝|🌚|🌑|🌒|🌓|🌔|🌕|🌖|🌗|🌘|🌜|🌛|🌙|🌍|🌎|🌏|🌋|🌌|🌠|⭐|☀|⛅|☁|⚡|☔|❄|⛄|🌀|🌁|🌈|🌊|🎍|💝|🎎|🎒|🎓|🎏|🎆|🎇|🎐|🎑|🎃|👻|🎅|🎄|🎁|🎋|🎉|🎊|🎈|🎌|🔮|🎥|📷|📹|📼|💿|📀|💽|💾|💻|📱|☎|📞|📟|📠|📡|📺|📻|🔊|🔉|🔈|🔇|🔔|🔕|📢|📣|⏳|⌛|⏰|⌚|🔓|🔒|🔏|🔐|🔑|🔎|💡|🔦|🔆|🔅|🔌|🔋|🔍|🛁|🛀|🚿|🚽|🔧|🔩|🔨|🚪|🚬|💣|🔫|🔪|💊|💉|💰|💴|💵|💷|💶|💳|💸|📲|📧|📥|📤|✉|📩|📨|📯|📫|📪|📬|📭|📮|📦|📝|📄|📃|📑|📊|📈|📉|📜|📋|📅|📆|📇|📁|📂|✂|📌|📎|✒|✏|📏|📐|📕|📗|📘|📙|📓|📔|📒|📚|📖|🔖|📛|🔬|🔭|📰|🎨|🎬|🎤|🎧|🎼|🎵|🎶|🎹|🎻|🎺|🎷|🎸|👾|🎮|🃏|🎴|🀄|🎲|🎯|🏈|🏀|⚽|⚾|🎾|🎱|🏉|🎳|⛳|🚵|🚴|🏁|🏇|🏆|🎿|🏂|🏊|🏄|🎣|☕|🍵|🍶|🍼|🍺|🍻|🍸|🍹|🍷|🍴|🍕|🍔|🍟|🍗|🍖|🍝|🍛|🍤|🍱|🍣|🍥|🍙|🍘|🍚|🍜|🍲|🍢|🍡|🍳|🍞|🍩|🍮|🍦|🍨|🍧|🎂|🍰|🍪|🍫|🍬|🍭|🍯|🍎|🍏|🍊|🍋|🍒|🍇|🍉|🍓|🍑|🍈|🍌|🍐|🍍|🍠|🍆|🍅|🌽|🏠|🏡|🏫|🏢|🏣|🏥|🏦|🏪|🏩|🏨|💒|⛪|🏬|🏤|🌇|🌆|🏯|🏰|⛺|🏭|🗼|🗾|🗻|🌄|🌅|🌃|🗽|🌉|🎠|🎡|⛲|🎢|🚢|⛵|🚤|🚣|⚓|🚀|✈|💺|🚁|🚂|🚊|🚉|🚞|🚆|🚄|🚅|🚈|🚇|🚝|🚋|🚃|🚎|🚌|🚍|🚙|🚘|🚗|🚕|🚖|🚛|🚚|🚨|🚓|🚔|🚒|🚑|🚐|🚲|🚡|🚟|🚠|🚜|💈|🚏|🎫|🚦|🚥|⚠|🚧|🔰|⛽|🏮|🎰|♨|🗿|🎪|🎭|📍|🚩|🇯🇵|🇰🇷|🇩🇪|🇨🇳|🇺🇸|🇫🇷|🇪🇸|🇮🇹|🇷🇺|🇬🇧|1⃣|2⃣|3⃣|4⃣|5⃣|6⃣|7⃣|8⃣|9⃣|0⃣|🔟|🔢|#⃣|🔣|⬆|⬇|⬅|➡|🔠|🔡|🔤|↗|↖|↘|↙|↔|↕|🔄|◀|▶|🔼|🔽|↩|↪|ℹ|⏪|⏩|⏫|⏬|⤵|⤴|🆗|🔀|🔁|🔂|🆕|🆙|🆒|🆓|🆖|📶|🎦|🈁|🈯|🈳|🈵|🈴|🈲|🉐|🈹|🈺|🈶|🈚|🚻|🚹|🚺|🚼|🚾|🚰|🚮|🅿|♿|🚭|🈷|🈸|🈂|Ⓜ|🛂|🛄|🛅|🛃|🉑|㊙|㊗|🆑|🆘|🆔|🚫|🔞|📵|🚯|🚱|🚳|🚷|🚸|⛔|✳|❇|❎|✅|✴|💟|🆚|📳|📴|🅰|🅱|🆎|🅾|💠|➿|♻|♈|♉|♊|♋|♌|♍|♎|♏|♐|♑|♒|♓|⛎|🔯|🏧|💹|💲|💱|❌|‼|⁉|❗|❓|❕|❔|⭕|🔝|🔚|🔙|🔛|🔜|🔃|🕛|🕧|🕐|🕜|🕑|🕝|🕒|🕞|🕓|🕟|🕔|🕠|🕕|🕖|🕗|🕘|🕙|🕚|🕡|🕢|🕣|🕤|🕥|🕦|✖|➕|➖|➗|♠|♥|♣|♦|💮|💯|✔|☑|🔘|🔗|➰|〰|〽|🔱|◼|◻|◾|◽|▪|▫|🔺|🔲|🔳|⚫|⚪|🔴|🔵|🔻|⬜|⬛|🔶|🔷|🔸|🔹" data-chat-messages-count="300" data-chat-archive="https://vd287.mycdn.me/?expires=1670857798331&amp;srcIp=35.173.238.138&amp;srcAg=UNKNOWN&amp;ms=185.226.52.37&amp;type=3&amp;sig=S-Es_hJNEt4&amp;ct=13&amp;urls=45.136.22.18&amp;clientType=0&amp;id=1043986450948" data-need-track-comment="false" id="VideoLiveChat_2109042925316" class="vp-chat __user-blocked h-mod" data-module="VideoLiveChat"><div class="portlet_h"><div class="portlet_h_inf"><div class="vp-chat_h_menu"><div class="vp-chat_h_ic ic ic_settings"></div><div data-loaded="1" data-inplace="1" data-blockid="Menu_VideoLiveChat_2109042925316" class="h-mod sc-menu_w" data-module="ShortcutMenu"><div id="hook_Block_Menu_VideoLiveChat_2109042925316"><div class="sc-menu sc-menu__hidden"><ul class="u-menu"><li class="u-menu_li vp-chat_block"><div class="u-menu_a vp-chat_block_btn"><span class="tico " aria-hidden="false"><i class="tico_img ic ic_comment-off" role="img"></i>Block chat</span></div></li><li class="u-menu_li vp-chat_unblock"><div class="u-menu_a vp-chat_block_btn"><span class="tico " aria-hidden="false"><i class="tico_img ic ic_comment" role="img"></i>Unblock chat</span></div></li></ul><div class="sc-menu_arw_w"><div class="sc-menu_arw"></div></div></div></div></div></div><div class="portlet_h_ac"><div class="vp-chat_h_ac vp-chat_hide">Hide</div><div class="vp-chat_h_ac vp-chat_show">Show</div></div></div><h3 class="portlet_h_name_t">Chat history</h3></div><div class="vp-chat_current-donates"></div><div class="vp-chat_cnt-w"><div class="vp-chat_cnt"></div></div><div class="comments_form-stub"><div class="comments_form-stub_tx taCenter">Для того чтобы написать в чат, <a class="al h-mod" data-l="t,login" data-module="AuthLoginPopup" href="/video/2109042925316">войдите</a><a href="/video/2109042925316" class="al h-mod"></a> или <a data-l="t,register" href="/dk?st.cmd=anonymRegistrationEnterPhone&amp;st.redirectUrl=%2Fvideo%2F2109042925316" class="al">зарегистрируйтесь</a></div></div><template class="js-message-template invisible"><div class="vp-chat_i show-on-hover"><a href="#" class="vp-chat_i_ava-w" target="_blank"></a><div class="vp-chat_i_cnt"><div class="vp-chat_i_ac"><div class="vp-chat_i_date fade-on-hover"></div><div class="vp-chat_i_block fade-on-hover ic10_warn-g"></div><div class="vp-chat_i_delete fade-on-hover ic10_close-g"></div></div><a href="#" class="vp-chat_i_n o ellip-i" target="_blank"></a><div class="vp-chat_i_tx textWrap"></div></div></div></template><template class="js-message-stub-template invisible"><div class="vp-chat_stub"><div class="vp-chat_stub_cnt"><div class="vp-chat_stub_msg">User is blocked</div><span class="lp il vp-chat_i_unblock">Unblock</span></div></div></template><template class="js-donate-message-template invisible"><div class="vp-chat_i show-on-hover"><a href="#" class="vp-chat_i_ava-w" target="_blank"></a><div class="vp-chat_i_cnt"><div class="vp-chat_i_ac"><div class="vp-chat_i_date fade-on-hover"></div><div class="vp-chat_i_delete_donate fade-on-hover ic10_close-g"></div></div><a href="#" class="vp-chat_i_n o ellip-i" target="_blank"></a><div class="vp-chat_donate"><div class="vp-chat_donate_cnt"><img src="about:blank" alt="" class="vp-chat_donate-image"><div class="vp-chat_i_n textWrap"></div><div class="vp-chat_donate-amount"><svg class="svg-ic svg-ico_ok_circle_16 vp-chat_donate-amount_ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.00614.68945c-4.018 0-7.283 3.275-7.283 7.31 0 4.03505 3.265 7.31005 7.283 7.31005 4.01896 0 7.28296-3.275 7.28296-7.31005 0-4.035-3.264-7.31-7.28296-7.31zm0 1.6c3.13796 0 5.68296 2.56 5.68296 5.71 0 3.15005-2.545 5.71005-5.68296 5.71005-3.137 0-5.683-2.56-5.683-5.71005 0-3.15 2.546-5.71 5.683-5.71zm1.838 6.909l1.77196.443c.363.113.568.46705.473.82005-.103.382-.475.597-.802.462l-1.78196-.461-.455 1.753c-.047.176-.164.318-.332.415-.131.076-.312.106-.507.069-.353-.094-.557-.448-.473-.82l.521-1.766c-.504.117-.992.175-1.495.167-.365.012-.636-.32805-.648-.69405.024-.387.317-.655.723-.641 1.111.03 2.155-.573 2.68501-1.55.18999-.359.58795-.488.91695-.306.329.183.469.598.294.898-.225.428-.538.833-.89096 1.211zm-1.759-1.196c-1.101.635-2.541.25-3.165-.831-.646-1.118-.259-2.559.841-3.194 1.137-.656 2.541-.249 3.186.869.624 1.081.275 2.5-.862 3.156zm-1.646-2.851c-.467.269-.595.865-.326 1.331.269.466.828.615 1.294.346.485-.28.616-.827.347-1.293-.269-.466-.831-.664-1.315-.384z" class="svg-fill"/>
</svg><span class="vp-chat_donate-amount_tx"></span></div></div><div class="vp-chat_donate-tx textWrap"></div></div></div></div></template><template class="js-anonym-donate-message-template invisible"><div class="vp-chat_i show-on-hover"><div class="vp-chat_i_ava-w"><div class="stub-img stub-img__32 stub-img__user32-anon"></div></div><div class="vp-chat_i_cnt"><div class="vp-chat_i_ac"><div class="vp-chat_i_date fade-on-hover"></div><div class="vp-chat_i_delete_donate fade-on-hover ic10_close-g"></div></div><div class="vp-chat_i_n lp-t bold ellip-i"></div><div class="vp-chat_donate"><div class="vp-chat_donate_cnt"><img src="about:blank" alt="" class="vp-chat_donate-image"><div class="vp-chat_i_n"></div><div class="vp-chat_donate-amount"><svg class="svg-ic svg-ico_ok_circle_16 vp-chat_donate-amount_ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.00614.68945c-4.018 0-7.283 3.275-7.283 7.31 0 4.03505 3.265 7.31005 7.283 7.31005 4.01896 0 7.28296-3.275 7.28296-7.31005 0-4.035-3.264-7.31-7.28296-7.31zm0 1.6c3.13796 0 5.68296 2.56 5.68296 5.71 0 3.15005-2.545 5.71005-5.68296 5.71005-3.137 0-5.683-2.56-5.683-5.71005 0-3.15 2.546-5.71 5.683-5.71zm1.838 6.909l1.77196.443c.363.113.568.46705.473.82005-.103.382-.475.597-.802.462l-1.78196-.461-.455 1.753c-.047.176-.164.318-.332.415-.131.076-.312.106-.507.069-.353-.094-.557-.448-.473-.82l.521-1.766c-.504.117-.992.175-1.495.167-.365.012-.636-.32805-.648-.69405.024-.387.317-.655.723-.641 1.111.03 2.155-.573 2.68501-1.55.18999-.359.58795-.488.91695-.306.329.183.469.598.294.898-.225.428-.538.833-.89096 1.211zm-1.759-1.196c-1.101.635-2.541.25-3.165-.831-.646-1.118-.259-2.559.841-3.194 1.137-.656 2.541-.249 3.186.869.624 1.081.275 2.5-.862 3.156zm-1.646-2.851c-.467.269-.595.865-.326 1.331.269.466.828.615 1.294.346.485-.28.616-.827.347-1.293-.269-.466-.831-.664-1.315-.384z" class="svg-fill"/>
</svg><span class="vp-chat_donate-amount_tx"></span></div></div><div class="vp-chat_donate-tx textWrap"></div></div></div></div></template><template class="js-donates-top-user-template invisible"><div class="vp-layer-donate_user"><div class="vp-layer-donate_user_ava"></div><div class="vp-layer-donate_user_info"><a class="o ellip-i vp-layer-donate_user_name"></a><div class="vp-layer-donate_user_amount"></div></div></div></template><template class="js-current-donate-template invisible"><div class="current-donate"><div class="current-donate_cnt"><div class="current-donate_bg"></div><div class="current-donate_ava"></div><div class="current-donate_amount"></div></div><div class="vp-chat_donate"><div class="vp-chat_donate_cnt"><svg class="svg-ic svg-ico_close_16 vp-chat_donate-close" viewBox="0 0 16 16"><path d="M9.414 8l3.294 3.294a1 1 0 1 1-1.415 1.413L8 9.414l-3.293 3.293a1 1 0 0 1-1.415-1.413L6.586 8 3.274 4.689a.974.974 0 0 1 0-1.378h.001a1.025 1.025 0 0 1 1.45 0L8 6.586l3.293-3.293a1 1 0 0 1 1.414 1.414L9.414 8z" fill-rule="evenodd" class="svg-fill"/>
</svg><img src="about:blank" alt="" class="vp-chat_donate-image"><div class="vp-chat_i_n textWrap"></div><div class="vp-chat_donate-amount"><svg class="svg-ic svg-ico_ok_circle_16 vp-chat_donate-amount_ic" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.00614.68945c-4.018 0-7.283 3.275-7.283 7.31 0 4.03505 3.265 7.31005 7.283 7.31005 4.01896 0 7.28296-3.275 7.28296-7.31005 0-4.035-3.264-7.31-7.28296-7.31zm0 1.6c3.13796 0 5.68296 2.56 5.68296 5.71 0 3.15005-2.545 5.71005-5.68296 5.71005-3.137 0-5.683-2.56-5.683-5.71005 0-3.15 2.546-5.71 5.683-5.71zm1.838 6.909l1.77196.443c.363.113.568.46705.473.82005-.103.382-.475.597-.802.462l-1.78196-.461-.455 1.753c-.047.176-.164.318-.332.415-.131.076-.312.106-.507.069-.353-.094-.557-.448-.473-.82l.521-1.766c-.504.117-.992.175-1.495.167-.365.012-.636-.32805-.648-.69405.024-.387.317-.655.723-.641 1.111.03 2.155-.573 2.68501-1.55.18999-.359.58795-.488.91695-.306.329.183.469.598.294.898-.225.428-.538.833-.89096 1.211zm-1.759-1.196c-1.101.635-2.541.25-3.165-.831-.646-1.118-.259-2.559.841-3.194 1.137-.656 2.541-.249 3.186.869.624 1.081.275 2.5-.862 3.156zm-1.646-2.851c-.467.269-.595.865-.326 1.331.269.466.828.615 1.294.346.485-.28.616-.827.347-1.293-.269-.466-.831-.664-1.315-.384z" class="svg-fill"/>
</svg><span class="vp-chat_donate-amount_tx"></span></div></div><div class="vp-chat_donate-tx textWrap"></div></div></div></template><template class="js-donates-target-template invisible"><div class="donates-target"><div class="donates-target_tx ellip"><span class="donates-target_current-value"></span>of<span class="donates-target_goal-value"></span><span class="donates-target_n"></span></div><div class="donates-target_progress"><div class="donates-target_progress-bg"></div></div></div></template><template class="js-info-template invisible"><div class="vp-chat_i __info"></div></template><template class="js-delete-template invisible"><div class="lstp-t">Message deleted</div></template><template class="js-ava-template invisible"><img src="about:blank" alt="" class="vp-chat_i_ava"></template><template class="js-male-stub-template invisible"><div class="stub-img stub-img__32 stub-img__user32"></div></template><template class="js-female-stub-template invisible"><div class="stub-img stub-img__32 stub-img__user32-female"></div></template></div><div class="vp-layer_video-list_w __accent"><div class="vp-layer_video-list_h">Next video<div class="vp-layer_video-list_h-ac"></div></div><div class="vp-layer_video-list"><a data-id="2359508665674" data-meta="{&quot;st.vpl.id&quot;:2359508665674,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_recommended_movie" href="/video/2359508665674" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:59</div><img src="https://i.mycdn.me/videoPreview?id=1051248167498&amp;type=47&amp;idx=32&amp;tkn=CZJhr7TMR74J5OKQH3vkrJDzT6A&amp;i=1&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Даже Врачи Поражены Эффекту!Мощный Природный Антибиотик Лечи...</div><div class="vp-layer_video_au ellip">32&nbsp;597&nbsp;252 views</div></a></div></div><div class="vp-layer_video-list_w"><div class="vp-layer_video-list_h"><span class="vp-layer_video-list_h-tx">Similar videos</span></div><div id="vp_rel_list" class="vp-layer_video-list"><div><a data-id="3423290466270" data-meta="{&quot;st.vpl.id&quot;:3423290466270,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_2&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_3423290466270" href="/live/3423290466270" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:34</div><img src="https://i.mycdn.me/videoPreview?id=746443049694&amp;type=35&amp;idx=14&amp;tkn=PprEKlh5VW6mXkI-Zqb76Uhyirg&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Помидоры по Армянски! Понравятся ВСЕМ!</div><div class="vp-layer_video_au ellip">9&nbsp;054&nbsp;276 views</div><div class="vp-layer_video_au ellip">ВКУСНОЕ ПОЛЕЗНО!</div></a><a data-id="2177232740204" data-meta="{&quot;st.vpl.id&quot;:2177232740204,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_3&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2177232740204" href="/live/2177232740204" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:18</div><img src="https://i.mycdn.me/videoPreview?id=851293571692&amp;type=35&amp;idx=5&amp;tkn=GNuOKUCHmkgl6pQQ82UCz2vT2-o&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Песик классно кушает!</div><div class="vp-layer_video_au ellip">13&nbsp;721&nbsp;883 views</div><div class="vp-layer_video_au ellip">Моим Друзьям</div></a><a data-id="2185985990450" data-meta="{&quot;st.vpl.id&quot;:2185985990450,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_4&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2185985990450" href="/live/2185985990450" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:24</div><img src="https://i.mycdn.me/image?id=895183335839&amp;t=50&amp;plc=WEB&amp;tkn=*bKiwNjzXyOEpRlqFAsQEhOid0wg&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Съедается в один миг!хоть жарь хоть пеки /Вкуснота за 10 мин...</div><div class="vp-layer_video_au ellip">15&nbsp;892&nbsp;739 views</div><div class="vp-layer_video_au ellip">Блюда за 5 минут</div></a><a data-id="2388313448378" data-meta="{&quot;st.vpl.id&quot;:2388313448378,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_5&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2388313448378" href="/live/2388313448378" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:45</div><img src="https://i.mycdn.me/videoPreview?id=695539731130&amp;type=35&amp;idx=0&amp;tkn=AQBfzMaEBpIB5q45FlfrryzpYCk&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Россия непобедима с таким задорным старшим поколением! Стали...</div><div class="vp-layer_video_au ellip">43&nbsp;050&nbsp;848 views</div><div class="vp-layer_video_au ellip">Музыка Клипы и Хорошее Настроение</div></a><a data-id="3219058335574" data-meta="{&quot;st.vpl.id&quot;:3219058335574,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_6&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_3219058335574" href="/live/3219058335574" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:26</div><img src="https://i.mycdn.me/videoPreview?id=1650418256470&amp;type=35&amp;idx=3&amp;tkn=coaxN4fxgCN4vg9_qI3PGGyTV1o&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Блюдо Лета! Так Вы Еще Не Готовили! Фаршированный Перец с Ов...</div><div class="vp-layer_video_au ellip">100&nbsp;447 views</div><div class="vp-layer_video_au ellip">Простые Хитрости</div></a><a data-id="2493042794411" data-meta="{&quot;st.vpl.id&quot;:2493042794411,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_7&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2493042794411" href="/live/2493042794411" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:13</div><img src="https://i.mycdn.me/videoPreview?id=1458766678699&amp;type=35&amp;idx=10&amp;tkn=QgKJZYJbry9kQC-dwQGRkSPZcE0&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">КОРОЛЕВСКАЯ ВКУСНОТА ❗Такое Вы ещё не готовили 💯Беру Кефир ...</div><div class="vp-layer_video_au ellip">18&nbsp;552 views</div><div class="vp-layer_video_au ellip">Еда легко: кулинария, рецепты, десерты</div></a><a data-id="2900752342951" data-meta="{&quot;st.vpl.id&quot;:2900752342951,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_8&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2900752342951" href="/live/2900752342951" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:44</div><img src="https://i.mycdn.me/image?id=915842806351&amp;t=50&amp;plc=WEB&amp;tkn=*pGqebtTLjRNGiYLyxmc8_OjoR2M&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">НОВИНКА💯Век живи-век учись  Такое  вы ещё не Видели! Хлеб н...</div><div class="vp-layer_video_au ellip">315&nbsp;414 views</div><div class="vp-layer_video_au ellip">Лучшие секреты домашних заготовок на зиму.</div></a><a data-id="3395021381407" data-meta="{&quot;st.vpl.id&quot;:3395021381407,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_9&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_3395021381407" href="/live/3395021381407" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">10:50</div><img src="https://i.mycdn.me/videoPreview?id=2566413158943&amp;type=35&amp;idx=12&amp;tkn=9k2tXQji5uVPK9KAHuN7vSPEpuY&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">НОВИНКА! ТАКОЕ ПРИГОТОВЛЕНИЕ ВЫ ЕЩЁ НЕ ВИДЕЛИ! СЛОЁНЫЕ КОСИЧ...</div><div class="vp-layer_video_au ellip">17&nbsp;159 views</div><div class="vp-layer_video_au ellip">👉Рецепты от Ани Добавляйтесь в друзья✔️</div></a><a data-id="2758871490447" data-meta="{&quot;st.vpl.id&quot;:2758871490447,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_10&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2758871490447" href="/live/2758871490447" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:46</div><img src="https://i.mycdn.me/image?id=918232048719&amp;t=50&amp;plc=WEB&amp;tkn=*TvklQlsP6PA9MN4XN8saHmaWq2U&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ТАКОГО ПРИГОТОВЛЕНИЯ ВЫ ЕЩЁ НЕ ВИДЕЛИ И ГОТОВИЛИ/самый полез...</div><div class="vp-layer_video_au ellip">328&nbsp;276 views</div><div class="vp-layer_video_au ellip">Мудрости Жизни</div></a><a data-id="3214357569321" data-meta="{&quot;st.vpl.id&quot;:3214357569321,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_11&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_3214357569321" href="/live/3214357569321" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:16</div><img src="https://i.mycdn.me/videoPreview?id=2080260229673&amp;type=35&amp;idx=2&amp;tkn=fFKbJvqAMqKEq9nXjEAursQzZfU&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Такое НА ЗАВТРАК вы ещё не готовили💯💣! Вкусный и сытный!Де...</div><div class="vp-layer_video_au ellip">212&nbsp;420 views</div><div class="vp-layer_video_au ellip">👉 Копилка Советов ✔️</div></a><a data-id="3106540887888" data-meta="{&quot;st.vpl.id&quot;:3106540887888,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_12&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_3106540887888" href="/live/3106540887888" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">02:27</div><img src="https://i.mycdn.me/videoPreview?id=1961953921616&amp;type=35&amp;idx=0&amp;tkn=Xp2u-zK9Jj8Mbe-s3K5gyrhOd_E&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Такое вы ещё не готовили! 30 шт ПЕЧЕНЬЯ из 1 яйца! ДОСТУПНОЕ...</div><div class="vp-layer_video_au ellip">21&nbsp;502 views</div><div class="vp-layer_video_au ellip">Хозяйке на Заметку!</div></a><a data-id="2855625891719" data-meta="{&quot;st.vpl.id&quot;:2855625891719,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_13&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_2855625891719" href="/live/2855625891719" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">04:00</div><img src="https://i.mycdn.me/videoPreview?id=1202065050247&amp;type=35&amp;idx=13&amp;tkn=9p5XXqpofjKXmelzXnUvDvPQpTo&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">СПОРИМ! Вы ТАКОЕ БЛЮДО ещё не готовили! Хоть каждый день под...</div><div class="vp-layer_video_au ellip">8&nbsp;006 views</div><div class="vp-layer_video_au ellip">Хозяйские Мудрости</div></a><a data-id="2222578403991" data-meta="{&quot;st.vpl.id&quot;:2222578403991,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_14&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_2222578403991" href="/video/2222578403991" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">03:30</div><img src="https://i.mycdn.me/videoPreview?id=718996376215&amp;type=35&amp;idx=12&amp;tkn=DJnsT2uPPi8XiPpQVDA_5GoYbhc&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Такое кино вы ещё не видели&amp;#128513-</div><div class="vp-layer_video_au ellip">1&nbsp;191 views</div><div class="vp-layer_video_au ellip">Oleg Tsyplyatnikov</div></a><a data-id="4077652871684" data-meta="{&quot;st.vpl.id&quot;:4077652871684,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_15&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4077652871684" href="/video/4077652871684" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:07</div><img src="https://i.mycdn.me/videoPreview?id=1118208592521&amp;type=35&amp;idx=0&amp;tkn=gH-GBRtcSc-9Jj2yFgH7nckdpDY&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Еврейский салат за 10 минут. ( рецепт )</div><div class="vp-layer_video_au ellip">70 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4077701499396" data-meta="{&quot;st.vpl.id&quot;:4077701499396,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_16&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4077701499396" href="/video/4077701499396" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:48</div><img src="https://i.mycdn.me/videoPreview?id=1208967891599&amp;type=35&amp;idx=0&amp;tkn=YZxy5rObypP441eqLB4hBpMH6yE&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">ЦАРСКИЙ HOВОГОДНИЙ РУЛЕТ ( рецепт )</div><div class="vp-layer_video_au ellip">98 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4075938843140" data-meta="{&quot;st.vpl.id&quot;:4075938843140,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_17&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4075938843140" href="/video/4075938843140" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:00</div><img src="https://i.mycdn.me/videoPreview?id=1029226695315&amp;type=35&amp;idx=6&amp;tkn=ccVnSNuZCGPL4aot1fFIbaVgqHM&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Порционные запеканки ( рецепт )</div><div class="vp-layer_video_au ellip">98 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4078226382596" data-meta="{&quot;st.vpl.id&quot;:4078226382596,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_18&quot;,&quot;st.vpl.lv&quot;:true}" id="nohook_rel_movie_4078226382596" href="/live/4078226382596" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">08:19</div><img src="https://i.mycdn.me/videoPreview?id=3107255093764&amp;type=35&amp;idx=3&amp;tkn=uid9_IzsAOGUQKrRjlDG4WfIH7g&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">КОТЛЕТЫ и ТЕФТЕЛИ готовлю только так! 7 рецептов, не могу вы...</div><div class="vp-layer_video_au ellip">119 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4076073781764" data-meta="{&quot;st.vpl.id&quot;:4076073781764,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_19&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4076073781764" href="/video/4076073781764" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:39</div><img src="https://i.mycdn.me/videoPreview?id=1179252361749&amp;type=35&amp;idx=1&amp;tkn=8mvnr_jTooFDTMPc7qJj8R_FKbM&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Творожно-абрикосовая запеканка ( рецепт )</div><div class="vp-layer_video_au ellip">144 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4077341575684" data-meta="{&quot;st.vpl.id&quot;:4077341575684,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_20&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4077341575684" href="/video/4077341575684" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:00</div><img src="https://i.mycdn.me/videoPreview?id=1071567604443&amp;type=35&amp;idx=13&amp;tkn=QG0cmltrjhCtLcAkiV3h7ppzZmE&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Пирог ( рецепт )</div><div class="vp-layer_video_au ellip">73 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4078262880772" data-meta="{&quot;st.vpl.id&quot;:4078262880772,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_21&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4078262880772" href="/video/4078262880772" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">01:00</div><img src="https://i.mycdn.me/videoPreview?id=1211445676721&amp;type=35&amp;idx=14&amp;tkn=fm82RXQxts5a6jMQFtr7XxEpfm0&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Суп ( рецепт )</div><div class="vp-layer_video_au ellip">78 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a><a data-id="4077146540548" data-meta="{&quot;st.vpl.id&quot;:4077146540548,&quot;st.vpl.vs&quot;:&quot;recommended_movie&quot;,&quot;st._aid&quot;:&quot;VPAL_open_fromAutoplayLayer_related_anonym_22&quot;,&quot;st.vpl.lv&quot;:false}" id="nohook_rel_movie_4077146540548" href="/video/4077146540548" class="vp-layer_video js-vp-layer_video"><div class="vp-layer_video_img-w"><div class="vp-layer_video_time">00:28</div><img src="https://i.mycdn.me/videoPreview?id=891115604487&amp;type=35&amp;idx=7&amp;tkn=vo8eExCq-0zEncHSptMa_1adPHg&amp;fn=external_10" alt="" loading="lazy" class="vp-layer_video_img"></div><div class="vp-layer_video_n">Вкуснейшая закуска ( рецепт )</div><div class="vp-layer_video_au ellip">79 views</div><div class="vp-layer_video_au ellip">Дачные Советы</div></a></div></div></div></div><div class="vp-layer_cnt js-video-scope"><div class="vp_video"><div data-module="OKVideo" data-options="{&quot;playerId&quot;:&quot;VideoPopup_player_2109042925316&quot;,&quot;width&quot;:&quot;491&quot;,&quot;height&quot;:&quot;275&quot;,&quot;notifyEnabled&quot;:false,&quot;url&quot;:&quot;https://st.mycdn.me/static/MegaPlayer/10-10-15/vp.swf&quot;,&quot;url11&quot;:&quot;https://st.mycdn.me/static/MegaPlayer/10-10-15/vp11.swf&quot;,&quot;html5url&quot;:&quot;//st.mycdn.me/static/MegaPlayer/10-11-74/okHtml5Player.min&quot;,&quot;minFlashVersionNewPlayer&quot;:&quot;11.2&quot;,&quot;wmode&quot;:&quot;opaque&quot;,&quot;asa&quot;:true,&quot;provider&quot;:&quot;LIVE_TV_APP&quot;,&quot;flashvars&quot;:{&quot;metadata&quot;:&quot;{\&quot;provider\&quot;:\&quot;LIVE_TV_APP\&quot;,\&quot;service\&quot;:\&quot;ok\&quot;,\&quot;owner\&quot;:false,\&quot;voted\&quot;:false,\&quot;likeCount\&quot;:646,\&quot;compilation\&quot;:\&quot;/live/group/54923702566916\&quot;,\&quot;compilationIcon\&quot;:\&quot;https://i.mycdn.me/image?id=838056980996\\u0026t=33\\u0026plc=WEB\\u0026tkn=*fO1Bb2PFLgH9webwGcV3HrUO6EI\\u0026fn=external_37\&quot;,\&quot;compilationTitle\&quot;:\&quot;Дачные Советы Live\&quot;,\&quot;subscribed\&quot;:false,\&quot;isWatchLater\&quot;:false,\&quot;slot\&quot;:690,\&quot;siteZone\&quot;:-1,\&quot;showAd\&quot;:true,\&quot;appTitle\&quot;:\&quot;OK Live\&quot;,\&quot;appLink\&quot;:\&quot;//ok.ru/live\&quot;,\&quot;appName\&quot;:\&quot;androidStreamer\&quot;,\&quot;fromTime\&quot;:0,\&quot;author\&quot;:{\&quot;id\&quot;:\&quot;577979027899\&quot;,\&quot;name\&quot;:\&quot;Марина Воронова\&quot;,\&quot;profile\&quot;:\&quot;/profile/577979027899\&quot;},\&quot;movie\&quot;:{\&quot;id\&quot;:\&quot;2109042925316\&quot;,\&quot;movieId\&quot;:\&quot;2109042925316\&quot;,\&quot;groupId\&quot;:\&quot;54923702566916\&quot;,\&quot;likeId\&quot;:\&quot;2109042925316\&quot;,\&quot;contentId\&quot;:\&quot;1043986450948\&quot;,\&quot;poster\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=1043986450948\\u0026type=37\\u0026idx=13\\u0026tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk\\u0026fn=external_8\&quot;,\&quot;duration\&quot;:\&quot;131\&quot;,\&quot;title\&quot;:\&quot;Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма\&quot;,\&quot;url\&quot;:\&quot;https://ok.ru/live/2109042925316\&quot;,\&quot;link\&quot;:\&quot;/live/2109042925316\&quot;,\&quot;collageInfo\&quot;:{\&quot;imageType\&quot;:\&quot;COLLAGE\&quot;,\&quot;url\&quot;:\&quot;https://i.mycdn.me/videoPreview?id=1043986450948\\u0026type=36\\u0026idx=0\\u0026tkn=71cDI7AmODrmlU0rZZ8QMQb1L1E\&quot;,\&quot;frequency\&quot;:2,\&quot;height\&quot;:44,\&quot;width\&quot;:80,\&quot;count\&quot;:66,\&quot;tileWidth\&quot;:40,\&quot;tileHeight\&quot;:2},\&quot;status\&quot;:\&quot;OK\&quot;,\&quot;statusText\&quot;:\&quot;OK\&quot;,\&quot;isLive\&quot;:true,\&quot;notPublished\&quot;:false},\&quot;admanMetadata\&quot;:{},\&quot;partnerId\&quot;:-1,\&quot;ownerUserId\&quot;:\&quot;577979027899\&quot;,\&quot;ownerMovieId\&quot;:\&quot;2109042925316\&quot;,\&quot;alwaysShowRec\&quot;:false,\&quot;videos\&quot;:[{\&quot;name\&quot;:\&quot;mobile\&quot;,\&quot;url\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=4\\u0026sig=4uu1-KN39Mo\\u0026ct=0\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;lowest\&quot;,\&quot;url\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=0\\u0026sig=wydZa7TGmws\\u0026ct=0\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;low\&quot;,\&quot;url\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=1\\u0026sig=k0iBp6QMJvU\\u0026ct=0\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;sd\&quot;,\&quot;url\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=2\\u0026sig=yvtDGa4ARzI\\u0026ct=0\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false},{\&quot;name\&quot;:\&quot;hd\&quot;,\&quot;url\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=3\\u0026sig=mo822FHQxgo\\u0026ct=0\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;seekSchema\&quot;:3,\&quot;disallowed\&quot;:false}],\&quot;metadataEmbedded\&quot;:\&quot;\\u003C?xml version=\\\&quot;1.0\\\&quot; encoding=\\\&quot;UTF-8\\\&quot;?\\u003E\\u003CMPD xmlns:xsi=\\\&quot;http://www.w3.org/2001/XMLSchema-instance\\\&quot; xmlns=\\\&quot;urn:mpeg:DASH:schema:MPD:2011\\\&quot; xsi:schemaLocation=\\\&quot;urn:mpeg:DASH:schema:MPD:2011\\\&quot; type=\\\&quot;static\\\&quot; mediaPresentationDuration=\\\&quot;PT131.838S\\\&quot; minBufferTime=\\\&quot;PT0.5S\\\&quot; profiles=\\\&quot;urn:mpeg:dash:profile:isoff-on-demand:2011\\\&quot;\\u003E\\u003CPeriod id=\\\&quot;0\\\&quot; start=\\\&quot;PT0S\\\&quot; duration=\\\&quot;PT131.838S\\\&quot;\\u003E\\u003CAdaptationSet id=\\\&quot;0\\\&quot; segmentAlignment=\\\&quot;true\\\&quot; subsegmentAlignment=\\\&quot;true\\\&quot; subsegmentStartsWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CRepresentation id=\\\&quot;0\\\&quot; bandwidth=\\\&quot;104768\\\&quot; width=\\\&quot;256\\\&quot; height=\\\&quot;144\\\&quot; quality=\\\&quot;mobile\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.64000C,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd287.mycdn.me/?expires=1670857798331\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=185.226.52.37\\u0026amp;type=4\\u0026amp;sig=VJaZqkK-WAs\\u0026amp;ct=4\\u0026amp;urls=45.136.22.18\\u0026amp;clientType=0\\u0026amp;id=1043986450948\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1342-1757\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1341\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;1\\\&quot; bandwidth=\\\&quot;297152\\\&quot; width=\\\&quot;426\\\&quot; height=\\\&quot;240\\\&quot; quality=\\\&quot;lowest\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.640015,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd287.mycdn.me/?expires=1670857798331\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=185.226.52.37\\u0026amp;type=0\\u0026amp;sig=1wedv681DsI\\u0026amp;ct=4\\u0026amp;urls=45.136.22.18\\u0026amp;clientType=0\\u0026amp;id=1043986450948\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1343-1758\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1342\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;2\\\&quot; bandwidth=\\\&quot;625536\\\&quot; width=\\\&quot;640\\\&quot; height=\\\&quot;360\\\&quot; quality=\\\&quot;low\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.4D401E,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd287.mycdn.me/?expires=1670857798331\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=185.226.52.37\\u0026amp;type=1\\u0026amp;sig=GWMpP0ruNU0\\u0026amp;ct=4\\u0026amp;urls=45.136.22.18\\u0026amp;clientType=0\\u0026amp;id=1043986450948\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1349-1764\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1348\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;3\\\&quot; bandwidth=\\\&quot;1115072\\\&quot; width=\\\&quot;852\\\&quot; height=\\\&quot;480\\\&quot; quality=\\\&quot;sd\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.4D401F,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd287.mycdn.me/?expires=1670857798331\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=185.226.52.37\\u0026amp;type=2\\u0026amp;sig=hfW0n2QGjJ8\\u0026amp;ct=4\\u0026amp;urls=45.136.22.18\\u0026amp;clientType=0\\u0026amp;id=1043986450948\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1351-1766\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1350\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003CRepresentation id=\\\&quot;4\\\&quot; bandwidth=\\\&quot;1982516\\\&quot; width=\\\&quot;1280\\\&quot; height=\\\&quot;720\\\&quot; quality=\\\&quot;hd\\\&quot; frameRate=\\\&quot;24\\\&quot; codecs=\\\&quot;avc1.4D4020,mp4a.40.2\\\&quot; audioSamplingRate=\\\&quot;44100\\\&quot; mimeType=\\\&quot;video/mp4\\\&quot; startWithSAP=\\\&quot;1\\\&quot;\\u003E\\u003CBaseURL\\u003Ehttps://vd287.mycdn.me/?expires=1670857798331\\u0026amp;srcIp=35.173.238.138\\u0026amp;pr=31\\u0026amp;srcAg=UNKNOWN\\u0026amp;ms=185.226.52.37\\u0026amp;type=3\\u0026amp;sig=2ZwXscd5bWo\\u0026amp;ct=4\\u0026amp;urls=45.136.22.18\\u0026amp;clientType=0\\u0026amp;id=1043986450948\\u003C/BaseURL\\u003E\\u003CSegmentBase indexRange=\\\&quot;1351-1766\\\&quot;\\u003E\\u003CInitialization range=\\\&quot;0-1350\\\&quot;/\\u003E\\u003C/SegmentBase\\u003E\\u003C/Representation\\u003E\\u003C/AdaptationSet\\u003E\\u003C/Period\\u003E\\u003C/MPD\\u003E\&quot;,\&quot;metadataUrl\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=1\\u0026sig=k0iBp6QMJvU\\u0026ct=6\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;metadataWebmUrl\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026pr=31\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=4\\u0026sig=4uu1-KN39Mo\\u0026ct=6\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026zs=43\\u0026id=1043986450948\&quot;,\&quot;hlsManifestUrl\&quot;:\&quot;https://vd287.mycdn.me/video.m3u8?cmd=videoPlayerCdn\\u0026expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=4\\u0026sig=wjrLU-2sWyA\\u0026ct=8\\u0026urls=45.136.20.51\\u0026clientType=0\\u0026id=1043986450948\&quot;,\&quot;failoverHosts\&quot;:[\&quot;vd210.mycdn.me\&quot;],\&quot;autoplay\&quot;:{\&quot;autoplayEnabled\&quot;:true,\&quot;timeFromEnabled\&quot;:true,\&quot;noRec\&quot;:false,\&quot;fullScreenExit\&quot;:false,\&quot;vitrinaSection\&quot;:\&quot;recommended_movie\&quot;},\&quot;liveChat\&quot;:{\&quot;archiveUrl\&quot;:\&quot;https://vd287.mycdn.me/?expires=1670857798331\\u0026srcIp=35.173.238.138\\u0026srcAg=UNKNOWN\\u0026ms=185.226.52.37\\u0026type=3\\u0026sig=S-Es_hJNEt4\\u0026ct=13\\u0026urls=45.136.22.18\\u0026clientType=0\\u0026id=1043986450948\&quot;,\&quot;showChatOverVideo\&quot;:true},\&quot;p2pInfo\&quot;:{\&quot;isPeerEnabled\&quot;:false,\&quot;ubsc\&quot;:0,\&quot;pbsc\&quot;:0,\&quot;mptpc\&quot;:0,\&quot;pctmt\&quot;:0,\&quot;pbesc\&quot;:0,\&quot;prrt\&quot;:0,\&quot;srt\&quot;:0,\&quot;swrt\&quot;:0,\&quot;dctt\&quot;:0},\&quot;stunServers\&quot;:[{\&quot;urls\&quot;:[\&quot;stun:videostun.mycdn.me:80\&quot;]}],\&quot;pins\&quot;:[]}&quot;,&quot;saveLastPlayingTimeFrom&quot;:&quot;30&quot;,&quot;castId&quot;:&quot;559D7832&quot;,&quot;noDownload&quot;:&quot;1&quot;,&quot;autoplayEnabled&quot;:&quot;1&quot;,&quot;locale&quot;:&quot;en&quot;,&quot;noChatLikes&quot;:&quot;1&quot;,&quot;noChannel&quot;:&quot;1&quot;,&quot;webmSec&quot;:&quot;20&quot;,&quot;enabledLocalStorage&quot;:&quot;1&quot;,&quot;minCacheTime&quot;:&quot;120&quot;,&quot;isLayer&quot;:&quot;1&quot;,&quot;maxCachePartOfDurationMQ&quot;:&quot;30&quot;,&quot;checkMQ&quot;:&quot;1&quot;,&quot;noTrailer&quot;:&quot;1&quot;,&quot;showNext&quot;:&quot;1&quot;,&quot;noLikeButton&quot;:&quot;1&quot;,&quot;maxCachePartOfDuration&quot;:&quot;10&quot;,&quot;isAnonym&quot;:&quot;1&quot;,&quot;jidx&quot;:&quot;1&quot;,&quot;noOkliveBanner&quot;:&quot;1&quot;,&quot;minCacheTimeMQ&quot;:&quot;20&quot;,&quot;ldChunk&quot;:&quot;2000&quot;,&quot;ldBuffer&quot;:&quot;6000&quot;,&quot;feedAdLogic&quot;:&quot;15,3,3,14400&quot;,&quot;siteId&quot;:&quot;504&quot;,&quot;location&quot;:&quot;AutoplayLayerMovieRBlock/anonymOkLiveMain/anonym&quot;,&quot;adLogic&quot;:&quot;15,0,3,14400&quot;,&quot;checkAutoplayBrowsers&quot;:&quot;safari,chrome,opera,yandex,firefox&quot;},&quot;liveRertyTimeout&quot;:5000,&quot;poster&quot;:&quot;https://i.mycdn.me/videoPreview?id=1043986450948\u0026type=37\u0026idx=13\u0026tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk\u0026fn=external_8&quot;,&quot;isExternalPlayer&quot;:false,&quot;isIframePlayer&quot;:false,&quot;isHtml5Player&quot;:true,&quot;timestamp&quot;:&quot;1670771398386&quot;,&quot;stubEnabled&quot;:false,&quot;verifyInline&quot;:false,&quot;webrtcBrokenH264&quot;:false,&quot;playerLocalizationEnabled&quot;:true}" data-player-container-id="VideoAutoplayPlayerC" data-player-element-id="VideoAutoplayPlayerE" data-autostart="true" data-visible-part="1" data-use-events-for-showing="true" class="vid-card_cnt h-mod"><div class="vid-card_cnt_w invisible" data-l="t,play" id="VideoAutoplayPlayerC"><div class="vid_play"><svg class="svg-ic svg-ico_play_filled_32 svg-ic32 vid_play-ic" viewBox="0 0 32 32">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.872 3.67389C11.105 3.16689 10.121 3.12289 9.31097 3.55889C8.50097 3.99489 7.99597 4.84089 7.99597 5.75989C7.99597 11.3319 7.99597 20.6169 7.99597 26.1889C7.99597 27.1089 8.50097 27.9539 9.31097 28.3899C10.121 28.8259 11.105 28.7819 11.872 28.2759C16.251 25.3869 23.295 20.7409 27.356 18.0609C28.057 17.5989 28.479 16.8149 28.479 15.9749C28.479 15.1339 28.057 14.3499 27.356 13.8879C23.295 11.2089 16.251 6.56189 11.872 3.67389Z" class="svg-fill" />
</svg></div><img src="https://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8" area-hidden="true" class="vid-card_img" style=""></img><div class="vid-card_duration-w"><div class="vid-card_duration">02:11</div></div></div></div></div><div class="vp-layer-info"><div class="vp-layer-info_h textWrap">Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма</div><div class="vp-layer-info_cnt"><span class="vp-layer-info_i vp-layer-info_date">29 March 2021</span><span class="vp-layer-info_i vp-layer-info_views">63&nbsp;208 views</span></div><ul class="widget-list"><li class="widget-list_i"><div class="widget  __disabled __nohover __compact"><a data-l="t,.k" data-location="Undefined_Undefined_CommentWidget" data-id="2109042925316" href="/discussions/12/54923702566916/2109042925316" data-type="12" data-module="CommentWidgetsNew" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_comment_widget_16 widget_ico" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.92223 11.3994v2.4104c0 .6054.3609 1.1524.9174 1.3905.5564.2382 1.2013.1217 1.6393-.2962l2.1346-2.0367h1.5794c1.55807 0 3.05247-.619 4.15417-1.7207 1.1018-1.1018 1.7208-2.59609 1.7208-4.15429v-.553c0-1.5581-.619-3.0525-1.7208-4.1542-1.1017-1.1018-2.5961-1.7208-4.15417-1.7208h-2.3858c-1.5581 0-3.0525.619-4.1542 1.7208-1.1018 1.1017-1.7208 2.5961-1.7208 4.1542v.553c0 1.5582.619 3.05249 1.7208 4.15429l.2693.2527zm1.75 1.8556v-2.2711c0-.2758-.13-.5354-.3508-.7006-.1519-.1137-.2957-.2387-.4311-.37409a4.12498 4.12498 0 0 1-1.2082-2.9168v-.553c0-1.094.4346-2.1432 1.2082-2.9168a4.12498 4.12498 0 0 1 2.9168-1.2082h2.3858a4.12496 4.12496 0 0 1 2.91677 1.2082 4.12498 4.12498 0 0 1 1.2082 2.9168v.553c0 1.094-.4346 2.1432-1.2082 2.9168a4.125 4.125 0 0 1-2.91677 1.20819h-1.9299a.87514.87514 0 0 0-.604.242l-1.9868 1.8956z" class="svg-fill"/>
</svg><span class="widget_tx">Comments</span><span class="widget_delim"></span><span class="widget_count js-count">2</span></a></div></li><li class="widget-list_i"><div data-compact="true" id="hook_Block_7668412230"><div class="widget  __disabled __compact"><button data-id1="2109042925316" data-id2="0" data-type="RESHARE" data-count="138" data-l="t,re" data-module="LikeComponent" class="h-mod widget_cnt"><svg class="svg-ic svg-ico_reshare_widget_16 widget_ico" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.63587 4.68561C2.84017 5.73371.97767 8.5464.13297 11.0112c-.2689.7831.0159 1.6494.697 2.1201.6781.4687 1.5841.4314 2.2212-.0901.8882-.6762 1.9561-1.1773 3.5847-1.4461-.0001.0001-.0001 1.1837-.0001 1.1837 0 .7232.4214 1.3801 1.0788 1.6815.6573.3015 1.4301.1923 1.9782-.2795 1.69863-1.4623 4.27913-3.6839 5.62223-4.8402.4087-.3518.6435-.86459.643-1.40389a1.8504 1.8504 0 0 0-.6458-1.4026l-5.62233-4.8203c-.5485-.4703-1.3206-.5782-1.977-.2763-.6565.3018-1.0771.9582-1.0771 1.6808l.0001 1.5673zm1.0231 1.5009c.3943-.0821.6768-.42951.6768-.83211V3.11831c0-.0586.0341-.1118.0873-.1363a.15002.15002 0 0 1 .1603.0224l5.62223 4.8203c.0332.0285.0523.07.0524.1137a.1504.1504 0 0 1-.0521.1139L8.58357 12.8924a.14964.14964 0 0 1-.1603.0227.14996.14996 0 0 1-.0875-.1363v-2.1515c0-.2401-.1016-.469-.2796-.63009a.84973.84973 0 0 0-.6547-.2157c-2.6012.25919-4.1367.95729-5.4002 1.92269a.88816.88816 0 0 0-.0262.0209.1479.1479 0 0 1-.2343-.1619c.0001-.0002.0002-.0003.0002-.0005.7382-2.15389 2.4034-4.64439 5.918-5.37619z" class="svg-fill"/>
</svg><span class="widget_count js-count">138</span></button></div></div><div data-nocache="1" data-inplace="1" id="7668412230-sc" data-blockid="7668412231" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ResharedUsersBlock&amp;st.b=7668412230&amp;st.refId2=0&amp;st.refId1=2109042925316&amp;st.yo=off&amp;st.type=4"></div></li><li class="widget-list_i"><div id="hook_Block_7668412232" class="widget_w"><div class="widget  __disabled __nohover __compact __wide-count"><span class="widget_cnt controls-list_lk js-klass js-klass-action" data-like-reference-id="GROUP_MOVIE:2109042925316:0" data-id1="2109042925316" data-type="GROUP_MOVIE" data-count="646" data-owner="4YyQt0QzdDuaHSTzpx-AtusgXb7nd-O4Srxn_r7Qo8I" data-req="{&quot;bid&quot;:&quot;7668412232&quot;,&quot;type&quot;:&quot;DEFAULT&quot;,&quot;sh&quot;:1}" data-like-tx="Like!" data-unlike-tx="Like" data-custom-reaction-tx="Like" data-custom-reaction-id="10" data-like-icon="like" data-custom-reaction-icon="null"><span class="widget_ico ic_klass"></span><span class="widget_count js-count">646</span><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7668412233" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9"></div></span></div></div><div class="sc-menu_w h-mod" data-module="ShortcutMenuReact" data-show="500" data-nocache="1" data-blockid="7668412234" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9"></div></li><li class="widget-list_i"><div class="widget bookmark-widget __disabled"><div class="widget_cnt"><div class="bookmark-widget_content bookmark-widget_remove-content"><div class="bookmark-widget_icon-wrapper"><svg class="svg-ic svg-ico_bookmark_off_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M2.41 3.41863l-1.609-1.609c-.332-.331-.332-.87 0-1.202.332-.331.87-.331 1.202 0l1.389 1.38899c.595-.504 1.352-.78299 2.137-.78299h4.953c.879 0 1.722.349 2.344.971.622.62099.971 1.465.971 2.344v7.87297l1.48 1.48c.332.332.332.871 0 1.202-.332.332-.87.332-1.202 0l-.8-.799-.002.003-3.156-3.156.058.053-6.361-6.36097v.006l-1.406-1.407.002-.004zm-.196 2.63899v7.07498c0 .612.361 1.166.92 1.414.559.249 1.211.144 1.665-.266l2.961-2.677-1.132-1.133-2.814 2.543V7.65762l-1.6-1.6zm9.983 4.74398L4.533 3.13863c.287-.212.636-.325.996-.325h4.953c.455 0 .891.18 1.213.502.321.32199.502.758.502 1.213v6.27297z" class="svg-fill"/>
</svg></div></div><div class="bookmark-widget_content bookmark-widget_add-content"><div class="bookmark-widget_icon-wrapper"><svg class="svg-ic svg-ico_bookmark_16" viewBox="0 0 16 16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M13.7969 4.52984c0-.879-.349-1.723-.971-2.344-.622-.622-1.465-.971-2.344-.971H5.52887c-.879 0-1.722.349-2.344.971-.621.621-.971 1.465-.971 2.344v8.60396c0 .612.361 1.166.92 1.414.559.249 1.211.144 1.665-.266l3.207-2.899 3.20703 2.895c.454.41 1.106.514 1.665.266.559-.249.919-.803.919-1.414V4.52984zm-1.6 8.48096L8.54187 9.71084c-.305-.275-.768-.275-1.073 0l-3.655 3.30396V4.52984c0-.455.181-.891.503-1.213.321-.322.758-.502 1.212-.502h4.95303c.455 0 .891.18 1.213.502.321.322.502.758.502 1.213v8.48096z" class="svg-fill"/>
</svg></div><span class="bookmark-widget_text">Add to bookmarks</span></div></div></div></li></ul><div data-l="t,reactionsFeedback" class="feed_info __react"><div id="hook_Block_7668412235" class="feed_info_sm"><div><span class="card-list-sm __l-inline"><span class="card-list-sm_cnt"><div class="card-list-sm_align"><span data-l="t,fbreact"><a data-l="t,fbreact-100" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=100&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9" id="7668412236_100" class="card-list-sm_i react-widget-20 __super_like"><div data-show="500" data-nocache="1" data-holder="7668412236_100" data-hideOnClick="1" data-blockid="7668412237" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=100&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9"></div></a><a data-l="t,fbreact-4" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9" id="7668412236_4" class="card-list-sm_i react-widget-20 __wow"><div data-show="500" data-nocache="1" data-holder="7668412236_4" data-hideOnClick="1" data-blockid="7668412238" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.reaction=4&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9"></div></a><a data-l="t,fbreact-0" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9" id="7668412236_0" class="card-list-sm_i react-widget-20 __like"><div data-show="500" data-nocache="1" data-holder="7668412236_0" data-hideOnClick="1" data-blockid="7668412239" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9"></div></a></span></div></span></span><a aria-label="646 Likes" data-cnt="646" href="/live?cmd=PopLayerOver&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9" class="feed_info_sm __reactions"><span aria-hidden="true" data-msg="reactedWithCount" class="feed_info_sm_a js-reactions">646 Likes</span><div data-show="500" data-nocache="1" data-hideOnClick="1" data-blockid="7668412240" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ReactedUsersShortcutMenuBlock&amp;st.layer.cmd=ReactedUsersLayerBlock&amp;st.layer.refId1=2109042925316&amp;st.layer.type=9"></div></a></div></div><div data-req="{&quot;bid&quot;:&quot;7668412235&quot;,&quot;renderWithoutSuperLike&quot;:false,&quot;showTextLikers&quot;:false}" class="h-mod invisible" data-module="ReactIconsWithCounter" data-likeref="GROUP_MOVIE:2109042925316:0"></div></div><div id="hook_Block_AutoplayAdminRBlock" class="hookBlock vp-layer-admin"></div></div><div class="vp-layer-channel"><div class="ucard"><div class="ucard_img"><div class="ucard_img_a"><img src="https://i.mycdn.me/image?id=838056980996&amp;t=33&amp;plc=WEB&amp;tkn=*fO1Bb2PFLgH9webwGcV3HrUO6EI&amp;fn=external_37" alt="" class="ucard_img_cnt"></div></div><div class="ucard_info"><div class="ucard_info_name lp ellip"><a href="/live/group/54923702566916" class="js-video-album-link">Дачные Советы Live</a></div><div class="ucard_add-info_i ellip">Author:&nbsp;<span class="ellip-i"><a href="/group54923702566916">Дачные Советы</a></span><div data-nocache="1" data-position="auto" data-hideOnScroll="1" data-blockid="7668412241" class="h-mod sc-menu_w " data-module="ShortcutMenu" data-url="/dk?cmd=ShortcutMenu&amp;t=AltGroupControlMenu&amp;id=54923702566916&amp;st.cmd=anonymOkLiveMain"></div></div></div></div><div class="vp-layer-channel_ac"><div id="hook_Block_AutoplayLayerSubscriptionRBlock" class="hookBlock"></div></div></div><div data-discussiontype="GROUP_MOVIE" data-subjectid="2109042925316" data-need-track-comment="false" id="movie-comments"><div id="hook_Block_AutoplayLayerCommentsRBlock" class="hookBlock"></div></div></div></div></div><div class="media-layer_r"><div id="scrollToTopVideoLayer" data-height="0" data-container="vp_w" data-module="FixedTopBock" class="fixed-top-wrapper h-mod"><div class="scroll-arrow"></div></div><div id="vpl_close" class="media-layer_close"><div class="ic media-layer_close_ico"></div></div></div></div></div></div></div></div><div class="hook h-mod"><img src="//rs.mail.ru/d23584248.gif" style="width:0;height:0;position:absolute;visibility:hidden;" alt="" /></div><div class="hook h-mod"></div></div></div><div id="hook_Block_MiniVideoPlayer" class="hookBlock"></div><div id="hook_Block_VideoVitrinaPopup" class="hookBlock"></div><div id="hook_Block_VideoStreamer" class="hookBlock"></div></div><div id="hook_Block_PopLayerMediaTopicClose" class="hookBlock"><div class="hookData h-mod"><script>OK.loader.execRequire('OK/MediaLayer', function(mtLayer) { mtLayer.closeLayer(); });</script></div></div><div id="PushesBlock" class="h-mod" data-module="Pushes"></div><div id="hook_Block_WebPushBlock" class="hookBlock"></div><div id="hook_Block_VideoChatContainer" class="hookBlock"><div><div data-activate="activatePush" id="VideoChatPush" class="h-mod invisible" data-module="VideoChatPush"></div><div id="hook_Block_VideoChatCall" class="hookBlock"></div><div id="hook_Block_VideoChatWebPush" class="hookBlock"></div><div id="hook_Block_VideoChatTracer" class="hookBlock"></div><div id="hook_Block_GroupCallPush" class="hookBlock"></div><div data-noise-reduction="true" data-static-root="//st.mycdn.me/static/music/2020-06-05call114/" id="call2" data-path="//st.mycdn.me/static/music/2020-06-05call114/bootstrap.js"><link as="style" rel="preload" href="//st.mycdn.me/static/music/2020-06-05call107/app.css"></link></div></div></div><div id="hook_Block_LoginPopupReact" class="hookBlock"></div><div class="invisible"><span itemscope="" itemtype="http://schema.org/VideoObject"><a itemprop="url" href="https://ok.ru/video/2109042925316"></a><meta itemprop="name" content="Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма"></meta><meta itemprop="description" content="Вы Такое Блюдо ещё не видели и готовили💯Легкий и Вкусный ужин или обед для всей семьи!ПИЯЛА Дулма"></meta><span itemprop="thumbnail" itemscope="" itemtype="http://schema.org/ImageObject"><img src="https://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8" itemprop="contentUrl"></span><img src="https://i.mycdn.me/videoPreview?id=1043986450948&amp;type=37&amp;idx=13&amp;tkn=hG4O02Pc-74Cw0E5-i15zsTbuTk&amp;fn=external_8" itemprop="thumbnailUrl"><meta itemprop="uploadDate" content="2021-03-29"></meta><meta itemprop="duration" content="PT2M11.838S"></meta><meta itemprop="isFamilyFriendly" content="true"></meta><a itemprop="embedUrl" href="https://ok.ru/videoembed/2109042925316"></a><meta itemprop="width" content="491"></meta><meta itemprop="height" content="275"></meta><meta itemprop="interactionCount" content="UserComments:2"></meta><meta itemprop="interactionCount" content="UserLikes:554"></meta><meta itemprop="interactionCount" content="UserViews:63208"></meta></span></div><div class="h-mod" data-module="LogAggregator" data-interval="15000" data-clobslen="11" data-onbeforeunload="true"><!--["musicclob.error","messagesLayer","phoneValidationError","error","clob","music","calls","react-error","photoLayer-logError","imageLayer-logError","music.runtime.error","messaging","discussions","error","uncaught","notificationauth","videochat","videochatfp","share","pins","clickphotogetlink","musicusage","musicerror","mfe","photo","join","toolbarperformancenim","musicalpresents","present","messages","invitation","inline-comments","suggestionperformance","flash","searchsuggest","musageduration","dynamic-user-load","notifications","postingform","postingformjs","osn","omnicaching","musicrender","musicnoflash","vpl","vpal","search","reveal","poll","mtl","feed","mediatopic","appnotreaction","video","stt","ta","closeable_hook","mcdn","layerManager","mtlayer","appsstats","traceimg","mtplace","searchfb","jsfeatures","attach","sb","html5","require","toolbarperformancedisc","mt","asm","click","bday","amsg","push","giftFront","ad","ntf","banner","GoRec","GoStat","GoSearch","musicclob","capture","faq_feedback","maps","stickyPromoLink","groups","seen","userexperience","ajaxrequestdatatime","feedbackLayer","recovery","messagesLayer","StickerSuggester","nb_error","nb_success","messages-perf","friendStream","growl","new-banners","FAPI","WidgetVideoAdv","msg","webpush","banner","framerate","altFramerate","longtask","react","helpFeedbackForm","searchEntity","searchLocation","searchCard","searchQuery","searchPosition","searchAction","entityId","searchActionTarget","immortalRegiment","challengeContentStream","challenge-content-stream","mall","dnd","PVADV","ui_usage_stat_click","ui_usage_stat_cssload","ui_usage_stat_mousemove","GSW","music","constructor_question_first_answer","constructor_question_second_answer","Skrepochka","VideoAdvLog-1100113920","oldscripts","searchScope","loader","pf_head_cp","right-column-v2","externalMusic","pts","fileapi","smilehelper","GSB","banner.place","startupData","firstInteractive","nav-stat","gdpr_cmp","super-geo-gmaps","dailyphoto","vha_banner_v2","calls","react-error","react-render-success","react-render-try","banner-refresh-v2","newUserOp","photoLayer-logError","imageLayer-logError","abp-wl","app","one","dating","flow","support_chat_feedback","like_alt"]--></div><script type="text/javascript">require(['OK/capture'],function(c){c.activateDocument(['PopLayerPhoto','PopLayerNewPhotoWrapper','PopLayerHelpFeedback','VideoSearchBlock:AjaxLinkHook'],null)});</script><div class="h-mod" data-module="FrameRateLogger" data-test-time="5000" data-threshold="100" data-limit="0" data-stat-limit="30" data-frame-period="1000" data-percentiles="25,50,75"></div><script type="text/javascript">(function(w){w.caches && w.caches.delete('okMessenger')})(window)</script><div class="hook h-mod"></div><div class="hook h-mod"></div><script type="text/javascript">var supported = typeof performance.setResourceTimingBufferSize == "function";
if (supported) {
  performance.setResourceTimingBufferSize(500);
}

/* al.filippov */
// fix payment window
window.addEventListener("message", function (e) {
var paymentWrapper = document.getElementById('pmntWzrdCtr');
if (paymentWrapper) {
 paymentWrapper.style.width="99%";
}
}, false);

/* alexandr.bavin */
// fix missing ShortcutMenuReact
require && require(['OK/ShortcutMenuReact']);</script><div id="hook_Block_AuthLoginAutoOpen" class="hookBlock"><div data-module="AuthLoginPopupAutoOpen" href="/live/2109042925316" data-show-close-as-button="true" data-login-layer-autoopen="true" data-login-layer-autoopen-timeout="30000" data-login-layer-autoopen-timeout-repeat="60000" data-additional-stat-location="home.login_form.live" data-login-layer-header-image-conf="{&quot;src&quot;:&quot;/res/i/anonym/signin/campaings-in-ok-video.png&quot;,&quot;srcSet&quot;:&quot;/res/i/anonym/signin/campaings-in-ok-video.png, /res/i/anonym/signin/campaings-in-ok-video@2x.png 2x&quot;,&quot;height&quot;:146,&quot;headerText&quot;:&quot;Videos on OK&quot;,&quot;bodyText&quot;:&quot;Log in and be able to watch videos and add your videos to OK without restrictions.&quot;}" data-landing-page="true" class="h-mod"></div></div></body></html>